<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
  <head>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://mizzimaburmese.com/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="တိုက္စစ္မွဴး ဘန္တီကီသည္ ပရီးမီးယားလိဂ္အသင္းသံုးသင္းတြင္ကစားဖူးၿပီး ၎ကိုေခၚယူခဲ့သည့္ နည္းျပသံုးဦးစလံုးမွာ တူညီသည့္ ကံၾကမၼာတစ္ခုကို ခံစားခဲ့ၾကရသည္။" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://mizzimaburmese.com/article/21540" />
<link rel="shortlink" href="http://mizzimaburmese.com/node/21540" />
<meta property="og:site_name" content="မဇၩိမ မာလ္တီမီဒီယာ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ဘန္တီကီကိုေခၚယူမိသည့္ နည္းျပသံုးဦးစလံုး တိုက္ဆိုင္စြာပင္ ရာထူးမွထုတ္ပယ္ခံရ" />
<meta property="og:url" content="http://mizzimaburmese.com/article/21540" />
<meta property="og:description" content="တိုက္စစ္မွဴး ဘန္တီကီသည္ ပရီးမီးယားလိဂ္အသင္းသံုးသင္းတြင္ကစားဖူးၿပီး ၎ကိုေခၚယူခဲ့သည့္ နည္းျပသံုးဦးစလံုးမွာ တူညီသည့္ ကံၾကမၼာတစ္ခုကို ခံစားခဲ့ၾကရသည္။" />
<meta property="og:updated_time" content="2016-12-23T13:33:13+06:30" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://mizzimaburmese.com/article/21540" />
<meta name="twitter:title" content="ဘန္တီကီကိုေခၚယူမိသည့္ နည္းျပသံုးဦးစလံုး တိုက္ဆိုင္စြာပင္ ရာထူးမွထုတ္ပယ္ခံရ" />
<meta name="twitter:description" content="တိုက္စစ္မွဴး ဘန္တီကီသည္ ပရီးမီးယားလိဂ္အသင္းသံုးသင္းတြင္ကစားဖူးၿပီး ၎ကိုေခၚယူခဲ့သည့္ နည္းျပသံုးဦးစလံုးမွာ တူညီသည့္ ကံၾကမၼာတစ္ခုကို ခံစားခဲ့ၾကရသည္။" />
<meta property="article:published_time" content="2016-12-23T13:33:13+06:30" />
<meta property="article:modified_time" content="2016-12-23T13:33:13+06:30" />
<meta name="dcterms.title" content="ဘန္တီကီကိုေခၚယူမိသည့္ နည္းျပသံုးဦးစလံုး တိုက္ဆိုင္စြာပင္ ရာထူးမွထုတ္ပယ္ခံရ" />
<meta name="dcterms.creator" content="mizzima" />
<meta name="dcterms.description" content="တိုက္စစ္မွဴး ဘန္တီကီသည္ ပရီးမီးယားလိဂ္အသင္းသံုးသင္းတြင္ကစားဖူးၿပီး ၎ကိုေခၚယူခဲ့သည့္ နည္းျပသံုးဦးစလံုးမွာ တူညီသည့္ ကံၾကမၼာတစ္ခုကို ခံစားခဲ့ၾကရသည္။" />
<meta name="dcterms.date" content="2016-12-23T13:33+06:30" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://mizzimaburmese.com/article/21540" />
<meta name="dcterms.language" content="en" />
    <title>ဘန္တီကီကိုေခၚယူမိသည့္ နည္းျပသံုးဦးစလံုး တိုက္ဆိုင္စြာပင္ ရာထူးမွထုတ္ပယ္ခံရ | မဇၩိမ မာလ္တီမီဒီယာ</title>
    <link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_sEV1DGBBLnNJdK0SeDEtHkfLAZSU47RivwyXJyl-ngQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_kwE4wOsSz0LJ6A9NiqOtdvYJcdOQ2oErDorEnRO5aWc.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
body.bf-custom-zawgyi-one-arial-helvetica-sans-serif,.bf-custom-zawgyi-one-arial-helvetica-sans-serif .form-text{font-family:Zawgyi-One,Arial,Helvetica,sans-serif;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_qUSlWK58ulV2_qHgHdBVI7TGYsB8J7Dd-zAf8L-yGYM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_MVNurjKwESsXn3ZRjSSuEkzfbj3S5hoX-oSE0mY_tkk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_aMSMfAYmSsik9rluCtDSdXKDJFdsMGguArgkf29Mj_o.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_uO8jFMBKGI8cKwyuAkvOrsq-LqkM0I2KQQHSbo2SqIQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_jWgSR35uOqOHMzrkpf_A4tef1L40UxtpXdSTcS-t-pc.css" media="only screen and (min-width: 959px) and (max-width: 1049px)" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_HzmoC5NYR0RDUC2QSt_Quq9wKqvWr4IiEpyyqPWSeQY.css" media="only screen and (min-width: 720px) and (max-width: 959px)" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_0jEod0o3WXCDLH0a_4_ElE88Bn9b-YQ3HCn8KmLPG4U.css" media="only screen and (max-width:719px)" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_4SjpWqmlsCugeY4zZO5PzlAGDU-SE4LcM3tWgxffHD0.css" media="only screen and (max-width:479px)" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_DLizlC_Cxy6_1EtDZVG_H1JLkNJnfBt3x0uKMw1wzuo.css" media="all" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_XlofE8QVfI3casrAJPXLaSaasQLsYndBk1ga31y4LA4.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_sDknxUpleOYEWTycyXAWGp_noWDo2jpbOgn5cxtxJ0A.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_IjfHtppbz6SFeDuzqVIx4XcuCoqTRHsg3n0SLKbopeE.css" media="all" />
    <script type="text/javascript" src="http://mizzimaburmese.com/sites/default/files/js/js_tiVR4bsMBbjNVMiFkj3FrB4tDLfLhGomjZ5sENHvApo.js"></script>
<script type="text/javascript" src="http://mizzimaburmese.com/sites/default/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script type="text/javascript" src="http://mizzimaburmese.com/sites/default/files/js/js_ZwtHh_UtMhEyIZ7P23uU_tO_tZHXgPG1rk11b_m8s9Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-72d62b7b-d550-3040-b6b9-91e7e54dcb76","version":"5x","lang":"en"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://mizzimaburmese.com/sites/default/files/js/js_6m1oUvLCiaJP1YShknLp54nS-71tO8vB6bJxIYQUN7Q.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-3377354-1", {"cookieDomain":".mizzimaburmese.com"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="http://mizzimaburmese.com/sites/default/files/js/js_0hpF9Y03BWVtgNZ0fyDzGVbI9KEx8DoKg7UMSrNyqEQ.js"></script>
<script type="text/javascript" src="http://mizzimaburmese.com/sites/default/files/js/js_h904yJBa57foB_7rXzOYoNBvne2YsrMypBAa1L5srj4.js"></script>
<script type="text/javascript">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</script>

<!-- TA: Dec-22-2016 -->
<script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  document.write('<scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426560254","Popup","1471247563"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code
  document.write('<scr'+'ipt type="text/javascript">var _abd = _abd || [];_abd.push(["1426560254","Popup","1426560326"]);</scr'+'ipt><script src="http://static.adtplatform.com/js/adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }
</script>

<!-- TA: Nov-4-2016 -->
<script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  
  document.write('<div id="InPage_1478144400" style="text-align:center"> </div> <scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426560254","InPage","1478144400","InPage_1478144400"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code (please dont modify or insert anything in here)
  
 }
</script>

<!-- TA: Nov 1, 2016 -->
<script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  
  document.write('<div id="InPage_1477548592" style="text-align:center"> </div> <scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426560254","InPage","1477548592","InPage_1477548592"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code
  
 }
</script>

<script type="text/javascript" src="//static.myopenads.com/sites/mizzimaburmese/web-head.js"></script>
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-21540 node-type-article tb-magz fixed-grid grid-24-based bf-custom-zawgyi-one-arial-helvetica-sans-serif fs-medium">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Skip to main content</a></div>
        
<div id="page" class="page-default">
  <a name="Top" id="Top"></a>

      <!-- TOP PANEL -->
    <div id="headline-wrapper" class="wrapper clearfix">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
          <div id="headline" class="clearfix">		
              <div class="region region-headline">
    <div id="block-block-27" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div align="center"><img alt="" src="http://placehold.it/728x90" /></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8867753043882307",
    enable_page_level_ads: true
  });
</script>

    </div>
  </div>
</div>
<div id="block-block-13" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <table border="0" cellpadding="0" cellspacing="0" style="height:43px; width:950px"><tbody><tr><td style="width:667px">
<p><strong><span style="color:#FF0000">NEWS FLASH: </span></strong><a href="http://www.mizzimaburmese.com/article/21472"><span style="color:#FFFFFF">တိုက္ခိုက္မႈ ျဖစ္စဥ္မ်ားအၿပီး ေမာင္ေတာေဒသခံမ်ား ေဒသတြင္း အဆက္အသြယ္ျပတ္ေတာက္ဟု ဆို</span></a></p>
</td>
<td style="width:82px"><a href="http://www.yope.com.mm/"><span style="color:#FFFFFF">YOPE</span></a></td>
<td style="width:70px"><a href="http://www.mizzima.tv/"><span style="color:#FFFFFF">ရုပ္/သံ</span></a></td>
<td style="width:120px"><a href="http://www.mizzima.com/"><span style="color:#FFFFFF">Mizzima English</span></a></td>
</tr></tbody></table>    </div>
  </div>
</div>
  </div>
          </div>
        </div>
      </div>
    </div>
    <!-- TOP PANEL -->
  
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        <div id="header" class="clearfix">
          <a href="#" class="btn_left_menu">Left Menu</a>
                      <a href="/" title="Home" id="logo">
              <img src="http://mizzimaburmese.com/sites/default/files/logo-medium.png" alt="Home" />
            </a>
          
          
                      <div id="header-menu-wrapper" class="header-menu responsive-menu">
                <div class="region region-header-menu">
    <div id="block-superfish-2" class="block block-superfish">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul id="superfish-2" class="menu sf-menu sf-menu-top-menu sf-horizontal sf-style-magz sf-total-items-9 sf-parent-items-8 sf-single-items-1"><li id="menu-1221-2" class="first odd sf-item-1 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/news" class="sf-depth-1 menuparent">သတင္း</a><ul><li id="menu-1222-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/news/regional" class="sf-depth-2">ေဒသႏၱရ</a></li><li id="menu-1348-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/news/local" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1224-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/news/technology" class="sf-depth-2">နည္းပညာ</a></li><li id="menu-1226-2" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/news/special" class="sf-depth-2">အထူးတင္ဆက္မႈ</a></li></ul></li><li id="menu-1225-2" class="middle even sf-item-2 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/sports" class="sf-depth-1 menuparent">အားကစား</a><ul><li id="menu-1370-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/sports/local" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1371-2" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/sports/international" class="sf-depth-2">ႏိုင္ငံတကာ</a></li></ul></li><li id="menu-1170-2" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/business" class="sf-depth-1 menuparent">စီးပြားေရး</a><ul><li id="menu-1175-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/business/domestic" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1227-2" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/business/international" class="sf-depth-2">ႏိုင္ငံတကာ</a></li></ul></li><li id="menu-1171-2" class="middle even sf-item-4 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/opinions" class="sf-depth-1 menuparent">အေတြးအျမင္</a><ul><li id="menu-1228-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/categories/%E1%80%A1%E1%80%9A%E1%80%B9%E1%80%92%E1%80%AE%E1%80%90%E1%80%AC%E1%80%B7%E1%80%91%E1%80%B6%E1%80%B1%E1%80%95%E1%80%B8%E1%80%85%E1%80%AC" class="sf-depth-2">အယ္ဒီတာ့ထံေပးစာ</a></li><li id="menu-1229-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/categories/%E1%80%A1%E1%80%AC%E1%80%B1%E1%80%98%E1%80%AC%E1%80%B9" class="sf-depth-2">အာေဘာ္</a></li><li id="menu-1230-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/opinion/article" class="sf-depth-2">ေဆာင္းပါး</a></li><li id="menu-1461-2" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/interview" class="sf-depth-2">အင္တာဗ်ဴး</a></li></ul></li><li id="menu-1172-2" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/world-news" class="sf-depth-1">ကမာၻ႕သတင္း</a></li><li id="menu-1173-2" class="middle even sf-item-6 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/entertainment" class="sf-depth-1 menuparent">ေဖ်ာ္ေျဖေရး</a><ul><li id="menu-1232-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/entertainment/domestic" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1231-2" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/entertainment/international" class="sf-depth-2">ႏိုင္ငံတကာ</a></li></ul></li><li id="menu-1349-2" class="middle odd sf-item-7 sf-depth-1 sf-total-children-5 sf-parent-children-1 sf-single-children-4 menuparent"><a href="/videos" class="sf-depth-1 menuparent">မာလ္​တီမီဒီယာ</a><ul><li id="menu-1238-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/cartoons" class="sf-depth-2">ကာတြန္း</a></li><li id="menu-1013-2" class="middle even sf-item-2 sf-depth-2 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/videos" class="sf-depth-2 menuparent">တီဗြီ</a><ul><li id="menu-1234-2" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/tv/hyper-sport" class="sf-depth-3">Hyper Sport</a></li><li id="menu-1235-2" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/tv/tasty-trip" class="sf-depth-3">Tasty Trip</a></li><li id="menu-1236-2" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/tv/business" class="sf-depth-3">စီးပြားေရး</a></li><li id="menu-1237-2" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/tv/women" class="sf-depth-3">အမ်ိဳးသမီး</a></li><li id="menu-1233-2" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/tv/current-news" class="sf-depth-3">Current News</a></li><li id="menu-1666-2" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/category/farmers" class="sf-depth-3">The Farmers</a></li><li id="menu-1667-2" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/tv/meet-the-successful" class="sf-depth-3">Meet the Successful</a></li><li id="menu-1685-2" class="last even sf-item-8 sf-depth-3 sf-no-children"><a href="/election2015/dialogue" class="sf-depth-3">Mizzima Dialogue TV Show (႐ုပ္သံ)</a></li></ul></li><li id="menu-1014-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/photos" class="sf-depth-2">ဓာတ္ပံု</a></li><li id="menu-1885-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="http://mizzimaburmese.com/consumer-radio" class="sf-depth-2">Consumer Radio</a></li><li id="menu-1865-2" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/category/%E1%80%9E%E1%80%98%E1%80%AC%E1%81%80%E1%80%B1%E1%80%98%E1%80%B8%E1%80%92%E1%80%8F%E1%80%B9%E1%80%B1%E1%80%9C%E1%80%BA%E1%80%AC%E1%80%B7%E1%80%B1%E1%80%95%E1%80%AB%E1%82%94%E1%80%B1%E1%80%9B%E1%80%B8-%E1%80%B1%E1%80%9B%E1%80%92%E1%80%AE%E1%80%9A%E1%80%AD%E1%80%AF%E1%80%A1%E1%80%85%E1%80%AE%E1%80%A1%E1%80%85%E1%80%A5%E1%80%B9" class="sf-depth-2">သဘာ၀ေဘးဒဏ္ေလ်ာ့ေပါ႔ေရး ေရဒီယိုအစီအစဥ္</a></li></ul></li><li id="menu-1355-2" class="middle even sf-item-8 sf-depth-1 sf-total-children-10 sf-parent-children-0 sf-single-children-10 menuparent"><a href="/election2015" class="sf-depth-1 menuparent">ေရြးေကာက္ပဲြ</a><ul><li id="menu-1356-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/election2015/news" class="sf-depth-2">အနယ္နယ္မွ ေရြးေကာက္ပြဲ သတင္းမ်ား</a></li><li id="menu-1357-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/election2015/photos" class="sf-depth-2">ေရြးေကာက္ပဲြ သတင္း ဓာတ္ပံုမ်ား</a></li><li id="menu-1358-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/election2015/constituencies" class="sf-depth-2">ေရြးေကာက္ပဲြ မဲဆႏၵနယ္မ်ား</a></li><li id="menu-1359-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/election2015/representatives" class="sf-depth-2">ေရြးေကာက္ပဲြဝင္ အမတ္ေလာင္းမ်ား</a></li><li id="menu-1361-2" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/election2015/parties" class="sf-depth-2">ေရြးေကာက္ပဲြဝင္ ပါတီမ်ား</a></li><li id="menu-1669-2" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/election2015/election-radio" class="sf-depth-2">ေရြးေကာက္ပြဲ ေရဒီယုိ အစီအစဥ္</a></li><li id="menu-1682-2" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/election2015/women-and-elections" class="sf-depth-2">ေရြးေကာက္ပြဲႏွင့္ အမ်ဳိးသမီး</a></li><li id="menu-1683-2" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/election2015/youth-and-elections" class="sf-depth-2">ေရြးေကာက္ပြဲႏွင့္ လူငယ္</a></li><li id="menu-1418-2" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/election2015/knowledge" class="sf-depth-2">ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a></li><li id="menu-1880-2" class="last even sf-item-10 sf-depth-2 sf-no-children"><a href="http://mizzimaburmese.com/myanmarelection2015" class="sf-depth-2">ေရြးေကာက္ပြဲ တုိက္ရုိက္ထုတ္လႊင့္မႈ</a></li></ul></li><li id="menu-1678-2" class="last odd sf-item-9 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/special-report" class="sf-depth-1 menuparent">အထူးက႑</a><ul><li id="menu-1679-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/special-report/meet-the-successful" class="sf-depth-2">ေအာင္ျမင္သူမ်ားႏွင့္ ေတြ႔ဆံုျခင္း</a></li><li id="menu-1871-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/special-report/husbandry-sector" class="sf-depth-2">စိုက္ပ်ဳိး ေပ်ာ္ရႊင္ သိေစခ်င္</a></li><li id="menu-1873-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/special-report/tasty-trip" class="sf-depth-2">ရသမ်ားနဲ႔ ခရီးစဥ္</a></li><li id="menu-1877-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/special-report/7-minutes" class="sf-depth-2">7 Minutes</a></li><li id="menu-1878-2" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/special-report/women-in-myanmar-soceity" class="sf-depth-2">ျမန္မာ့ အသိုက္အဝန္းထဲမွ အမ်ဳိးသမီးမ်ား</a></li><li id="menu-1879-2" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/special-report/the-best-football-matches" class="sf-depth-2">ထူးထူးျခားျခား အားကစား</a></li><li id="menu-1935-2" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/special-report/tasty-words" class="sf-depth-2">ဖြယ္ဖြယ္ရာရာ ဖတ္စရာ</a></li><li id="menu-1882-2" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/special-report/weather-forecast" class="sf-depth-2">အားလံုးအတြက္ မိုးေလဝသ ခန္႔မွန္းခ်က္</a></li></ul></li></ul>    </div>
  </div>
</div>
  </div>
            </div>
          
          <ul id="tb-special-menu">
              <!--
            <li class="social-share-menu-item" data-target="#social-share-wrapper">
              <i class="icon-share"></i>
                          </li> 
                        <li class="account" data-target="#account-wrapper">
              <i class="icon-user"></i>
                <div id="account-wrapper" class="special-menu-content" style="display: none">
                    <div class="region region-account">
    <div id="block-user-login" class="block block-user">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">User login</h2>
    
    
    <div class="block-content clearfix">
      <form action="/article/21540?destination=node/21540" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Request new password via e-mail.">Request new password</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-CfEeZIicKKjRsQNONTpR0y22C7D37SFHIvPLA7a1nuM" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><span class="button edit-submit--2">
    <input type="submit" name="op" id="edit-submit--2" value="Log in"  class="form-submit" />
    </span>
</div></div></form>    </div>
  </div>
</div>
  </div>
                </div>
            </li>			
                        -->
            <li class="search" data-target="#search-wrapper">
              <i class="icon-search"></i>
                              <div id="search-wrapper" class="special-menu-content" style="display: none">
                    <div class="region region-search">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/article/21540" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-p5i603ObxYoDsFzj7x5YWAqT0nwh3UHzyYoDHncn8jI" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
                </div>
                          </li>
            <li class="responsive-menu-item tb-main-menu-button" data-target="#header-menu-wrapper" style="display: none">
              <i class="icon-reorder"></i>
            </li>
          </ul>

                  </div>
      </div>
    </div>
  </div>
  <!-- /#HEADER -->

  
      <!-- HELP & MESSAGES -->
    <div id="system-messages-wrapper" class="wrapper container-16">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
            <div class="region region-help">
    <div id="block-block-9" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div align="center">
			<!-- /17741348/w.mizzimaburmese.com//ros-728x90-1 -->
<div id='w-mizzimaburmese-com-ros-728x90-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('w-mizzimaburmese-com-ros-728x90-1'); });
</script>
</div>
    </div>
  </div>
</div>
  </div>
        </div>
      </div>
    </div>
    <!-- /#HELP & MESSAGES -->
  
  
  
  
  
  <div id="main-wrapper" class="wrapper ">
    <div class="container grid-24 clearfix">
      <div class="group-cols-2 group-24 grid grid-24">
                  <!-- MAIN CONTENT -->
          <div id="main-content" class="grid grid-18 section">
            <div class="grid-inner clearfix">

              
              
                            
              
              
                                <div class="region region-content">
    <div id="block-block-19" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://www.mizzima.com/subscribe"><img alt="" src="http://mizzimaburmese.com/sites/default/files/pictures/2016/DEC16/Mizzima-Weekly-banner.jpg" /></a></p>
    </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div itemscope itemtype="http://schema.org/NewsArticle" id="article-21540" class="node node-article node-promoted node-lang-en node-odd node-full clearfix">
  <header class="article-header">
              <h1  itemprop="headline" class="page-subtitle"  class="node-title">
        <a href="/article/21540">ဘန္တီကီကိုေခၚယူမိသည့္ နည္းျပသံုးဦးစလံုး တိုက္ဆိုင္စြာပင္ ရာထူးမွထုတ္ပယ္ခံရ</a>
      </h1>
          </header>
    <div class="submitted">
      
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden clearfix">
    <ul class="field-items">
          <li class="field-item even">
        <a href="/sports">အားကစား</a>      </li>
          <li class="field-item odd">
        <a href="/sports/international">ႏိုင္ငံတကာ</a>      </li>
      </ul>
</div>
            <span itemprop="author"><div class="section field field-name-field-ref-author field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/author/816">ေဝဘုန္းလူ</a></div></div></div></span>
            <div  itemprop="datePublished" class="post_time">
      2 hours 48 minutes ago      Fri, 12/23/2016 - 13:33      </div>
      <div class="hit_time">
      Hits: 11434 times      </div>
      <!--<div class="count_comments">
      Comments: 0      </div>
    -->
    </div>
    <div class='node-inner'>
      <div class="node-content"  itemprop="articleBody">

  <div id="node-body-embed">
<div style="float: left; margin: 0px 10px 10px 0"><!-- /17741348/w.mizzimaburmese.com//ros-336x280-1 -->
<div id='ros-336x280-1'>
<script>
googletag.cmd.push(function() { googletag.display('ros-336x280-1'); });
</script>
</div></div>

</div>
<script>
(function ($) {
  Drupal.behaviors.yourBehaviorName = {
    attach: function (context, settings) {
      // Do your thing here.
      jQuery('#node-body-embed').prependTo('.field-name-body .field-items .field-item p:first-child');
      //jQuery(".field-name-body .field-items .field-item p:first-child").after('#node-body-embed');
    }
  };
})(jQuery);
</script>

    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img src="http://mizzimaburmese.com/sites/default/files/field/image/2016/12/Christian-Benteke.jpg" width="800" height="532" alt="" /></div></div></div><div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>ဒီဇင္ဘာ ၂၃၊ လန္ဒန္။             ။ တိုက္စစ္မွဴး ဘန္တီကီသည္ ပရီးမီးယားလိဂ္အသင္းသံုးသင္းတြင္ကစားဖူးၿပီး ၎ကိုေခၚယူခဲ့သည့္ နည္းျပသံုးဦးစလံုးမွာ တူညီသည့္ ကံၾကမၼာတစ္ခုကို ခံစားခဲ့ၾကရသည္။</p>
<p>ဘယ္လ္ဂ်ီယံတိုက္စစ္မွဴးသည္ ၂၀၁၂ တြင္ အက္စတြန္ဗီလာသို႔ေရာက္လာၿပီး သံုးႏွစ္အၾကာတြင္ လီဗာပူးလ္သို႔ေျပာင္းေရႊ႕ခဲ့ကာ ၿပီးခဲ့သည့္ေႏြရာသီက ခရစၥတယ္ပဲေလ့စ္သို႔ ထပ္မံေျပာင္းေရႊ႕ခဲ့သည္။</p>
<p>ယင္းအသင္းမ်ားႏွင့္အတူ မတူညီသည့္ေအာင္ျမင္မႈမ်ားရခဲ့ေသာ္လည္း အဂၤလန္ေဘာလံုးေလာကတြင္ က်င္လည္ေနစဥ္အတြင္း မေျပာင္းလဲသည့္အေၾကာင္းရာတစ္ခုလည္းရွိေနသည္။</p>
<p>လမ္းဘတ္သည္ ၂၀၁၂ ၾသဂုတ္တြင္ ဘန္တီကိုပရီးမီးယားလိဂ္သို႔ စတင္ေခၚယူလိုက္ၿပီး ဂ်န္႔ခ္အသင္းထံမွ ေပါင္ ၇ သန္းျဖင့္ ဝယ္ယူခဲ့ျခင္းျဖစ္သည္။ ပထမဆံုးရာသီတြင္ေျခစြမ္းျပကာ ၂၃ ဂိုးသြင္းႏိုင္ခဲ့ေသာ္လည္း ေနာက္တစ္ရာသီတြင္ ဒဏ္ရာမ်ား ေၾကာင့္ ၁၁ ဂိုးသာသြင္းႏိုင္ခဲ့သည္။</p>
<p>၂၀၁၄-၁၅ ရာသီတြင္လည္း႐ုန္းကန္ခဲ့ရၿပီး ဗီလာအသင္းမွာ အဆင့္ ၁၈ ရခဲ့ကာ နည္းျပလမ္းဘတ္သည္ ၂၀၁၅ ေဖာ္ေဖာ္ဝါရီတြင္ ထုတ္ပယ္ခံရသည္။</p>
<p>လီဗာပူးလ္အသင္းသည္ ၎တို႔၏ ဒုတိယေစ်းအႀကီးဆံုးကစားသမားအျဖစ္ ဘန္တီကီကို ၂၀၁၅ ဇူလိုင္တြင္ ေပါင္ ၃၂ ဒသမ ၅ သန္းျဖင့္ေခၚယူခဲ့သည္။</p>
<p>ပရီးမီးယားလိဂ္ပဲြစဥ္ ၈ သာရွိေသးသည့္ ေအာက္တိုဘာတြင္ အဲဗာတန္ႏွင့္တစ္ဂိုးစီသေရက်ၿပီးေနာက္ အဆင့္ ၁၀ ေနရာေရာက္ ေနသည့္ လီဗာပူးလ္အသင္းသည္ နည္းျပေရာ္ဂ်ာကို ရာထူးမွထုတ္ပယ္ခဲ့သည္။ ဘန္တီကီသည္ လီဗာပူးလ္အတြက္ ၄၂ ပြဲကစားၿပီး ၁၀ ဂိုးသာသြင္းႏိုင္ခဲ့သည္။</p>
<p>လီဗာပူးလ္တြင္တစ္ရာသီသာၾကာၿပီးေနာက္ ေျပာင္းေရႊ႕ေၾကးေပါင္ ၃၂ သန္းထိတိုးျမင့္ႏိုင္သည့္ ေပါင္ ၂၇ သန္းျဖင့္ ခရစၥတယ္ ပဲေလ့စ္သို႔ ထပ္မံေျပာင္းေရႊ႕ခဲ့ျပန္သည္။</p>
<p>ပဲေလ့စ္တြင္ ပရီမီးယားလိဂ္ပြဲစဥ္ ၁၅ အၿပီး ရွစ္ဂိုးသြင္းကာေျခစြမ္းျပႏိုင္ေသာ္လည္း အသင္းမွာတန္းဆင္းဇုန္အထက္ တစ္မွတ္အကြာ၊ အဆင့္ ၁၇ ေနရာသို႔ေရာက္ေနသျဖင့္ ဒီဇင္ဘာ ၂၂ တြင္ နည္းျပ အလန္ပါဂ်ဴး ရာထူးမွထုတ္ခံခဲ့ရသည္။</p>
<p>Ref; Mirror</p>
</div></div></div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <p class="field-label">Tags:&nbsp;</p>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/tag/christian-benteke">Christian Benteke</a>      </li>
      </ul>
</div>
<div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://mizzimaburmese.com/article/21540" st_title="ဘန္တီကီကိုေခၚယူမိသည့္ နည္းျပသံုးဦးစလံုး တိုက္ဆိုင္စြာပင္ ရာထူးမွထုတ္ပယ္ခံရ" class="st_facebook_button" displayText="facebook"></span>
<span st_url="http://mizzimaburmese.com/article/21540" st_title="ဘန္တီကီကိုေခၚယူမိသည့္ နည္းျပသံုးဦးစလံုး တိုက္ဆိုင္စြာပင္ ရာထူးမွထုတ္ပယ္ခံရ" class="st_twitter_button" displayText="twitter" st_via="" st_username=""></span>
<span st_url="http://mizzimaburmese.com/article/21540" st_title="ဘန္တီကီကိုေခၚယူမိသည့္ နည္းျပသံုးဦးစလံုး တိုက္ဆိုင္စြာပင္ ရာထူးမွထုတ္ပယ္ခံရ" class="st_email_button" displayText="email" st_via="" st_username=""></span>
<span st_url="http://mizzimaburmese.com/article/21540" st_title="ဘန္တီကီကိုေခၚယူမိသည့္ နည္းျပသံုးဦးစလံုး တိုက္ဆိုင္စြာပင္ ရာထူးမွထုတ္ပယ္ခံရ" class="st_sharethis_button" displayText="sharethis" st_via="" st_username=""></span>
<span st_url="http://mizzimaburmese.com/article/21540" st_title="ဘန္တီကီကိုေခၚယူမိသည့္ နည္းျပသံုးဦးစလံုး တိုက္ဆိုင္စြာပင္ ရာထူးမွထုတ္ပယ္ခံရ" class="st_fblike_button" displayText="fblike" st_via="" st_username=""></span>
</div></div>
  </div>

  
    </div>
      
</div>
    </div>
  </div>
</div>
<div id="block-block-16" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="" src="/sites/default/files/pictures/2016/AUG16/Telenor-Banner-for-web.jpg" style="height:296px; width:720px" /></p>
    </div>
  </div>
</div>
<div id="block-disqus-disqus-comments" class="block block-disqus">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="disqus_thread"><noscript><p><a href="http://mizzimaburmese.disqus.com/?url=http%3A%2F%2Fmizzimaburmese.com%2Farticle%2F21540">View the discussion thread.</a></p></noscript></div>    </div>
  </div>
</div>
<div id="block-views-popular-view-block-5" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">More Articles</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-popular-view view-id-popular_view view-display-id-block_5 common-view popular-view grid-view-match-heights tb-overlay-icon view-dom-id-b5be5755f64bdf3fe19dc3dcd404cf27">
        
  
  
      <div class="view-content">
      <div class="views-view-grid cols-4">
      <div class="views-row row-1 row-first clearfix">
                        <div class="grid views-col col-1 col-first">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/21545"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2016/12/CFA-International-Women%27s-Football-Tournament-2017.jpg?itok=NavUkDH8&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2016/12/CFA-International-Women%27s-Football-Tournament-2017.jpg?itok=kEoh_yur&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2016/12/CFA-International-Women%27s-Football-Tournament-2017.jpg?itok=kEoh_yur" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">1 hour 56 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/21545">တ႐ုတ္ဖိတ္ေခၚအမ်ိဳးသမီးေဘာလံုးၿပိဳင္ပဲြ ျမန္မာလက္ေရြးစင္အမ်ိဳးသမီးအသင္း ပါ၀င္ယွဥ္ၿပိဳင္မည္</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-2">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/21536"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2016/12/neymar-lionel-messi.jpg?itok=CYEt0-aX&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2016/12/neymar-lionel-messi.jpg?itok=p4HEEukB&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2016/12/neymar-lionel-messi.jpg?itok=p4HEEukB" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">3 hours 53 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/21536">မက္ဆီ ဘာစီလိုနာႏွင့္ မၾကာမီစာခ်ဳပ္သစ္ခ်ဳပ္လိမ့္မည္ဟု ေနမာေျပာ</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-3">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/21534"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2016/12/Cristiano-Ronaldo.jpg?itok=I154kMcz&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2016/12/Cristiano-Ronaldo.jpg?itok=rgBpWaHm&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2016/12/Cristiano-Ronaldo.jpg?itok=rgBpWaHm" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">4 hours 15 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/21534">၂၀၁၆ အတြင္း လူမႈကြန္ယက္တြင္ပါ အေအာင္ျမင္ဆံုးအျဖစ္ စီေရာ္နယ္ဒို ရပ္တည္</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-4 col-last">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/21529"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2016/12/AFFSUZKICUP.jpg?itok=uxwrKkxb&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2016/12/AFFSUZKICUP.jpg?itok=crDWmJnv&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2016/12/AFFSUZKICUP.jpg?itok=crDWmJnv" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">5 hours 36 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/21529">ဒီဇင္ဘာ ကမာၻ႔အဆင္႔ သတ္မွတ္ခ်က္တြင္ ျမန္မာအသင္း အာဆီယံ အဆင္႔ ၄ ျဖစ္လာ</a></span>  </div>            </div>
          </div>
                  </div>
      <div class="views-row row-2 row-last clearfix">
                        <div class="grid views-col col-1 col-first">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/21525"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2016/12/Myanmar-manager-contract.jpg?itok=3XBZvoil&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2016/12/Myanmar-manager-contract.jpg?itok=La8Krojx&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2016/12/Myanmar-manager-contract.jpg?itok=La8Krojx" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">10 hours 15 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/21525">နည္းျပခ်ဳပ္ ဂတ္ဆီဇီကုိ (၂) ႏွစ္ သက္တမ္းတိုး စာခ်ဳပ္,ခ်ဳပ္ဆုိ</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-2">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/21524"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2016/12/Argentina-ends-year-at-top-of-FIFA-rankings.jpg?itok=Qyh2NKQQ&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2016/12/Argentina-ends-year-at-top-of-FIFA-rankings.jpg?itok=TBD1YDKK&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2016/12/Argentina-ends-year-at-top-of-FIFA-rankings.jpg?itok=TBD1YDKK" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">10 hours 41 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/21524">၂၀၁၆ ႏွစ္ကုန္ ဖီဖာ ကမၻာ့အဆင့္သတ္မွတ္ခ်က္ ထိပ္ဆုံးေနရာကုိ အာဂ်င္တီးနား ဦးေဆာင္</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-3">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/21523"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2016/12/Crystal-Palace-sack-Alan-Pardew.jpg?itok=LnnBHlBZ&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2016/12/Crystal-Palace-sack-Alan-Pardew.jpg?itok=p9jd9_5t&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2016/12/Crystal-Palace-sack-Alan-Pardew.jpg?itok=p9jd9_5t" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">7 hours 49 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/21523">ခရစၥတယ္ပဲေလ့စ္အသင္း နည္းျပ အလန္ပါဂ်ဴးကုိ ရာထူးမွ ထုတ္ပယ္၊ ဆမ္အလာဒိြဳက္နဲ႔ အစားထုိးခန္႔အပ္ရန္ စီစဥ္</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-4 col-last">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/21506"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2016/12/Player_0.jpg?itok=-2NsQh3c&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2016/12/Player_0.jpg?itok=54EuqPY-&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2016/12/Player_0.jpg?itok=54EuqPY-" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">1 day 1 hour</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/21506">အန္တိုနီယိုဗလင္စီယာ မန္ယူအသင္းႏွင့္ ႏွစ္ႏွစ္စာခ်ဳပ္သစ္ခ်ဳပ္</a></span>  </div>            </div>
          </div>
                  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
              
                          </div>
          </div>
          <!-- /#MAIN CONTENT -->
                          <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-6 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-block-6--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://mizzimaburmese.com/article/17962"><img alt="" src="/sites/default/files/pictures/2016/AUG16/Journalist-training-s.jpg" style="height:100px; width:235px" /></a></p>

<p><a href="http://mizzimaburmese.com/article/17346"><img alt="" src="/sites/default/files/pictures/2016/AUG16/JOB-opportunity-sMM.jpg" style="height:132px; width:235px" /></a></p>
<p><a href="https://goo.gl/N4GLSw"><img alt="" src="/sites/default/files/images/JUN-15/Mizzima-Digital-banner.jpg" style="height:98px; width:236px" /></a></p>
<p><a href="http://mizzimaburmese.com/article/17963"><img alt="" src="/sites/default/files/pictures/2016/AUG16/JOB-ANNOUNCEMENT-Sale-Director.jpg" style="height:217px; width:235px" /></a></p>

<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:360px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//mizzimaburmese.us12.list-manage.com/subscribe/post?u=4b8a9cfcf1a322f17a7f4052a&amp;id=b9ec76b0ad" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Subscribe to our mailing list</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4b8a9cfcf1a322f17a7f4052a_b9ec76b0ad" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

<p><a href="http://mizzimaburmese.com/article/15440"><img alt="" src="/sites/default/files/pictures/2016/PR-MM.jpg" /></a></p>
<p><a href="http://mizzimaburmese.com/audience-survey-mizzima-2016"><img alt="" src="/sites/default/files/pictures/2016/Mizzima-poll-s.jpg" style="height:200px; width:235px" /></a></p>

<p><a href="http://www.yope.com.mm"><img alt="" src="/sites/default/files/pictures/2016/YOPE_Flyer-banner.jpg" /></a></p>



<p><a href="http://mizzimaburmese.com/article/15620"><img src="http://www.mizzima.com/sites/default/files/ads/2015/Job-banner-ENG.jpg" alt=""></a></p>

<p><a href="http://mizzimaburmese.com/sites/default/files/images/JUL15/mizzima-weekly-print-ads.jpg"><img alt="" src="/sites/default/files/images/JUL15/MizzimaWeekly-banner.jpg" style="height:131px; width:290px" /></a></p>


<div class="adv"><img alt="Banner" src="/sites/default/files/images/book_released.jpg" title="Banner" /></div>



    </div>
  </div>
</div>
<div id="block-views-general-block--2" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-general view-id-general view-display-id-block view-dom-id-52e95f698db641593c1c3148f2840530">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-newspaper-cover">        <div class="field-content"><a href="/newspaper/21528"><img src="http://mizzimaburmese.com/sites/default/files/styles/newspaper-thumbnail/public/newspaper-cover/2016/12/Vol-12-Issue-37-Cover.jpg?itok=P_L5s5RE" width="300" height="418" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-quicktabs-quicktabs--2" class="block block-quicktabs">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div  id="quicktabs-quicktabs" class="quicktabs-wrapper quicktabs-style-magz"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-magz"><li class="active first"><a href="/article/21540?qt-quicktabs=0#qt-quicktabs" id="quicktabs-tab-quicktabs-0" class="active">Popular</a></li>
<li class="last"><a href="/article/21540?qt-quicktabs=1#qt-quicktabs" id="quicktabs-tab-quicktabs-1" class="active">Latest</a></li>
</ul></div><div id="quicktabs-container-quicktabs" class="quicktabs_main quicktabs-style-magz"><div  id="quicktabs-tabpage-quicktabs-0" class="quicktabs-tabpage "><div id="block-views-popular-view-1-block--2" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-popular-view-1 view-id-popular_view_1 view-display-id-block list-view view-dom-id-711c48b91105335f77417460d3a06889">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/21467"><img src="http://mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2016/12/Nepal.jpg?itok=-ZGjYndu" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">2 days 5 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/21467">ရာသီေသြးဆင္း၍ စတိုေဆာင္အတြင္း သီးသန္႔ခြဲထုတ္ အထားခံရသည့္ ဆယ္ငါးႏွစ္အရြယ္ မိန္းကေလး ေသဆုံးမႈ ရဲကစစ္ေဆး</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/21377"><img src="http://mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2016/12/Brazil-footballer.jpg?itok=-ErpLiyz" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">5 days 2 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/21377">ကိုလံဘီယာေလယာဥ္ပ်က္က်မႈတြင္ ထုိင္ခံုေျပာင္းခဲ့မႈေၾကာင့္ အသက္ရွင္က်န္ရစ္ခဲ့ေသာ ဘရာဇီးေဘာလံုး သမား</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/21501"><img src="http://mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2016/12/Eleven-Media.jpg?itok=J8aghJtw" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">23 hours 44 min</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/21501">Eleven CEO ေဒါက္တာသန္းထြဋ္ေအာင္၏ က်န္းမာေရးအတြက္ အာမခံေလွ်ာက္ထားခ်က္ ပယ္ခ်ခံရ</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/21417"><img src="http://mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2016/12/Aung-Thu.jpg?itok=NhvpwyGA" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">3 days 22 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/21417">ဆူဇူကီးၿပိဳင္ပြဲ အေကာင္းဆံုးလူငယ္ကစားသမားအျဖစ္ ေအာင္သူကို Goal မွ ေရြးခ်ယ္</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/21339"><img src="http://mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2016/12/MS_0.jpg?itok=b-fO8Qae" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">6 days 4 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/21339">ေျမနီကုန္း ေငြလဲေကာင္တာဓားျပတိုက္ခံရမႈ ျပည္သူအားလံုးမွာ တာ၀န္ရိွဟု နယ္လံု၀န္ႀကီးေျပာ</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-quicktabs-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-latest-view-block--2" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-latest-view view-id-latest_view view-display-id-block list-view view-dom-id-7b4c7af94054f961094bd94138594aa5">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/21549"><img src="http://mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2016/12/TNL.jpg?itok=UDl4RQR7" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">2 sec</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/21549">RCSS ႏွင့္ TNLA တုိက္ပြဲမ်ားေၾကာင့္ သီေပါသို႔ စစ္ေျပးဒုကၡသည္ ၁၀၀၀ ေက်ာ္ ထြက္ေျပးတိမ္းေရွာင္</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/21548"><img src="http://mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2016/12/Germany.jpg?itok=Grx_rxCd" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">24 min 48 sec</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/21548">အၾကမ္းဖက္မႈ စြပ္စြဲခ်က္မ်ားျဖင့္ လူႏွစ္ဦးကို ဂ်ာမနီရဲမ်ား ဖမ္းဆီး</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/21547"><img src="http://mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2016/12/Aleppo_3.jpg?itok=vyVzERoE" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">1 hour 19 min</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/21547">အစိုးရ၏ထိန္းခ်ဳပ္မႈေအာက္သို႔ ျပန္လည္ေရာက္ရွိသြားသည့္ ဆီးရီးယားႏိုင္ငံ အလက္ပိုျမိဳ႕</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/21546"><img src="http://mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2016/12/Green_0.jpg?itok=u8oKcrEV" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">1 hour 42 min</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/21546">ေစ်းမွာလည္းေရာင္း မိသားစုလည္းစား ရုံးပတီသီး စိုက္ၾကမလား</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/21545"><img src="http://mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2016/12/CFA-International-Women%27s-Football-Tournament-2017.jpg?itok=DP5ZljkB" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">1 hour 56 min</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/21545">တ႐ုတ္ဖိတ္ေခၚအမ်ိဳးသမီးေဘာလံုးၿပိဳင္ပဲြ ျမန္မာလက္ေရြးစင္အမ်ိဳးသမီးအသင္း ပါ၀င္ယွဥ္ၿပိဳင္မည္</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div></div></div>    </div>
  </div>
</div>
<div id="block-block-7--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://mizzimaburmese.com/article/3901"><img alt="" src="/sites/default/files/pictures/JUN-15/Broadcasting-Law-banner-MM.jpg" style="height:102px; width:290px" /></a></p>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=295764830441072";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/MizzimaDaily/" data-width="235" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/MizzimaDaily/"><a href="https://www.facebook.com/MizzimaDaily/">Mizzima - News in Burmese</a></blockquote></div></div>


    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
              </div>

    </div>
  </div>

       <!-- PAGE BOTTOM -->
    <div id="page-bottom-wrapper" class="wrapper">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
            <div class="region region-pagebottom">
    <div id="block-block-20" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div algin="center"><!-- Header code - Put in HEAD -->

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2627062/mizzimaburmese.com_ATF_728x90', [728, 90], 'div-gpt-ad-1445593300235-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- Body code - Put below code where the ads will show -->

<!-- /2627062/mizzimaburmese.com_ATF_728x90 -->
<div id='div-gpt-ad-1445593300235-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445593300235-0'); });
</script>
</div>
</div>
    </div>
  </div>
</div>
  </div>
        </div>
      </div>
    </div>
    <!-- /#PAGE BOTTOM -->
      
      <!-- PANEL FOOTER -->
    <div id="panel-footer-wrapper" class="wrapper panel panel-footer">
      <div class="container grid-24 clearfix">
        <div class="panel-column panel-footer-1 panel-column-first grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-footer-1">
    <div id="block-block-11--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="Mizzima" src="http://mizzimaburmese.com/sites/default/files/images/logo-big.png" /></p>
<div id="fb-root"></div>
<script>
<!--//--><![CDATA[// ><!--
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=295764830441072";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-footer-2 grid grid-4">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-footer-2">
    <div id="block-block-10--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="/about-us">About Us</a><br />
<a href="/mission-statement">Mission Statement</a><br />
<a href="/code-ethics">Code of ethics</a><br />
<a href="/contact-us">Contact Us</a><br />
<a href="http://www.mizzima.com/advertise-with-us">Advertise with us</a><br />
<a href="https://www.youtube.com/user/mizzimanewsTV">Mizzima Youtube</a><br />
Archive <a href="http://archive-1.mizzimaburmese.com">1</a> | <a href="http://archive-2.mizzimaburmese.com">2</a><br />
<a href="http://mizzimaburmese.com/category/announcement">ထုတ္ျပန္ေၾကညာခ်က္</a></p>

<script src="//my.hellobar.com/558c062b1110ec894fedff4eef3346757230eada.js" type="text/javascript" charset="utf-8" async="async"></script>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-footer-3 panel-column-last grid grid-14">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-footer-3">
    <div id="block-block-41--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div><img alt="" src="http://placehold.it/468x60" /></div>
    </div>
  </div>
</div>
<div id="block-block-42--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div><img alt="" src="http://placehold.it/468x60" /></div>
    </div>
  </div>
</div>
  </div>
                  </div>
      </div>      </div>
    </div>
    <!-- /#PANEL FOOTER -->
  
  </div>
      </body>
</html>
