<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
  <head>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://mizzimaburmese.com/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="၉ႀကိမ္ေျမာက္ Horizon Open Table Tennis ChampionShip ၿပိဳင္ပြဲကုိ ဇန္န၀ါရီလ ၂၁ ရက္ နံနက္ ၈း၃၀က ရန္ကုန္ျမဳိ႕ သာေကတၿမိဳ႕နယ္ ရွခင္းသာၿမိဳ႕ပတ္လမ္းရွိ Horiz၀n International School တြင္ က်င္းပျပဳလုပ္ေနစဥ္ ေတြ႕ရပုံ။ ထုိျပဳိင္ပြဲကုိ Horizon sport Academy မွ ၾကီးမွဳး၍ ျမန္မာနုိင္ငံစားပြဲတင္တင္းနစ္အဖြဲ႕ခ်ဳပ္ႏွင့္ အားကစားႏွင့္ ကာယပညာသိပၸံ(ရန္ကုန္)တို႔မွ ပူးေပါင္းက်င္းပျခင္းျဖစ္သည္။ ဓာတ္ပုံ သက္ကုိ" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://mizzimaburmese.com/photo-essay/22613" />
<link rel="shortlink" href="http://mizzimaburmese.com/node/22613" />
<meta property="og:site_name" content="မဇၩိမ မာလ္တီမီဒီယာ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="၉ႀကိမ္ေျမာက္ Horizon Open Table Tennis ChampionShip ၿပိဳင္ပြဲ" />
<meta property="og:url" content="http://mizzimaburmese.com/photo-essay/22613" />
<meta property="og:description" content="၉ႀကိမ္ေျမာက္ Horizon Open Table Tennis ChampionShip ၿပိဳင္ပြဲကုိ ဇန္န၀ါရီလ ၂၁ ရက္ နံနက္ ၈း၃၀က ရန္ကုန္ျမဳိ႕ သာေကတၿမိဳ႕နယ္ ရွခင္းသာၿမိဳ႕ပတ္လမ္းရွိ Horiz၀n International School တြင္ က်င္းပျပဳလုပ္ေနစဥ္ ေတြ႕ရပုံ။ ထုိျပဳိင္ပြဲကုိ Horizon sport Academy မွ ၾကီးမွဳး၍ ျမန္မာနုိင္ငံစားပြဲတင္တင္းနစ္အဖြဲ႕ခ်ဳပ္ႏွင့္ အားကစားႏွင့္ ကာယပညာသိပၸံ(ရန္ကုန္)တို႔မွ ပူးေပါင္းက်င္းပျခင္းျဖစ္သည္။ ဓာတ္ပုံ သက္ကုိ" />
<meta property="og:updated_time" content="2017-01-21T14:38:03+06:30" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://mizzimaburmese.com/photo-essay/22613" />
<meta name="twitter:title" content="၉ႀကိမ္ေျမာက္ Horizon Open Table Tennis ChampionShip ၿပိဳင္ပြဲ" />
<meta name="twitter:description" content="၉ႀကိမ္ေျမာက္ Horizon Open Table Tennis ChampionShip ၿပိဳင္ပြဲကုိ ဇန္န၀ါရီလ ၂၁ ရက္ နံနက္ ၈း၃၀က ရန္ကုန္ျမဳိ႕ သာေကတၿမိဳ႕နယ္ ရွခင္းသာၿမိဳ႕ပတ္လမ္းရွိ Horiz၀n International School တြင္ က်င္းပျပဳလုပ္ေနစဥ္ ေတြ႕ရပုံ။ ထုိျပဳိင္ပြဲကုိ Horizon sport Academy မွ ၾကီးမွဳး၍ ျမန္မာနုိင္ငံစားပြဲတင္တင္းနစ္အဖြဲ႕ခ်ဳပ္ႏွင့္ အားကစားႏွင့္ ကာယပညာသိပၸံ(ရန္ကုန္)တို႔မွ ပူးေပါင္းက်င္းပျခင္းျဖစ္သည္။ ဓာတ္ပုံ သက္ကုိ" />
<meta property="article:published_time" content="2017-01-21T14:38:03+06:30" />
<meta property="article:modified_time" content="2017-01-21T14:38:03+06:30" />
<meta name="dcterms.title" content="၉ႀကိမ္ေျမာက္ Horizon Open Table Tennis ChampionShip ၿပိဳင္ပြဲ" />
<meta name="dcterms.creator" content="mizzima" />
<meta name="dcterms.description" content="၉ႀကိမ္ေျမာက္ Horizon Open Table Tennis ChampionShip ၿပိဳင္ပြဲကုိ ဇန္န၀ါရီလ ၂၁ ရက္ နံနက္ ၈း၃၀က ရန္ကုန္ျမဳိ႕ သာေကတၿမိဳ႕နယ္ ရွခင္းသာၿမိဳ႕ပတ္လမ္းရွိ Horiz၀n International School တြင္ က်င္းပျပဳလုပ္ေနစဥ္ ေတြ႕ရပုံ။ ထုိျပဳိင္ပြဲကုိ Horizon sport Academy မွ ၾကီးမွဳး၍ ျမန္မာနုိင္ငံစားပြဲတင္တင္းနစ္အဖြဲ႕ခ်ဳပ္ႏွင့္ အားကစားႏွင့္ ကာယပညာသိပၸံ(ရန္ကုန္)တို႔မွ ပူးေပါင္းက်င္းပျခင္းျဖစ္သည္။ ဓာတ္ပုံ သက္ကုိ" />
<meta name="dcterms.date" content="2017-01-21T14:38+06:30" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://mizzimaburmese.com/photo-essay/22613" />
<meta name="dcterms.language" content="en" />
    <title>၉ႀကိမ္ေျမာက္ Horizon Open Table Tennis ChampionShip ၿပိဳင္ပြဲ | မဇၩိမ မာလ္တီမီဒီယာ</title>
    <link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_sEV1DGBBLnNJdK0SeDEtHkfLAZSU47RivwyXJyl-ngQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_wqxUwvhSC9BhtHgEFzLHYatjyvPacC6UFCnVNSSzj1s.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
body.bf-custom-zawgyi-one-arial-helvetica-sans-serif,.bf-custom-zawgyi-one-arial-helvetica-sans-serif .form-text{font-family:Zawgyi-One,Arial,Helvetica,sans-serif;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_qUSlWK58ulV2_qHgHdBVI7TGYsB8J7Dd-zAf8L-yGYM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_MVNurjKwESsXn3ZRjSSuEkzfbj3S5hoX-oSE0mY_tkk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_aMSMfAYmSsik9rluCtDSdXKDJFdsMGguArgkf29Mj_o.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_uO8jFMBKGI8cKwyuAkvOrsq-LqkM0I2KQQHSbo2SqIQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_jWgSR35uOqOHMzrkpf_A4tef1L40UxtpXdSTcS-t-pc.css" media="only screen and (min-width: 959px) and (max-width: 1049px)" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_HzmoC5NYR0RDUC2QSt_Quq9wKqvWr4IiEpyyqPWSeQY.css" media="only screen and (min-width: 720px) and (max-width: 959px)" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_0jEod0o3WXCDLH0a_4_ElE88Bn9b-YQ3HCn8KmLPG4U.css" media="only screen and (max-width:719px)" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_4SjpWqmlsCugeY4zZO5PzlAGDU-SE4LcM3tWgxffHD0.css" media="only screen and (max-width:479px)" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_lnFnp5AfsF7Hgf83FsAgkJB8pWGSH3otmILxB7pBfig.css" media="all" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_XlofE8QVfI3casrAJPXLaSaasQLsYndBk1ga31y4LA4.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_sDknxUpleOYEWTycyXAWGp_noWDo2jpbOgn5cxtxJ0A.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_IjfHtppbz6SFeDuzqVIx4XcuCoqTRHsg3n0SLKbopeE.css" media="all" />
    <script type="text/javascript" src="http://mizzimaburmese.com/sites/default/files/js/js_tiVR4bsMBbjNVMiFkj3FrB4tDLfLhGomjZ5sENHvApo.js"></script>
<script type="text/javascript" src="http://mizzimaburmese.com/sites/default/files/js/js_9Vtb-0lQ1l1xLzWcnHMMI-cqckKAD6sx-bQMsNqqM88.js"></script>
<script type="text/javascript" src="http://mizzimaburmese.com/sites/default/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-72d62b7b-d550-3040-b6b9-91e7e54dcb76","version":"5x","lang":"en"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://mizzimaburmese.com/sites/default/files/js/js_zrCUYp2zNEJsJITCNVFbEem5SpvPn1AsV-GI7ZsRZSc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-3377354-1", {"cookieDomain":".mizzimaburmese.com"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="http://mizzimaburmese.com/sites/default/files/js/js_8Ve-7yRo4CaIOiyGCa5plui2XXNv5nac7CNjmuwAE7U.js"></script>
<script type="text/javascript" src="http://mizzimaburmese.com/sites/default/files/js/js_h904yJBa57foB_7rXzOYoNBvne2YsrMypBAa1L5srj4.js"></script>
<script type="text/javascript">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</script>

<!-- TA: Nov-4-2016 -->
<script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  
  document.write('<div id="InPage_1478144400" style="text-align:center"> </div> <scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426560254","InPage","1478144400","InPage_1478144400"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code (please dont modify or insert anything in here)
  
 }
</script>

<!-- TA: Nov 1, 2016 -->
<script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  
  document.write('<div id="InPage_1477548592" style="text-align:center"> </div> <scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426560254","InPage","1477548592","InPage_1477548592"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code
  
 }
</script>

<script type="text/javascript" src="//static.myopenads.com/sites/mizzimaburmese/web-head.js"></script>
  </head>

  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-22613 node-type-slideshow-article tb-magz fixed-grid grid-24-based bf-custom-zawgyi-one-arial-helvetica-sans-serif fs-medium">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Skip to main content</a></div>
        
<div id="page" class="page-default">
  <a name="Top" id="Top"></a>

      <!-- TOP PANEL -->
    <div id="headline-wrapper" class="wrapper clearfix">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
          <div id="headline" class="clearfix">		
              <div class="region region-headline">
    <div id="block-block-27" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div align="center"><a href="http://www.mizzima.com/subscribe"><img alt="" src="http://mizzimaburmese.com/sites/default/files/pictures/2016/DEC16/Mizzima-Weekly-banner.jpg" /></a></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8867753043882307",
    enable_page_level_ads: true
  });
</script>

    </div>
  </div>
</div>
<div id="block-block-13" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <table border="0" cellpadding="0" cellspacing="0" style="height:43px; width:950px"><tbody><tr><td style="width:667px">
<p><strong><span style="color:#FF0000">NEWS FLASH: </span></strong><a href="http://www.mizzimaburmese.com/article/22409"><span style="color:#FFFFFF">ရန္ကုန္အမ်ားပိုင္ယာဥ္လိုင္း စီးနင္းသူမ်ား အဆင္မေျပပါက အစိုးရထံ အၾကံၿပဳႏိုင္</span></a></p>
</td>
<td style="width:82px"><a href="http://www.yope.com.mm/"><span style="color:#FFFFFF">YOPE</span></a></td>
<td style="width:70px"><a href="http://www.mizzima.tv/"><span style="color:#FFFFFF">ရုပ္/သံ</span></a></td>
<td style="width:120px"><a href="http://www.mizzima.com/"><span style="color:#FFFFFF">Mizzima English</span></a></td>
</tr></tbody></table>    </div>
  </div>
</div>
  </div>
          </div>
        </div>
      </div>
    </div>
    <!-- TOP PANEL -->
  
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        <div id="header" class="clearfix">
          <a href="#" class="btn_left_menu">Left Menu</a>
                      <a href="/" title="Home" id="logo">
              <img src="http://mizzimaburmese.com/sites/default/files/logo-medium.png" alt="Home" />
            </a>
          
          
                      <div id="header-menu-wrapper" class="header-menu responsive-menu">
                <div class="region region-header-menu">
    <div id="block-superfish-2" class="block block-superfish">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul id="superfish-2" class="menu sf-menu sf-menu-top-menu sf-horizontal sf-style-magz sf-total-items-9 sf-parent-items-8 sf-single-items-1"><li id="menu-1221-2" class="first odd sf-item-1 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/news" class="sf-depth-1 menuparent">သတင္း</a><ul><li id="menu-1222-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/news/regional" class="sf-depth-2">ေဒသႏၱရ</a></li><li id="menu-1348-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/news/local" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1224-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/news/technology" class="sf-depth-2">နည္းပညာ</a></li><li id="menu-1226-2" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/news/special" class="sf-depth-2">အထူးတင္ဆက္မႈ</a></li></ul></li><li id="menu-1225-2" class="middle even sf-item-2 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/sports" class="sf-depth-1 menuparent">အားကစား</a><ul><li id="menu-1370-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/sports/local" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1371-2" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/sports/international" class="sf-depth-2">ႏိုင္ငံတကာ</a></li></ul></li><li id="menu-1170-2" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/business" class="sf-depth-1 menuparent">စီးပြားေရး</a><ul><li id="menu-1175-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/business/domestic" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1227-2" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/business/international" class="sf-depth-2">ႏိုင္ငံတကာ</a></li></ul></li><li id="menu-1171-2" class="middle even sf-item-4 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/opinions" class="sf-depth-1 menuparent">အေတြးအျမင္</a><ul><li id="menu-1228-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/categories/%E1%80%A1%E1%80%9A%E1%80%B9%E1%80%92%E1%80%AE%E1%80%90%E1%80%AC%E1%80%B7%E1%80%91%E1%80%B6%E1%80%B1%E1%80%95%E1%80%B8%E1%80%85%E1%80%AC" class="sf-depth-2">အယ္ဒီတာ့ထံေပးစာ</a></li><li id="menu-1229-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/categories/%E1%80%A1%E1%80%AC%E1%80%B1%E1%80%98%E1%80%AC%E1%80%B9" class="sf-depth-2">အာေဘာ္</a></li><li id="menu-1230-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/opinion/article" class="sf-depth-2">ေဆာင္းပါး</a></li><li id="menu-1461-2" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/interview" class="sf-depth-2">အင္တာဗ်ဴး</a></li></ul></li><li id="menu-1172-2" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/world-news" class="sf-depth-1">ကမာၻ႕သတင္း</a></li><li id="menu-1173-2" class="middle even sf-item-6 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/entertainment" class="sf-depth-1 menuparent">ေဖ်ာ္ေျဖေရး</a><ul><li id="menu-1232-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/entertainment/domestic" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1231-2" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/entertainment/international" class="sf-depth-2">ႏိုင္ငံတကာ</a></li></ul></li><li id="menu-1349-2" class="middle odd sf-item-7 sf-depth-1 sf-total-children-5 sf-parent-children-1 sf-single-children-4 menuparent"><a href="/videos" class="sf-depth-1 menuparent">မာလ္​တီမီဒီယာ</a><ul><li id="menu-1238-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/cartoons" class="sf-depth-2">ကာတြန္း</a></li><li id="menu-1013-2" class="middle even sf-item-2 sf-depth-2 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/videos" class="sf-depth-2 menuparent">တီဗြီ</a><ul><li id="menu-1234-2" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/tv/hyper-sport" class="sf-depth-3">Hyper Sport</a></li><li id="menu-1235-2" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/tv/tasty-trip" class="sf-depth-3">Tasty Trip</a></li><li id="menu-1236-2" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/tv/business" class="sf-depth-3">စီးပြားေရး</a></li><li id="menu-1237-2" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/tv/women" class="sf-depth-3">အမ်ိဳးသမီး</a></li><li id="menu-1233-2" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/tv/current-news" class="sf-depth-3">Current News</a></li><li id="menu-1666-2" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/category/farmers" class="sf-depth-3">The Farmers</a></li><li id="menu-1667-2" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/tv/meet-the-successful" class="sf-depth-3">Meet the Successful</a></li><li id="menu-1685-2" class="last even sf-item-8 sf-depth-3 sf-no-children"><a href="/election2015/dialogue" class="sf-depth-3">Mizzima Dialogue TV Show (႐ုပ္သံ)</a></li></ul></li><li id="menu-1014-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/photos" class="sf-depth-2">ဓာတ္ပံု</a></li><li id="menu-1885-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="http://mizzimaburmese.com/consumer-radio" class="sf-depth-2">Consumer Radio</a></li><li id="menu-1865-2" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/category/%E1%80%9E%E1%80%98%E1%80%AC%E1%81%80%E1%80%B1%E1%80%98%E1%80%B8%E1%80%92%E1%80%8F%E1%80%B9%E1%80%B1%E1%80%9C%E1%80%BA%E1%80%AC%E1%80%B7%E1%80%B1%E1%80%95%E1%80%AB%E1%82%94%E1%80%B1%E1%80%9B%E1%80%B8-%E1%80%B1%E1%80%9B%E1%80%92%E1%80%AE%E1%80%9A%E1%80%AD%E1%80%AF%E1%80%A1%E1%80%85%E1%80%AE%E1%80%A1%E1%80%85%E1%80%A5%E1%80%B9" class="sf-depth-2">သဘာ၀ေဘးဒဏ္ေလ်ာ့ေပါ႔ေရး ေရဒီယိုအစီအစဥ္</a></li></ul></li><li id="menu-1355-2" class="middle even sf-item-8 sf-depth-1 sf-total-children-10 sf-parent-children-0 sf-single-children-10 menuparent"><a href="/election2015" class="sf-depth-1 menuparent">ေရြးေကာက္ပဲြ</a><ul><li id="menu-1356-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/election2015/news" class="sf-depth-2">အနယ္နယ္မွ ေရြးေကာက္ပြဲ သတင္းမ်ား</a></li><li id="menu-1357-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/election2015/photos" class="sf-depth-2">ေရြးေကာက္ပဲြ သတင္း ဓာတ္ပံုမ်ား</a></li><li id="menu-1358-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/election2015/constituencies" class="sf-depth-2">ေရြးေကာက္ပဲြ မဲဆႏၵနယ္မ်ား</a></li><li id="menu-1359-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/election2015/representatives" class="sf-depth-2">ေရြးေကာက္ပဲြဝင္ အမတ္ေလာင္းမ်ား</a></li><li id="menu-1361-2" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/election2015/parties" class="sf-depth-2">ေရြးေကာက္ပဲြဝင္ ပါတီမ်ား</a></li><li id="menu-1669-2" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/election2015/election-radio" class="sf-depth-2">ေရြးေကာက္ပြဲ ေရဒီယုိ အစီအစဥ္</a></li><li id="menu-1682-2" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/election2015/women-and-elections" class="sf-depth-2">ေရြးေကာက္ပြဲႏွင့္ အမ်ဳိးသမီး</a></li><li id="menu-1683-2" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/election2015/youth-and-elections" class="sf-depth-2">ေရြးေကာက္ပြဲႏွင့္ လူငယ္</a></li><li id="menu-1418-2" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/election2015/knowledge" class="sf-depth-2">ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a></li><li id="menu-1880-2" class="last even sf-item-10 sf-depth-2 sf-no-children"><a href="http://mizzimaburmese.com/myanmarelection2015" class="sf-depth-2">ေရြးေကာက္ပြဲ တုိက္ရုိက္ထုတ္လႊင့္မႈ</a></li></ul></li><li id="menu-1678-2" class="last odd sf-item-9 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/special-report" class="sf-depth-1 menuparent">အထူးက႑</a><ul><li id="menu-1679-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/special-report/meet-the-successful" class="sf-depth-2">ေအာင္ျမင္သူမ်ားႏွင့္ ေတြ႔ဆံုျခင္း</a></li><li id="menu-1871-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/special-report/husbandry-sector" class="sf-depth-2">စိုက္ပ်ဳိး ေပ်ာ္ရႊင္ သိေစခ်င္</a></li><li id="menu-1873-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/special-report/tasty-trip" class="sf-depth-2">ရသမ်ားနဲ႔ ခရီးစဥ္</a></li><li id="menu-1877-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/special-report/7-minutes" class="sf-depth-2">7 Minutes</a></li><li id="menu-1878-2" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/special-report/women-in-myanmar-soceity" class="sf-depth-2">ျမန္မာ့ အသိုက္အဝန္းထဲမွ အမ်ဳိးသမီးမ်ား</a></li><li id="menu-1879-2" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/special-report/the-best-football-matches" class="sf-depth-2">ထူးထူးျခားျခား အားကစား</a></li><li id="menu-1935-2" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/special-report/tasty-words" class="sf-depth-2">ဖြယ္ဖြယ္ရာရာ ဖတ္စရာ</a></li><li id="menu-1882-2" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/special-report/weather-forecast" class="sf-depth-2">အားလံုးအတြက္ မိုးေလဝသ ခန္႔မွန္းခ်က္</a></li></ul></li></ul>    </div>
  </div>
</div>
  </div>
            </div>
          
          <ul id="tb-special-menu">
              <!--
            <li class="social-share-menu-item" data-target="#social-share-wrapper">
              <i class="icon-share"></i>
                          </li> 
                        <li class="account" data-target="#account-wrapper">
              <i class="icon-user"></i>
                <div id="account-wrapper" class="special-menu-content" style="display: none">
                    <div class="region region-account">
    <div id="block-user-login" class="block block-user">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">User login</h2>
    
    
    <div class="block-content clearfix">
      <form action="/photo-essay/22613?destination=node/22613" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Request new password via e-mail.">Request new password</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-Mf4-Ma8_ZhCwnfiJTSVKeednB4FfzBtkRMKht62opFE" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><span class="button edit-submit--2">
    <input type="submit" name="op" id="edit-submit--2" value="Log in"  class="form-submit" />
    </span>
</div></div></form>    </div>
  </div>
</div>
  </div>
                </div>
            </li>			
                        -->
            <li class="search" data-target="#search-wrapper">
              <i class="icon-search"></i>
                              <div id="search-wrapper" class="special-menu-content" style="display: none">
                    <div class="region region-search">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/photo-essay/22613" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-InQp1CEQHYxBbVNfKoENf823UoPaiUGntGK1CxszzqM" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
                </div>
                          </li>
            <li class="responsive-menu-item tb-main-menu-button" data-target="#header-menu-wrapper" style="display: none">
              <i class="icon-reorder"></i>
            </li>
          </ul>

                  </div>
      </div>
    </div>
  </div>
  <!-- /#HEADER -->

  
      <!-- HELP & MESSAGES -->
    <div id="system-messages-wrapper" class="wrapper container-16">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
            <div class="region region-help">
    <div id="block-block-9" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div align="center">
			<!-- /17741348/w.mizzimaburmese.com//ros-728x90-1 -->
<div id='w-mizzimaburmese-com-ros-728x90-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('w-mizzimaburmese-com-ros-728x90-1'); });
</script>
</div>
    </div>
  </div>
</div>
  </div>
        </div>
      </div>
    </div>
    <!-- /#HELP & MESSAGES -->
  
  
  
  
  
  <div id="main-wrapper" class="wrapper black-bg">
    <div class="container grid-24 clearfix">
      <div class="group-cols-1 group-24 grid grid-24">
                  <!-- MAIN CONTENT -->
          <div id="main-content" class="grid grid-24 section">
            <div class="grid-inner clearfix">

              
              
                            
              
              
                                <div class="region region-content">
    <div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div itemscope itemtype="http://schema.org/NewsArticle" id="article-22613" class="node node-slideshow-article node-promoted node-lang-en node-odd node-full clearfix">
  <header class="article-header">
              <h1  itemprop="headline" class="page-subtitle"  class="node-title">
        <a href="/photo-essay/22613">၉ႀကိမ္ေျမာက္ Horizon Open Table Tennis ChampionShip ၿပိဳင္ပြဲ</a>
      </h1>
          </header>
    <div class="submitted">
      
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden clearfix">
    <ul class="field-items">
          <li class="field-item even">
        <a href="/news">သတင္း</a>      </li>
          <li class="field-item odd">
        <a href="/news/local">ျပည္တြင္း</a>      </li>
      </ul>
</div>
            <span itemprop="author"></span>
            <div  itemprop="datePublished" class="post_time">
      1 hour 24 minutes ago      Sat, 01/21/2017 - 14:38      </div>
      <div class="hit_time">
      Hits: 53 times      </div>
      <!--<div class="count_comments">
      Comments: 0      </div>
    -->
    </div>
    <div class='node-inner'>
      <div class="node-content"  itemprop="articleBody">
    <div class="section field field-name-field-slideshow-images field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><div id="field-slideshow-1-wrapper" class="field-slideshow-wrapper">

  
  
  
  <div class="field-slideshow field-slideshow-1 effect-fade timeout-4000 with-pager with-controls" style="width:960px; height:640px">
          <div class="field-slideshow-slide field-slideshow-slide-1 even first">
        <img class="field-slideshow-image field-slideshow-image-1" src="http://mizzimaburmese.com/sites/default/files/field/slideshow-article/2017/01/IMG_4334.jpg" width="960" height="640" alt="" />              </div>
          <div class="field-slideshow-slide field-slideshow-slide-2 odd" style="display:none;">
        <img class="field-slideshow-image field-slideshow-image-2" src="http://mizzimaburmese.com/sites/default/files/field/slideshow-article/2017/01/IMG_4386.jpg" width="960" height="640" alt="" />              </div>
          <div class="field-slideshow-slide field-slideshow-slide-3 even" style="display:none;">
        <img class="field-slideshow-image field-slideshow-image-3" src="http://mizzimaburmese.com/sites/default/files/field/slideshow-article/2017/01/IMG_4414.jpg" width="960" height="640" alt="" />              </div>
          <div class="field-slideshow-slide field-slideshow-slide-4 odd" style="display:none;">
        <img class="field-slideshow-image field-slideshow-image-4" src="http://mizzimaburmese.com/sites/default/files/field/slideshow-article/2017/01/IMG_4479.jpg" width="960" height="640" alt="" />              </div>
          <div class="field-slideshow-slide field-slideshow-slide-5 even" style="display:none;">
        <img class="field-slideshow-image field-slideshow-image-5" src="http://mizzimaburmese.com/sites/default/files/field/slideshow-article/2017/01/IMG_4541.jpg" width="960" height="640" alt="" />              </div>
          <div class="field-slideshow-slide field-slideshow-slide-6 odd" style="display:none;">
        <img class="field-slideshow-image field-slideshow-image-6" src="http://mizzimaburmese.com/sites/default/files/field/slideshow-article/2017/01/IMG_4608.jpg" width="960" height="640" alt="" />              </div>
          <div class="field-slideshow-slide field-slideshow-slide-7 even" style="display:none;">
        <img class="field-slideshow-image field-slideshow-image-7" src="http://mizzimaburmese.com/sites/default/files/field/slideshow-article/2017/01/IMG_4713.jpg" width="960" height="640" alt="" />              </div>
          <div class="field-slideshow-slide field-slideshow-slide-8 odd" style="display:none;">
        <img class="field-slideshow-image field-slideshow-image-8" src="http://mizzimaburmese.com/sites/default/files/field/slideshow-article/2017/01/IMG_4727.jpg" width="960" height="640" alt="" />              </div>
          <div class="field-slideshow-slide field-slideshow-slide-9 even" style="display:none;">
        <img class="field-slideshow-image field-slideshow-image-9" src="http://mizzimaburmese.com/sites/default/files/field/slideshow-article/2017/01/IMG_4742.jpg" width="960" height="640" alt="" />              </div>
          <div class="field-slideshow-slide field-slideshow-slide-10 odd" style="display:none;">
        <img class="field-slideshow-image field-slideshow-image-10" src="http://mizzimaburmese.com/sites/default/files/field/slideshow-article/2017/01/IMG_4856.jpg" width="960" height="640" alt="" />              </div>
          <div class="field-slideshow-slide field-slideshow-slide-11 even" style="display:none;">
        <img class="field-slideshow-image field-slideshow-image-11" src="http://mizzimaburmese.com/sites/default/files/field/slideshow-article/2017/01/IMG_4893.jpg" width="960" height="640" alt="" />              </div>
          <div class="field-slideshow-slide field-slideshow-slide-12 odd" style="display:none;">
        <img class="field-slideshow-image field-slideshow-image-12" src="http://mizzimaburmese.com/sites/default/files/field/slideshow-article/2017/01/IMG_4912.jpg" width="960" height="640" alt="" />              </div>
          <div class="field-slideshow-slide field-slideshow-slide-13 even last" style="display:none;">
        <img class="field-slideshow-image field-slideshow-image-13" src="http://mizzimaburmese.com/sites/default/files/field/slideshow-article/2017/01/IMG_4960.jpg" width="960" height="640" alt="" />              </div>
      </div>

  <div id="field-slideshow-1-controls" class="field-slideshow-controls">
  <a href="#" class="prev">Prev</a>
    <a href="#" class="next">Next</a>
</div>

  
</div>
</div></div></div><div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>၉ႀကိမ္ေျမာက္ Horizon Open Table Tennis ChampionShip ၿပိဳင္ပြဲကုိ ဇန္န၀ါရီလ ၂၁ ရက္ နံနက္ ၈း၃၀က ရန္ကုန္ျမဳိ႕ သာေကတၿမိဳ႕နယ္ ရွခင္းသာၿမိဳ႕ပတ္လမ္းရွိ Horiz၀n International School တြင္ က်င္းပျပဳလုပ္ေနစဥ္ ေတြ႕ရပုံ။</p>
<p>ထုိျပဳိင္ပြဲကုိ Horizon sport Academy မွ ၾကီးမွဳး၍ ျမန္မာနုိင္ငံစားပြဲတင္တင္းနစ္အဖြဲ႕ခ်ဳပ္ႏွင့္  အားကစားႏွင့္ ကာယပညာသိပၸံ(ရန္ကုန္)တို႔မွ ပူးေပါင္းက်င္းပျခင္းျဖစ္သည္။<br />
ဓာတ္ပုံ သက္ကုိ</p>
<p> </p>
</div></div></div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <p class="field-label">Tags:&nbsp;</p>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/tag/horizon-open-table-tennis-championship-%E1%81%BF%E1%80%95%E1%80%AD%E1%80%B3%E1%80%84%E1%80%B9%E1%80%95%E1%80%BC%E1%80%B2">Horizon Open Table Tennis ChampionShip ၿပိဳင္ပြဲ</a>      </li>
      </ul>
</div>
<div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://mizzimaburmese.com/photo-essay/22613" st_title="၉ႀကိမ္ေျမာက္ Horizon Open Table Tennis ChampionShip ၿပိဳင္ပြဲ" class="st_facebook_button" displayText="facebook"></span>
<span st_url="http://mizzimaburmese.com/photo-essay/22613" st_title="၉ႀကိမ္ေျမာက္ Horizon Open Table Tennis ChampionShip ၿပိဳင္ပြဲ" class="st_twitter_button" displayText="twitter" st_via="" st_username=""></span>
<span st_url="http://mizzimaburmese.com/photo-essay/22613" st_title="၉ႀကိမ္ေျမာက္ Horizon Open Table Tennis ChampionShip ၿပိဳင္ပြဲ" class="st_email_button" displayText="email" st_via="" st_username=""></span>
<span st_url="http://mizzimaburmese.com/photo-essay/22613" st_title="၉ႀကိမ္ေျမာက္ Horizon Open Table Tennis ChampionShip ၿပိဳင္ပြဲ" class="st_sharethis_button" displayText="sharethis" st_via="" st_username=""></span>
<span st_url="http://mizzimaburmese.com/photo-essay/22613" st_title="၉ႀကိမ္ေျမာက္ Horizon Open Table Tennis ChampionShip ၿပိဳင္ပြဲ" class="st_fblike_button" displayText="fblike" st_via="" st_username=""></span>
</div></div>
  </div>

  
    </div>
      
</div>
    </div>
  </div>
</div>
<div id="block-block-16" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="" src="/sites/default/files/pictures/2016/AUG16/Telenor-Banner-for-web.jpg" style="height:296px; width:720px" /></p>
    </div>
  </div>
</div>
<div id="block-disqus-disqus-comments" class="block block-disqus">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="disqus_thread"><noscript><p><a href="http://mizzimaburmese.disqus.com/?url=http%3A%2F%2Fmizzimaburmese.com%2Fphoto-essay%2F22613">View the discussion thread.</a></p></noscript></div>    </div>
  </div>
</div>
  </div>
              
                          </div>
          </div>
          <!-- /#MAIN CONTENT -->
                      </div>

    </div>
  </div>

       <!-- PAGE BOTTOM -->
    <div id="page-bottom-wrapper" class="wrapper">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
            <div class="region region-pagebottom">
    <div id="block-views-related-slideshows-block" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">You may also like:</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-related-slideshows view-id-related_slideshows view-display-id-block common-view photo-style grid-view-match-heights tb-overlay-icon view-dom-id-5b1fcdbcaf333a2ec329598a247e9eb0">
        
  
  
      <div class="view-content">
      <div class="views-view-grid cols-4">
      <div class="views-row row-1 row-first row-last clearfix">
                        <div class="grid views-col col-1 col-first">
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-field-slideshow-images camera">        <div class="field-content"><a href="/photo-essay/11978"><noscript class="adaptive-image" data-adaptive-image-breakpoints="479" data-adaptive-image-479-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;479&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/photos_page__mobile_portrait/public/field/slideshow-article/2016/03/IMG_0716.jpg?itok=Tz3xCyZD&quot; width=&quot;443&quot; height=&quot;248&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/photos_page/public/field/slideshow-article/2016/03/IMG_0716.jpg?itok=jnCN9JkR&quot; width=&quot;214&quot; height=&quot;120&quot; alt=&quot;&quot; /&gt;"><img src="http://mizzimaburmese.com/sites/default/files/styles/photos_page/public/field/slideshow-article/2016/03/IMG_0716.jpg?itok=jnCN9JkR" width="214" height="120" alt="" /></noscript>
</a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><em class="placeholder">10 months 3 weeks</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/photo-essay/11978"> ေက်ာင္းသားမ်ားကို ၿမိဳ႕ေတာ္ခန္းမေရွ႕တြင္ လက္ပတ္နီမ်ားျဖင့္ အၾကမ္းဖက္ၿဖိဳခြင္းခံရမႈ တစ္ႏွစ္ျပည့္ ေအာက္ေမ့ဖြယ္ အခမ္းအနား</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-2">
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-field-slideshow-images camera">        <div class="field-content"><a href="/photo-essay/12378"><noscript class="adaptive-image" data-adaptive-image-breakpoints="479" data-adaptive-image-479-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;479&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/photos_page__mobile_portrait/public/field/slideshow-article/2016/03/74966_582684295219179_5622025074114268679_n.jpg?itok=-uSMvm0J&quot; width=&quot;443&quot; height=&quot;248&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/photos_page/public/field/slideshow-article/2016/03/74966_582684295219179_5622025074114268679_n.jpg?itok=LsMABdvl&quot; width=&quot;214&quot; height=&quot;120&quot; alt=&quot;&quot; /&gt;"><img src="http://mizzimaburmese.com/sites/default/files/styles/photos_page/public/field/slideshow-article/2016/03/74966_582684295219179_5622025074114268679_n.jpg?itok=LsMABdvl" width="214" height="120" alt="" /></noscript>
</a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><em class="placeholder">10 months 1 week</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/photo-essay/12378">စစ္ကိုင္းထူပါရံုေစတီေတာ္ စိန္ဖူးေတာ္၊ ငွက္ျမတ္နားေတာ္အထြတ္တင္ အခမ္းအနားက်င္းပ</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-3">
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-field-slideshow-images camera">        <div class="field-content"><a href="/photo-essay/12380"><noscript class="adaptive-image" data-adaptive-image-breakpoints="479" data-adaptive-image-479-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;479&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/photos_page__mobile_portrait/public/field/slideshow-article/2016/03/9200_571213119710701_9157547442124209476_n---Copy.jpg?itok=I5004hp6&quot; width=&quot;443&quot; height=&quot;248&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/photos_page/public/field/slideshow-article/2016/03/9200_571213119710701_9157547442124209476_n---Copy.jpg?itok=4h8yJ6Qg&quot; width=&quot;214&quot; height=&quot;120&quot; alt=&quot;&quot; /&gt;"><img src="http://mizzimaburmese.com/sites/default/files/styles/photos_page/public/field/slideshow-article/2016/03/9200_571213119710701_9157547442124209476_n---Copy.jpg?itok=4h8yJ6Qg" width="214" height="120" alt="" /></noscript>
</a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><em class="placeholder">10 months 1 week</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/photo-essay/12380">ဘုရင္ေနာင္ေစ်း မီးေလာင္မႈဆိုင္ခန္း ၃၂ ခန္းမီးေလာင္ဆံုးရံႈး </a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-4 col-last">
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-field-slideshow-images camera">        <div class="field-content"><a href="/photo-essay/12392"><noscript class="adaptive-image" data-adaptive-image-breakpoints="479" data-adaptive-image-479-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;479&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/photos_page__mobile_portrait/public/field/slideshow-article/2016/03/1_2.jpg?itok=Hkh9gxP3&quot; width=&quot;443&quot; height=&quot;248&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/photos_page/public/field/slideshow-article/2016/03/1_2.jpg?itok=un2xH19q&quot; width=&quot;214&quot; height=&quot;120&quot; alt=&quot;&quot; /&gt;"><img src="http://mizzimaburmese.com/sites/default/files/styles/photos_page/public/field/slideshow-article/2016/03/1_2.jpg?itok=un2xH19q" width="214" height="120" alt="" /></noscript>
</a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><em class="placeholder">10 months 1 week</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/photo-essay/12392">သိပၸံဘာသာတြဲႏွင့္ ေဘာဂေဗဒဘာသာတြဲ စာေမးပြဲ ေနာက္ဆံုးေန႔ ျမင္ကြင္းမ်ား</a></span>  </div>            </div>
          </div>
                  </div>
  </div>
    </div>
  
      <div class="item-list"><ul class="pager pager-load-more"><li class="pager-next first last"><a href="/photo-essay/22613?page=1">Show more</a></li>
</ul></div>  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
        </div>
      </div>
    </div>
    <!-- /#PAGE BOTTOM -->
      
      <!-- PANEL FOOTER -->
    <div id="panel-footer-wrapper" class="wrapper panel panel-footer">
      <div class="container grid-24 clearfix">
        <div class="panel-column panel-footer-1 panel-column-first grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-footer-1">
    <div id="block-block-11--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="Mizzima" src="http://mizzimaburmese.com/sites/default/files/images/logo-big.png" /></p>
<div id="fb-root"></div>
<script>
<!--//--><![CDATA[// ><!--
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=295764830441072";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-footer-2 grid grid-4">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-footer-2">
    <div id="block-block-10--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="/about-us">About Us</a><br />
<a href="/mission-statement">Mission Statement</a><br />
<a href="/code-ethics">Code of ethics</a><br />
<a href="/contact-us">Contact Us</a><br />
<a href="http://www.mizzima.com/advertise-with-us">Advertise with us</a><br />
<a href="https://www.youtube.com/user/mizzimanewsTV">Mizzima Youtube</a><br />
Archive <a href="http://archive-1.mizzimaburmese.com">1</a> | <a href="http://archive-2.mizzimaburmese.com">2</a><br />
<a href="http://mizzimaburmese.com/category/announcement">ထုတ္ျပန္ေၾကညာခ်က္</a></p>

<script src="//my.hellobar.com/558c062b1110ec894fedff4eef3346757230eada.js" type="text/javascript" charset="utf-8" async="async"></script>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-footer-3 panel-column-last grid grid-14">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-footer-3">
    <div id="block-block-41--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div><img alt="" src="http://placehold.it/468x60" /></div>
    </div>
  </div>
</div>
<div id="block-block-42--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div><img alt="" src="http://placehold.it/468x60" /></div>
    </div>
  </div>
</div>
  </div>
                  </div>
      </div>      </div>
    </div>
    <!-- /#PANEL FOOTER -->
  
  </div>
    
<!-- TA: Dec-27-2016 -->
<script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  document.write('<scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426560254","Popup","1471247563"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code
  document.write('<scr'+'ipt type="text/javascript">var _abd = _abd || [];_abd.push(["1426560254","Popup","1426560326"]);</scr'+'ipt><script src="http://static.adtplatform.com/js/adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }
</script>

  </body>
</html>
