<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
  <head>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.mizzimaburmese.com/sites/default/files/favicon.png" type="image/png" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.mizzimaburmese.com/newspaper/41023" />
<link rel="shortlink" href="http://www.mizzimaburmese.com/node/41023" />
<meta property="og:site_name" content="မဇၩိမ မာလ္တီမီဒီယာ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.mizzimaburmese.com/newspaper/41023" />
<meta property="og:title" content="ဇူလိုင္လ ၃ ရက္ထုတ္ မဇၥ်ိမ ဒစ္ဂ်စ္တယ္ သတင္းစာ မ်က္ႏွာဖံုး" />
<meta property="og:updated_time" content="2018-07-03T09:51:50+06:30" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.mizzimaburmese.com/newspaper/41023" />
<meta name="twitter:title" content="ဇူလိုင္လ ၃ ရက္ထုတ္ မဇၥ်ိမ ဒစ္ဂ်စ္တယ္ သတင္းစာ မ်က္ႏွာဖံုး" />
<meta property="article:published_time" content="2018-07-03T09:51:50+06:30" />
<meta property="article:modified_time" content="2018-07-03T09:51:50+06:30" />
<meta name="dcterms.title" content="ဇူလိုင္လ ၃ ရက္ထုတ္ မဇၥ်ိမ ဒစ္ဂ်စ္တယ္ သတင္းစာ မ်က္ႏွာဖံုး" />
<meta name="dcterms.creator" content="mizzima" />
<meta name="dcterms.date" content="2018-07-03T09:51+06:30" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://www.mizzimaburmese.com/newspaper/41023" />
<meta name="dcterms.language" content="en" />
<meta name="dcterms.modified" content="2018-07-03T09:51+06:30" />
    <title>ဇူလိုင္လ ၃ ရက္ထုတ္ မဇၥ်ိမ ဒစ္ဂ်စ္တယ္ သတင္းစာ မ်က္ႏွာဖံုး | မဇၩိမ မာလ္တီမီဒီယာ</title>
    <link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_gArAUcbPOGS20Rj3CC1Ph_2J692LtLqNviaNUAmk_Wg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_9_Z9KwfQI-1Oz8HZIaPMjqmQoqoGo321Oe8ksmmY-4o.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
body.bf-custom-zawgyi-one-arial-helvetica-sans-serif,.bf-custom-zawgyi-one-arial-helvetica-sans-serif .form-text{font-family:Zawgyi-One,Arial,Helvetica,sans-serif;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_qUSlWK58ulV2_qHgHdBVI7TGYsB8J7Dd-zAf8L-yGYM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_itUVGbAXPoJcJrtUa7XrFBmAI5bV0gJuEKkbDl26NEk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_aMSMfAYmSsik9rluCtDSdXKDJFdsMGguArgkf29Mj_o.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_uO8jFMBKGI8cKwyuAkvOrsq-LqkM0I2KQQHSbo2SqIQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_jWgSR35uOqOHMzrkpf_A4tef1L40UxtpXdSTcS-t-pc.css" media="only screen and (min-width: 959px) and (max-width: 1049px)" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_HzmoC5NYR0RDUC2QSt_Quq9wKqvWr4IiEpyyqPWSeQY.css" media="only screen and (min-width: 720px) and (max-width: 959px)" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_0jEod0o3WXCDLH0a_4_ElE88Bn9b-YQ3HCn8KmLPG4U.css" media="only screen and (max-width:719px)" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_4SjpWqmlsCugeY4zZO5PzlAGDU-SE4LcM3tWgxffHD0.css" media="only screen and (max-width:479px)" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_lnFnp5AfsF7Hgf83FsAgkJB8pWGSH3otmILxB7pBfig.css" media="all" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_XlofE8QVfI3casrAJPXLaSaasQLsYndBk1ga31y4LA4.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_sDknxUpleOYEWTycyXAWGp_noWDo2jpbOgn5cxtxJ0A.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_IjfHtppbz6SFeDuzqVIx4XcuCoqTRHsg3n0SLKbopeE.css" media="all" />
    <script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_tiVR4bsMBbjNVMiFkj3FrB4tDLfLhGomjZ5sENHvApo.js"></script>
<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_U13fMecHch9P1Tx8KivNIOYATcZxUuDl5n7UmBJTbNM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-3377354-1", {"cookieDomain":".mizzimaburmese.com"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_ypZlxtIXc21PaSh9sA5xBuq3vaNRdOjGQtNYVqRj2x8.js"></script>
<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_h904yJBa57foB_7rXzOYoNBvne2YsrMypBAa1L5srj4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tb_magz","theme_token":"mERZH4rY0yFJHyFu2MXMtOJZOhoyvXBWVBhVcBA-WVs","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/contrib\/responsive_menus\/styles\/sidr\/js\/responsive_menus_sidr.js":1,"sites\/all\/libraries\/sidr\/jquery.sidr.min.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"0":1,"1":1,"sites\/all\/libraries\/superfish\/jquery.hoverIntent.minified.js":1,"sites\/all\/libraries\/superfish\/sfsmallscreen.js":1,"sites\/all\/libraries\/superfish\/supposition.js":1,"sites\/all\/libraries\/superfish\/superfish.js":1,"sites\/all\/libraries\/superfish\/supersubs.js":1,"sites\/all\/modules\/superfish\/superfish.js":1,"sites\/all\/themes\/nucleus\/nucleus\/js\/jquery.cookie.js":1,"sites\/all\/themes\/tb_magz\/js\/jquery.matchHeights.min.js":1,"sites\/all\/themes\/tb_magz\/js\/tb.plugins.js":1,"sites\/all\/themes\/tb_magz\/js\/jquery.smooth-scroll.js":1,"sites\/all\/themes\/tb_magz\/js\/tb_responsive.js":1,"sites\/all\/themes\/tb_magz\/js\/tb_magz.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/themes\/nucleus\/nucleus\/css\/base.css":1,"sites\/all\/themes\/tb_magz\/font\/zawgyi-one- arial- helvetica- sans-serif\/stylesheet.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/sidr\/stylesheets\/jquery.sidr.dark.css":1,"0":1,"sites\/all\/libraries\/superfish\/css\/superfish.css":1,"sites\/all\/libraries\/superfish\/style\/space.css":1,"sites\/all\/themes\/nucleus\/nucleus\/css\/messages.css":1,"sites\/all\/themes\/tb_magz\/css\/html-elements.css":1,"sites\/all\/themes\/tb_magz\/css\/forms.css":1,"sites\/all\/themes\/tb_magz\/css\/page.css":1,"sites\/all\/themes\/tb_magz\/css\/articles.css":1,"sites\/all\/themes\/tb_magz\/css\/comments.css":1,"sites\/all\/themes\/tb_magz\/css\/forum.css":1,"sites\/all\/themes\/tb_magz\/css\/fields.css":1,"sites\/all\/themes\/tb_magz\/css\/blocks.css":1,"sites\/all\/themes\/tb_magz\/css\/navigation.css":1,"sites\/all\/themes\/tb_magz\/css\/fonts.css":1,"sites\/all\/themes\/tb_magz\/css\/css3.css":1,"sites\/all\/themes\/nucleus\/nucleus\/css\/responsive\/responsive.css":1,"sites\/all\/themes\/tb_magz\/css\/print.css":1,"sites\/all\/themes\/tb_magz\/css\/screens\/tablet.css":1,"sites\/all\/themes\/tb_magz\/css\/screens\/tablet-vertical.css":1,"sites\/all\/themes\/tb_magz\/css\/screens\/mobile.css":1,"sites\/all\/themes\/tb_magz\/css\/screens\/mobile-vertical.css":1,"sites\/all\/themes\/tb_magz\/css\/superfish\/magz.css":1,"sites\/all\/themes\/nucleus\/nucleus\/css\/ie7.css":1,"sites\/all\/themes\/nucleus\/nucleus\/css\/ie.css":1,"sites\/all\/themes\/tb_magz\/css\/ie.css":1,"sites\/all\/themes\/tb_magz\/css\/ie7.css":1,"public:\/\/nucleus\/grid-fixed-24-1104px.css":1}},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"responsive_menus":[{"selectors":["#superfish-2"],"trigger_txt":"Menu","side":"left","speed":"200","media_size":"710","displace":1,"onOpen":"","onClose":"","responsive_menus_style":"sidr"}],"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":"1"},"superfish":{"2":{"id":"2","sf":{"animation":{"opacity":"show","height":"show"},"speed":"\u0027fast\u0027","autoArrows":true,"dropShadows":true,"disableHI":false},"plugins":{"smallscreen":{"mode":"window_width","addSelected":false,"menuClasses":false,"hyperlinkClasses":false,"title":"Top Menu"},"supposition":true,"bgiframe":false,"supersubs":{"minWidth":"12","maxWidth":"27","extraWidth":1}}}},"urlIsAjaxTrusted":{"\/newspaper\/41023?destination=node\/41023":true,"\/newspaper\/41023":true}});
//--><!]]>
</script>
    <!--<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/all/themes/tb_magz/js/moa-web-head.js"></script>-->
    <!--<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/all/themes/tb_magz/js/mm3zgcvtr.js"></script>-->
    <script type="text/javascript" src="http://static.myopenads.com/sites/mizzimaburmese.com/web-head.js"></script>
  </head>

  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-41023 node-type-newspaper tb-magz fixed-grid grid-24-based bf-custom-zawgyi-one-arial-helvetica-sans-serif fs-medium">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Skip to main content</a></div>
        
<div id="page" class="page-default">
  <a name="Top" id="Top"></a>

      <!-- TOP PANEL -->
    <div id="headline-wrapper" class="wrapper clearfix">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
          <div id="headline" class="clearfix">		
              <div class="region region-headline">
    <div id="block-block-27" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
         <script type="text/javascript">
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
        // ambient mobile code
        
        document.write('<div id="InPage_1478144400" style="text-align:center"> </div> <scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426560254","InPage","1478144400","InPage_1478144400"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
        }else{
                //ambient pc code (please dont modify or insert anything in here)
        
        }
        </script>

    </div>
  </div>
</div>
<div id="block-block-13" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <table border="0" cellpadding="0" cellspacing="0" style="height:43px; width:950px"><tbody><tr><td style="width:667px">
<p><strong><span style="color:#FF0000">NEWS FLASH: </span></strong><a href="http://www.mizzimaburmese.com/article/41018"><span style="color:#FFFFFF">ေဒၚစု လံုးဝခြင့္မလြတ္သည့္ အခ်က္ႏွစ္ခ်က္ကို ေရွာင္ရွားရန္ ပါတီဝင္မ်ားကို NLD သတိေပး</span></a></p>
</td>
<td style="width:82px"><a href="http://www.yope.com.mm/"><span style="color:#FFFFFF">YOPE</span></a></td>
<td style="width:70px"><a href="http://www.mizzima.tv/"><span style="color:#FFFFFF">ရုပ္/သံ</span></a></td>
<td style="width:120px"><a href="http://www.mizzima.com/"><span style="color:#FFFFFF">Mizzima English</span></a></td>
</tr></tbody></table>    </div>
  </div>
</div>
  </div>
          </div>
        </div>
      </div>
    </div>
    <!-- TOP PANEL -->
  
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        <div id="header" class="clearfix">
          <a href="#" class="btn_left_menu">Left Menu</a>
                      <a href="/" title="Home" id="logo">
              <img src="http://www.mizzimaburmese.com/sites/default/files/logo-medium.png" alt="Home" />
            </a>
          
          
                      <div id="header-menu-wrapper" class="header-menu responsive-menu">
                <div class="region region-header-menu">
    <div id="block-superfish-2" class="block block-superfish">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul id="superfish-2" class="menu sf-menu sf-menu-top-menu sf-horizontal sf-style-magz sf-total-items-9 sf-parent-items-8 sf-single-items-1"><li id="menu-1221-2" class="first odd sf-item-1 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/news" class="sf-depth-1 menuparent">သတင္း</a><ul><li id="menu-1222-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/news/regional" class="sf-depth-2">ေဒသႏၱရ</a></li><li id="menu-1348-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/news/local" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1224-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/news/technology" class="sf-depth-2">နည္းပညာ</a></li><li id="menu-1226-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/news/special" class="sf-depth-2">အထူးတင္ဆက္မႈ</a></li><li id="menu-1164-2" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/news/cjnews" class="sf-depth-2">CJ News</a></li></ul></li><li id="menu-1225-2" class="middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/sports" class="sf-depth-1 menuparent">အားကစား</a><ul><li id="menu-1370-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/sports/local" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1371-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/sports/international" class="sf-depth-2">ႏိုင္ငံတကာ</a></li><li id="menu-1223-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/sports/one-championship" class="sf-depth-2">ONE Championship</a></li><li id="menu-1999-2" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="http://www.mizzimaburmese.com/sports/2018-world-cup" class="sf-depth-2">2018 World Cup</a></li></ul></li><li id="menu-1170-2" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/business" class="sf-depth-1 menuparent">စီးပြားေရး</a><ul><li id="menu-1175-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/business/domestic" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1227-2" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/business/international" class="sf-depth-2">ႏိုင္ငံတကာ</a></li></ul></li><li id="menu-1171-2" class="middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/opinions" class="sf-depth-1 menuparent">အေတြးအျမင္</a><ul><li id="menu-1228-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/categories/%E1%80%A1%E1%80%9A%E1%80%B9%E1%80%92%E1%80%AE%E1%80%90%E1%80%AC%E1%80%B7%E1%80%91%E1%80%B6%E1%80%B1%E1%80%95%E1%80%B8%E1%80%85%E1%80%AC" class="sf-depth-2">အယ္ဒီတာ့ထံေပးစာ</a></li><li id="menu-1229-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/categories/%E1%80%A1%E1%80%AC%E1%80%B1%E1%80%98%E1%80%AC%E1%80%B9" class="sf-depth-2">အာေဘာ္</a></li><li id="menu-1230-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/opinion/article" class="sf-depth-2">ေဆာင္းပါး</a></li><li id="menu-1461-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/interview" class="sf-depth-2">အင္တာဗ်ဴး</a></li><li id="menu-1997-2" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/opinion/youth-s-sky" class="sf-depth-2">လူငယ္တို႔ရဲ႕ မိုးေကာင္းကင္</a></li></ul></li><li id="menu-1172-2" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/world-news" class="sf-depth-1">ကမာၻ႕သတင္း</a></li><li id="menu-1173-2" class="middle even sf-item-6 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/entertainment" class="sf-depth-1 menuparent">ေဖ်ာ္ေျဖေရး</a><ul><li id="menu-1231-2" class="firstandlast odd sf-item-1 sf-depth-2 sf-no-children"><a href="/entertainment/international" class="sf-depth-2">ႏိုင္ငံတကာ</a></li></ul></li><li id="menu-1349-2" class="middle odd sf-item-7 sf-depth-1 sf-total-children-5 sf-parent-children-1 sf-single-children-4 menuparent"><a href="/videos" class="sf-depth-1 menuparent">မာလ္​တီမီဒီယာ</a><ul><li id="menu-1238-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/cartoons" class="sf-depth-2">ကာတြန္း</a></li><li id="menu-1013-2" class="middle even sf-item-2 sf-depth-2 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/videos" class="sf-depth-2 menuparent">တီဗြီ</a><ul><li id="menu-1234-2" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/tv/hyper-sport" class="sf-depth-3">Hyper Sport</a></li><li id="menu-1235-2" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/tv/tasty-trip" class="sf-depth-3">Tasty Trip</a></li><li id="menu-1236-2" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/tv/business" class="sf-depth-3">စီးပြားေရး</a></li><li id="menu-1237-2" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/tv/women" class="sf-depth-3">အမ်ိဳးသမီး</a></li><li id="menu-1233-2" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/tv/current-news" class="sf-depth-3">Current News</a></li><li id="menu-1666-2" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/category/farmers" class="sf-depth-3">The Farmers</a></li><li id="menu-1667-2" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/tv/meet-the-successful" class="sf-depth-3">Meet the Successful</a></li><li id="menu-1685-2" class="last even sf-item-8 sf-depth-3 sf-no-children"><a href="/election2015/dialogue" class="sf-depth-3">Mizzima Dialogue TV Show (႐ုပ္သံ)</a></li></ul></li><li id="menu-1014-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/photos" class="sf-depth-2">ဓာတ္ပံု</a></li><li id="menu-1885-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="http://mizzimaburmese.com/consumer-radio" class="sf-depth-2">Consumer Radio</a></li><li id="menu-1865-2" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/category/%E1%80%9E%E1%80%98%E1%80%AC%E1%81%80%E1%80%B1%E1%80%98%E1%80%B8%E1%80%92%E1%80%8F%E1%80%B9%E1%80%B1%E1%80%9C%E1%80%BA%E1%80%AC%E1%80%B7%E1%80%B1%E1%80%95%E1%80%AB%E1%82%94%E1%80%B1%E1%80%9B%E1%80%B8-%E1%80%B1%E1%80%9B%E1%80%92%E1%80%AE%E1%80%9A%E1%80%AD%E1%80%AF%E1%80%A1%E1%80%85%E1%80%AE%E1%80%A1%E1%80%85%E1%80%A5%E1%80%B9" class="sf-depth-2">သဘာ၀ေဘးဒဏ္ေလ်ာ့ေပါ႔ေရး ေရဒီယိုအစီအစဥ္</a></li></ul></li><li id="menu-1991-2" class="middle even sf-item-8 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/health" class="sf-depth-1 menuparent">က်န္းမာေရး</a><ul><li id="menu-1992-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/health-talk" class="sf-depth-2">Health Talk</a></li><li id="menu-1993-2" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/health-article" class="sf-depth-2">က်န္းမာေရး ေဆာင္းပါးမ်ား</a></li></ul></li><li id="menu-1678-2" class="last odd sf-item-9 sf-depth-1 sf-total-children-10 sf-parent-children-0 sf-single-children-10 menuparent"><a href="/special-report" class="sf-depth-1 menuparent">အထူးက႑</a><ul><li id="menu-1679-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/special-report/meet-the-successful" class="sf-depth-2">ေအာင္ျမင္သူမ်ားႏွင့္ ေတြ႔ဆံုျခင္း</a></li><li id="menu-1871-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/special-report/husbandry-sector" class="sf-depth-2">စိုက္ပ်ဳိး ေပ်ာ္ရႊင္ သိေစခ်င္</a></li><li id="menu-1873-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/special-report/tasty-trip" class="sf-depth-2">ရသမ်ားနဲ႔ ခရီးစဥ္</a></li><li id="menu-1877-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/special-report/7-minutes" class="sf-depth-2">7 Minutes</a></li><li id="menu-1878-2" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/special-report/women-in-myanmar-soceity" class="sf-depth-2">ျမန္မာ့ အသိုက္အဝန္းထဲမွ အမ်ဳိးသမီးမ်ား</a></li><li id="menu-1879-2" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/special-report/the-best-football-matches" class="sf-depth-2">ထူးထူးျခားျခား အားကစား</a></li><li id="menu-1935-2" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/special-report/tasty-words" class="sf-depth-2">ဖြယ္ဖြယ္ရာရာ ဖတ္စရာ</a></li><li id="menu-1938-2" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/special-report/road-safety" class="sf-depth-2">လမ္းအႏၱရယ္ ကင္းရွင္းေရး</a></li><li id="menu-1882-2" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/special-report/weather-forecast" class="sf-depth-2">အားလံုးအတြက္ မိုးေလဝသ ခန္႔မွန္းခ်က္</a></li><li id="menu-1940-2" class="last even sf-item-10 sf-depth-2 sf-no-children"><a href="http://www.mizzimaburmese.com/special-report/2017-Water-Festival" class="sf-depth-2">၂၀၁၇ သႀကၤန္</a></li></ul></li></ul>    </div>
  </div>
</div>
  </div>
            </div>
          
          <ul id="tb-special-menu">
              <!--
            <li class="social-share-menu-item" data-target="#social-share-wrapper">
              <i class="icon-share"></i>
                          </li> 
                        <li class="account" data-target="#account-wrapper">
              <i class="icon-user"></i>
                <div id="account-wrapper" class="special-menu-content" style="display: none">
                    <div class="region region-account">
    <div id="block-user-login" class="block block-user">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">User login</h2>
    
    
    <div class="block-content clearfix">
      <form action="/newspaper/41023?destination=node/41023" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Request new password via e-mail.">Request new password</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-2nuxxlH4MRUQa7Ezomxxdy_8w1qCtaDzfHC6ZSWskpo" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><span class="button edit-submit--2">
    <input type="submit" name="op" id="edit-submit--2" value="Log in"  class="form-submit" />
    </span>
</div></div></form>    </div>
  </div>
</div>
  </div>
                </div>
            </li>			
                        -->
            <li class="search" data-target="#search-wrapper">
              <i class="icon-search"></i>
                              <div id="search-wrapper" class="special-menu-content" style="display: none">
                    <div class="region region-search">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/newspaper/41023" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-StWFg4GRGTO-xBKdYKCACZfDXYpVkOuiEdyQfCbgiFw" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
                </div>
                          </li>
            <li class="responsive-menu-item tb-main-menu-button" data-target="#header-menu-wrapper" style="display: none">
              <i class="icon-reorder"></i>
            </li>
          </ul>

                  </div>
      </div>
    </div>
  </div>
  <!-- /#HEADER -->

  
      <!-- HELP & MESSAGES -->
    <div id="system-messages-wrapper" class="wrapper container-16">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
            <div class="region region-help">
    <div id="block-block-48" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div style="text-align: center">
    <script type="text/javascript">
    if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
    // ambient mobile code
    
    document.write('<div id="InPage_1477548592" style="text-align:center"> </div> <scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426560254","InPage","1477548592","InPage_1477548592"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
    }else{
            //ambient pc code
    
    }
    </script>
    </div>
</div>    </div>
  </div>
</div>
<div id="block-block-49" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://www.mizzima.tv"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2017/MAR17/mizzima-tv-banner.jpg" /></a></p>
    </div>
  </div>
</div>
  </div>
        </div>
      </div>
    </div>
    <!-- /#HELP & MESSAGES -->
  
  
  
  
  
  <div id="main-wrapper" class="wrapper ">
    <div class="container grid-24 clearfix">
      <div class="group-cols-1 group-24 grid grid-24">
                  <!-- MAIN CONTENT -->
          <div id="main-content" class="grid grid-24 section">
            <div class="grid-inner clearfix">

              
              
                            
              
              
                                <div class="region region-content">
    <div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div itemscope itemtype="http://schema.org/NewsArticle" id="article-41023" class="node node-newspaper node-promoted node-lang-en node-odd node-full clearfix">
  <header class="article-header">
              <h1  itemprop="headline" class="page-subtitle"  class="node-title">
        <a href="/newspaper/41023">ဇူလိုင္လ ၃ ရက္ထုတ္ မဇၥ်ိမ ဒစ္ဂ်စ္တယ္ သတင္းစာ မ်က္ႏွာဖံုး</a>
      </h1>
          </header>
    <div class="submitted">
                  <span itemprop="author"></span>
            <div  itemprop="datePublished" class="post_time">
      5 hours 16 minutes ago      Tue, 07/03/2018 - 09:51      </div>
      <div class="hit_time">
      Hits: 28 times      </div>
      <!--<div class="count_comments">
      Comments: 0      </div>
    -->
    </div>
    <div class='node-inner'>
      <div class="node-content"  itemprop="articleBody">
    <div class="section field field-name-field-newspaper-cover field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img src="http://www.mizzimaburmese.com/sites/default/files/newspaper-cover/2018/07/Vol-17-Issue--Cover-82.jpg" width="688" height="960" alt="" /></div></div></div>  </div>

  
    </div>
      
</div>
    </div>
  </div>
</div>
  </div>
              
                          </div>
          </div>
          <!-- /#MAIN CONTENT -->
                      </div>

    </div>
  </div>

       <!-- PAGE BOTTOM -->
    <div id="page-bottom-wrapper" class="wrapper">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
            <div class="region region-pagebottom">
    <div id="block-block-51" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MizzimaEng-Ad-June-18-16 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8867753043882307"
     data-ad-slot="9591817879"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
  </div>
        </div>
      </div>
    </div>
    <!-- /#PAGE BOTTOM -->
      
      <!-- PANEL FOOTER -->
    <div id="panel-footer-wrapper" class="wrapper panel panel-footer">
      <div class="container grid-24 clearfix">
        <div class="panel-column panel-footer-1 panel-column-first grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-footer-1">
    <div id="block-block-11--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="Mizzima" src="http://www.mizzimaburmese.com/sites/default/files/images/logo-big.png" /></p>
<div id="fb-root"></div>
<script>
<!--//--><![CDATA[// ><!--
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=295764830441072";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-footer-2 grid grid-4">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-footer-2">
    <div id="block-block-10--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="/about-us">About Us</a><br />
<a href="/mission-statement">Mission Statement</a><br />
<a href="/code-ethics">Code of ethics</a><br />
<a href="/contact-us">Contact Us</a><br />
<a href="http://www.mizzima.com/advertise-with-us">Advertise with us</a><br />
<a href="https://www.youtube.com/user/mizzimanewsTV">Mizzima Youtube</a><br />
<a href="http://www.mizzimaburmese.com/election2015">ေရြးေကာက္ပြဲ</a><br />
Archive <a href="http://archive-1.mizzimaburmese.com">1</a> | <a href="http://archive-2.mizzimaburmese.com">2</a><br />
<a href="http://mizzimaburmese.com/category/announcement">ထုတ္ျပန္ေၾကညာခ်က္</a></p>

<script src="//my.hellobar.com/558c062b1110ec894fedff4eef3346757230eada.js" type="text/javascript" charset="utf-8" async="async"></script>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-footer-3 panel-column-last grid grid-14">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-footer-3">
    <div id="block-block-41--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div><img alt="" src="https://placeholdit.imgix.net/~text?txtsize=15&amp;txt=468%C3%9760&amp;w=468&amp;h=60" /></div>

    </div>
  </div>
</div>
<div id="block-block-42--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div><img alt="" src="https://placeholdit.imgix.net/~text?txtsize=15&amp;txt=468%C3%9760&amp;w=468&amp;h=60" /></div>
    </div>
  </div>
</div>
  </div>
                  </div>
      </div>      </div>
    </div>
    <!-- /#PANEL FOOTER -->
  
  </div>
    
<!-- Ambient Popup Tag -->
    <script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  document.write('<scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426560254","Popup","1471247563"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code
  document.write('<scr'+'ipt type="text/javascript">var _abd = _abd || [];_abd.push(["1426560254","Popup","1426560326"]);</scr'+'ipt><script src="http://static.adtplatform.com/js/adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }
</script>
  </body>
</html>
