<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
  <head>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.mizzimaburmese.com/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="“သင့္ေတာ္တဲ့လူေတြကို ေရြးေစခ်င္တယ္၊ ျဖစ္သင့္တဲ့လူကို အဖြဲ႔အစည္းအသီးသီးကေန စဥ္းစားေစခ်င္တာ။ တစ္ကယ္တမ္း အရည္အခ်င္း႐ွိသူေတြနဲ႔ မွန္ကန္မႈ႐ွိသူေတြကို ပါဝင္ေစခ်င္ပါတယ္”ဟု ငဖဲၿမိဳ႕နယ္၊ ပဒါန္းေက်းရြာမွ ဦးခင္လတ္က ေျပာသည္။" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.mizzimaburmese.com/article/42818" />
<link rel="shortlink" href="http://www.mizzimaburmese.com/node/42818" />
<meta property="og:site_name" content="မဇၩိမ မာလ္တီမီဒီယာ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.mizzimaburmese.com/article/42818" />
<meta property="og:title" content="အဂတိလိုက္စားမႈျဖင့္ အတိုင္ခံရ၍ မန္းေရႊစက္ေတာ္ဘုရား ေဂါပကအဖြဲ႔ အသစ္ျပန္ေရြးမည္" />
<meta property="og:description" content="“သင့္ေတာ္တဲ့လူေတြကို ေရြးေစခ်င္တယ္၊ ျဖစ္သင့္တဲ့လူကို အဖြဲ႔အစည္းအသီးသီးကေန စဥ္းစားေစခ်င္တာ။ တစ္ကယ္တမ္း အရည္အခ်င္း႐ွိသူေတြနဲ႔ မွန္ကန္မႈ႐ွိသူေတြကို ပါဝင္ေစခ်င္ပါတယ္”ဟု ငဖဲၿမိဳ႕နယ္၊ ပဒါန္းေက်းရြာမွ ဦးခင္လတ္က ေျပာသည္။" />
<meta property="og:updated_time" content="2018-09-02T18:43:40+06:30" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.mizzimaburmese.com/article/42818" />
<meta name="twitter:title" content="အဂတိလိုက္စားမႈျဖင့္ အတိုင္ခံရ၍ မန္းေရႊစက္ေတာ္ဘုရား ေဂါပကအဖြဲ႔ အသစ္ျပန္ေရြးမည္" />
<meta name="twitter:description" content="“သင့္ေတာ္တဲ့လူေတြကို ေရြးေစခ်င္တယ္၊ ျဖစ္သင့္တဲ့လူကို အဖြဲ႔အစည္းအသီးသီးကေန စဥ္းစားေစခ်င္တာ။ တစ္ကယ္တမ္း အရည္အခ်င္း႐ွိသူေတြနဲ႔ မွန္ကန္မႈ႐ွိသူေတြကို ပါဝင္ေစခ်င္ပါတယ္”ဟု ငဖဲၿမိဳ႕နယ္၊ ပဒါန္းေက်းရြာမွ ဦးခင္လတ္က ေျပာသည္။" />
<meta property="article:published_time" content="2018-09-02T18:43:40+06:30" />
<meta property="article:modified_time" content="2018-09-02T18:43:40+06:30" />
<meta name="dcterms.title" content="အဂတိလိုက္စားမႈျဖင့္ အတိုင္ခံရ၍ မန္းေရႊစက္ေတာ္ဘုရား ေဂါပကအဖြဲ႔ အသစ္ျပန္ေရြးမည္" />
<meta name="dcterms.creator" content="mizzima" />
<meta name="dcterms.description" content="“သင့္ေတာ္တဲ့လူေတြကို ေရြးေစခ်င္တယ္၊ ျဖစ္သင့္တဲ့လူကို အဖြဲ႔အစည္းအသီးသီးကေန စဥ္းစားေစခ်င္တာ။ တစ္ကယ္တမ္း အရည္အခ်င္း႐ွိသူေတြနဲ႔ မွန္ကန္မႈ႐ွိသူေတြကို ပါဝင္ေစခ်င္ပါတယ္”ဟု ငဖဲၿမိဳ႕နယ္၊ ပဒါန္းေက်းရြာမွ ဦးခင္လတ္က ေျပာသည္။" />
<meta name="dcterms.date" content="2018-09-02T18:43+06:30" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://www.mizzimaburmese.com/article/42818" />
<meta name="dcterms.language" content="en" />
<meta name="dcterms.modified" content="2018-09-02T18:43+06:30" />
    <title>အဂတိလိုက္စားမႈျဖင့္ အတိုင္ခံရ၍ မန္းေရႊစက္ေတာ္ဘုရား ေဂါပကအဖြဲ႔ အသစ္ျပန္ေရြးမည္ | မဇၩိမ မာလ္တီမီဒီယာ</title>
    <link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_sEV1DGBBLnNJdK0SeDEtHkfLAZSU47RivwyXJyl-ngQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_kwE4wOsSz0LJ6A9NiqOtdvYJcdOQ2oErDorEnRO5aWc.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
body.bf-custom-zawgyi-one-arial-helvetica-sans-serif,.bf-custom-zawgyi-one-arial-helvetica-sans-serif .form-text{font-family:Zawgyi-One,Arial,Helvetica,sans-serif;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_qUSlWK58ulV2_qHgHdBVI7TGYsB8J7Dd-zAf8L-yGYM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_itUVGbAXPoJcJrtUa7XrFBmAI5bV0gJuEKkbDl26NEk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_aMSMfAYmSsik9rluCtDSdXKDJFdsMGguArgkf29Mj_o.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_uO8jFMBKGI8cKwyuAkvOrsq-LqkM0I2KQQHSbo2SqIQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_jWgSR35uOqOHMzrkpf_A4tef1L40UxtpXdSTcS-t-pc.css" media="only screen and (min-width: 959px) and (max-width: 1049px)" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_HzmoC5NYR0RDUC2QSt_Quq9wKqvWr4IiEpyyqPWSeQY.css" media="only screen and (min-width: 720px) and (max-width: 959px)" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_0jEod0o3WXCDLH0a_4_ElE88Bn9b-YQ3HCn8KmLPG4U.css" media="only screen and (max-width:719px)" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_4SjpWqmlsCugeY4zZO5PzlAGDU-SE4LcM3tWgxffHD0.css" media="only screen and (max-width:479px)" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_DLizlC_Cxy6_1EtDZVG_H1JLkNJnfBt3x0uKMw1wzuo.css" media="all" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_XlofE8QVfI3casrAJPXLaSaasQLsYndBk1ga31y4LA4.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_sDknxUpleOYEWTycyXAWGp_noWDo2jpbOgn5cxtxJ0A.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_IjfHtppbz6SFeDuzqVIx4XcuCoqTRHsg3n0SLKbopeE.css" media="all" />
    <script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_tiVR4bsMBbjNVMiFkj3FrB4tDLfLhGomjZ5sENHvApo.js"></script>
<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_ZwtHh_UtMhEyIZ7P23uU_tO_tZHXgPG1rk11b_m8s9Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-72d62b7b-d550-3040-b6b9-91e7e54dcb76","version":"5x","lang":"en"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_7U_Tzzg151egp5ySZaehpN6PpKhMDQ52w517agItBA0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-3377354-1", {"cookieDomain":".mizzimaburmese.com"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_tBFcAFkWy_P0ti7mq6fU8hMWn4uVSlyZzbC2AuPANOA.js"></script>
<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_h904yJBa57foB_7rXzOYoNBvne2YsrMypBAa1L5srj4.js"></script>
<script type="text/javascript">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</script>
    <!--<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/all/themes/tb_magz/js/moa-web-head.js"></script>-->
    <!--<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/all/themes/tb_magz/js/mm3zgcvtr.js"></script>-->
    <script type="text/javascript" src="http://static.myopenads.com/sites/mizzimaburmese.com/web-head.js"></script>
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-42818 node-type-article tb-magz fixed-grid grid-24-based bf-custom-zawgyi-one-arial-helvetica-sans-serif fs-medium">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Skip to main content</a></div>
        
<div id="page" class="page-default">
  <a name="Top" id="Top"></a>

      <!-- TOP PANEL -->
    <div id="headline-wrapper" class="wrapper clearfix">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
          <div id="headline" class="clearfix">		
              <div class="region region-headline">
    <div id="block-block-27" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
         <script type="text/javascript">
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
        // ambient mobile code
        
        document.write('<div id="InPage_1478144400" style="text-align:center"> </div> <scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426560254","InPage","1478144400","InPage_1478144400"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
        }else{
                //ambient pc code (please dont modify or insert anything in here)
        
        }
        </script>

    </div>
  </div>
</div>
<div id="block-block-13" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <table border="0" cellpadding="0" cellspacing="0" style="height:43px; width:950px"><tbody><tr><td style="width:667px">
<p><strong><span style="color:#FF0000">NEWS FLASH: </span></strong><a href="http://www.mizzimaburmese.com/article/42711"><span style="color:#FFFFFF">အစိုးရအေနျဖင့္ တပ္မေတာ္ဘက္မွ မားမားမတ္မတ္ရပ္တည္ရန္ ျပည္ခိုင္ၿဖိဳး ထုတ္ျပန္</span></a></p>
</td>
<td style="width:82px"><a href="http://www.yope.com.mm/"><span style="color:#FFFFFF">YOPE</span></a></td>
<td style="width:70px"><a href="http://www.mizzima.tv/"><span style="color:#FFFFFF">ရုပ္/သံ</span></a></td>
<td style="width:120px"><a href="http://www.mizzima.com/"><span style="color:#FFFFFF">Mizzima English</span></a></td>
</tr></tbody></table>    </div>
  </div>
</div>
  </div>
          </div>
        </div>
      </div>
    </div>
    <!-- TOP PANEL -->
  
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        <div id="header" class="clearfix">
          <a href="#" class="btn_left_menu">Left Menu</a>
                      <a href="/" title="Home" id="logo">
              <img src="http://www.mizzimaburmese.com/sites/default/files/logo-medium.png" alt="Home" />
            </a>
          
          
                      <div id="header-menu-wrapper" class="header-menu responsive-menu">
                <div class="region region-header-menu">
    <div id="block-superfish-2" class="block block-superfish">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul id="superfish-2" class="menu sf-menu sf-menu-top-menu sf-horizontal sf-style-magz sf-total-items-9 sf-parent-items-8 sf-single-items-1"><li id="menu-1221-2" class="first odd sf-item-1 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/news" class="sf-depth-1 menuparent">သတင္း</a><ul><li id="menu-1222-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/news/regional" class="sf-depth-2">ေဒသႏၱရ</a></li><li id="menu-1348-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/news/local" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1224-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/news/technology" class="sf-depth-2">နည္းပညာ</a></li><li id="menu-1226-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/news/special" class="sf-depth-2">အထူးတင္ဆက္မႈ</a></li><li id="menu-1164-2" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/news/cjnews" class="sf-depth-2">CJ News</a></li></ul></li><li id="menu-1225-2" class="middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/sports" class="sf-depth-1 menuparent">အားကစား</a><ul><li id="menu-1370-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/sports/local" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1371-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/sports/international" class="sf-depth-2">ႏိုင္ငံတကာ</a></li><li id="menu-1223-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/sports/one-championship" class="sf-depth-2">ONE Championship</a></li><li id="menu-1999-2" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="http://www.mizzimaburmese.com/sports/2018-world-cup" class="sf-depth-2">2018 World Cup</a></li></ul></li><li id="menu-1170-2" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/business" class="sf-depth-1 menuparent">စီးပြားေရး</a><ul><li id="menu-1175-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/business/domestic" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1227-2" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/business/international" class="sf-depth-2">ႏိုင္ငံတကာ</a></li></ul></li><li id="menu-1171-2" class="middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/opinions" class="sf-depth-1 menuparent">အေတြးအျမင္</a><ul><li id="menu-1228-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/categories/%E1%80%A1%E1%80%9A%E1%80%B9%E1%80%92%E1%80%AE%E1%80%90%E1%80%AC%E1%80%B7%E1%80%91%E1%80%B6%E1%80%B1%E1%80%95%E1%80%B8%E1%80%85%E1%80%AC" class="sf-depth-2">အယ္ဒီတာ့ထံေပးစာ</a></li><li id="menu-1229-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/categories/%E1%80%A1%E1%80%AC%E1%80%B1%E1%80%98%E1%80%AC%E1%80%B9" class="sf-depth-2">အာေဘာ္</a></li><li id="menu-1230-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/opinion/article" class="sf-depth-2">ေဆာင္းပါး</a></li><li id="menu-1461-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/interview" class="sf-depth-2">အင္တာဗ်ဴး</a></li><li id="menu-1997-2" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/opinion/youth-s-sky" class="sf-depth-2">လူငယ္တို႔ရဲ႕ မိုးေကာင္းကင္</a></li></ul></li><li id="menu-1172-2" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/world-news" class="sf-depth-1">ကမာၻ႕သတင္း</a></li><li id="menu-1173-2" class="middle even sf-item-6 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/entertainment" class="sf-depth-1 menuparent">ေဖ်ာ္ေျဖေရး</a><ul><li id="menu-1231-2" class="firstandlast odd sf-item-1 sf-depth-2 sf-no-children"><a href="/entertainment/international" class="sf-depth-2">ႏိုင္ငံတကာ</a></li></ul></li><li id="menu-1349-2" class="middle odd sf-item-7 sf-depth-1 sf-total-children-5 sf-parent-children-1 sf-single-children-4 menuparent"><a href="/videos" class="sf-depth-1 menuparent">မာလ္​တီမီဒီယာ</a><ul><li id="menu-1238-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/cartoons" class="sf-depth-2">ကာတြန္း</a></li><li id="menu-1013-2" class="middle even sf-item-2 sf-depth-2 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/videos" class="sf-depth-2 menuparent">တီဗြီ</a><ul><li id="menu-1234-2" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/tv/hyper-sport" class="sf-depth-3">Hyper Sport</a></li><li id="menu-1235-2" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/tv/tasty-trip" class="sf-depth-3">Tasty Trip</a></li><li id="menu-1236-2" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/tv/business" class="sf-depth-3">စီးပြားေရး</a></li><li id="menu-1237-2" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/tv/women" class="sf-depth-3">အမ်ိဳးသမီး</a></li><li id="menu-1233-2" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/tv/current-news" class="sf-depth-3">Current News</a></li><li id="menu-1666-2" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/category/farmers" class="sf-depth-3">The Farmers</a></li><li id="menu-1667-2" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/tv/meet-the-successful" class="sf-depth-3">Meet the Successful</a></li><li id="menu-1685-2" class="last even sf-item-8 sf-depth-3 sf-no-children"><a href="/election2015/dialogue" class="sf-depth-3">Mizzima Dialogue TV Show (႐ုပ္သံ)</a></li></ul></li><li id="menu-1014-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/photos" class="sf-depth-2">ဓာတ္ပံု</a></li><li id="menu-1885-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="http://mizzimaburmese.com/consumer-radio" class="sf-depth-2">Consumer Radio</a></li><li id="menu-1865-2" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/category/%E1%80%9E%E1%80%98%E1%80%AC%E1%81%80%E1%80%B1%E1%80%98%E1%80%B8%E1%80%92%E1%80%8F%E1%80%B9%E1%80%B1%E1%80%9C%E1%80%BA%E1%80%AC%E1%80%B7%E1%80%B1%E1%80%95%E1%80%AB%E1%82%94%E1%80%B1%E1%80%9B%E1%80%B8-%E1%80%B1%E1%80%9B%E1%80%92%E1%80%AE%E1%80%9A%E1%80%AD%E1%80%AF%E1%80%A1%E1%80%85%E1%80%AE%E1%80%A1%E1%80%85%E1%80%A5%E1%80%B9" class="sf-depth-2">သဘာ၀ေဘးဒဏ္ေလ်ာ့ေပါ႔ေရး ေရဒီယိုအစီအစဥ္</a></li></ul></li><li id="menu-1991-2" class="middle even sf-item-8 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/health" class="sf-depth-1 menuparent">က်န္းမာေရး</a><ul><li id="menu-1992-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/health-talk" class="sf-depth-2">Health Talk</a></li><li id="menu-1993-2" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/health-article" class="sf-depth-2">က်န္းမာေရး ေဆာင္းပါးမ်ား</a></li></ul></li><li id="menu-1678-2" class="last odd sf-item-9 sf-depth-1 sf-total-children-10 sf-parent-children-0 sf-single-children-10 menuparent"><a href="/special-report" class="sf-depth-1 menuparent">အထူးက႑</a><ul><li id="menu-1679-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/special-report/meet-the-successful" class="sf-depth-2">ေအာင္ျမင္သူမ်ားႏွင့္ ေတြ႔ဆံုျခင္း</a></li><li id="menu-1871-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/special-report/husbandry-sector" class="sf-depth-2">စိုက္ပ်ဳိး ေပ်ာ္ရႊင္ သိေစခ်င္</a></li><li id="menu-1873-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/special-report/tasty-trip" class="sf-depth-2">ရသမ်ားနဲ႔ ခရီးစဥ္</a></li><li id="menu-1877-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/special-report/7-minutes" class="sf-depth-2">7 Minutes</a></li><li id="menu-1878-2" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/special-report/women-in-myanmar-soceity" class="sf-depth-2">ျမန္မာ့ အသိုက္အဝန္းထဲမွ အမ်ဳိးသမီးမ်ား</a></li><li id="menu-1879-2" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/special-report/the-best-football-matches" class="sf-depth-2">ထူးထူးျခားျခား အားကစား</a></li><li id="menu-1935-2" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/special-report/tasty-words" class="sf-depth-2">ဖြယ္ဖြယ္ရာရာ ဖတ္စရာ</a></li><li id="menu-1938-2" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/special-report/road-safety" class="sf-depth-2">လမ္းအႏၱရယ္ ကင္းရွင္းေရး</a></li><li id="menu-1882-2" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/special-report/weather-forecast" class="sf-depth-2">အားလံုးအတြက္ မိုးေလဝသ ခန္႔မွန္းခ်က္</a></li><li id="menu-1940-2" class="last even sf-item-10 sf-depth-2 sf-no-children"><a href="http://www.mizzimaburmese.com/special-report/2017-Water-Festival" class="sf-depth-2">၂၀၁၇ သႀကၤန္</a></li></ul></li></ul>    </div>
  </div>
</div>
  </div>
            </div>
          
          <ul id="tb-special-menu">
              <!--
            <li class="social-share-menu-item" data-target="#social-share-wrapper">
              <i class="icon-share"></i>
                          </li> 
                        <li class="account" data-target="#account-wrapper">
              <i class="icon-user"></i>
                <div id="account-wrapper" class="special-menu-content" style="display: none">
                    <div class="region region-account">
    <div id="block-user-login" class="block block-user">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">User login</h2>
    
    
    <div class="block-content clearfix">
      <form action="/article/42818?destination=node/42818" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Request new password via e-mail.">Request new password</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-eQiWP8kZ7Ok1ooA-HmManBDZaIL4PHhldb2GhIEAGcc" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><span class="button edit-submit--2">
    <input type="submit" name="op" id="edit-submit--2" value="Log in"  class="form-submit" />
    </span>
</div></div></form>    </div>
  </div>
</div>
  </div>
                </div>
            </li>			
                        -->
            <li class="search" data-target="#search-wrapper">
              <i class="icon-search"></i>
                              <div id="search-wrapper" class="special-menu-content" style="display: none">
                    <div class="region region-search">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/article/42818" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-Id9ao92bfd-ShPYRm9O5GHGej4BiL4MhUfGknmYa10Q" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
                </div>
                          </li>
            <li class="responsive-menu-item tb-main-menu-button" data-target="#header-menu-wrapper" style="display: none">
              <i class="icon-reorder"></i>
            </li>
          </ul>

                  </div>
      </div>
    </div>
  </div>
  <!-- /#HEADER -->

  
      <!-- HELP & MESSAGES -->
    <div id="system-messages-wrapper" class="wrapper container-16">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
            <div class="region region-help">
    <div id="block-block-48" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div style="text-align: center">
    <script type="text/javascript">
    if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
    // ambient mobile code
    
    document.write('<div id="InPage_1477548592" style="text-align:center"> </div> <scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426560254","InPage","1477548592","InPage_1477548592"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
    }else{
            //ambient pc code
    
    }
    </script>
    </div>
</div>    </div>
  </div>
</div>
<div id="block-block-49" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2018/JUL18/Mizzima-20-years-anniversary-header-banner1.png" /></p>
    </div>
  </div>
</div>
  </div>
        </div>
      </div>
    </div>
    <!-- /#HELP & MESSAGES -->
  
  
  
  
  
  <div id="main-wrapper" class="wrapper ">
    <div class="container grid-24 clearfix">
      <div class="group-cols-2 group-24 grid grid-24">
                  <!-- MAIN CONTENT -->
          <div id="main-content" class="grid grid-18 section">
            <div class="grid-inner clearfix">

              
              
                            
              
              
                                <div class="region region-content">
    <div id="block-block-43" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2017/MAR17/BIOGESIC-ads-banner.jpg" /></p>
    </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div itemscope itemtype="http://schema.org/NewsArticle" id="article-42818" class="node node-article node-promoted node-sticky node-lang-en node-odd node-full clearfix">
  <header class="article-header">
              <h1  itemprop="headline" class="page-subtitle"  class="node-title">
        <a href="/article/42818">အဂတိလိုက္စားမႈျဖင့္ အတိုင္ခံရ၍ မန္းေရႊစက္ေတာ္ဘုရား ေဂါပကအဖြဲ႔ အသစ္ျပန္ေရြးမည္</a>
      </h1>
          </header>
    <div class="submitted">
      
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden clearfix">
    <ul class="field-items">
          <li class="field-item even">
        <a href="/news">သတင္း</a>      </li>
          <li class="field-item odd">
        <a href="/news/local">ျပည္တြင္း</a>      </li>
      </ul>
</div>
            <span itemprop="author"><div class="section field field-name-field-ref-author field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/author/20768">တင္ေရႊ(မဇိၩမ)</a></div></div></div></span>
            <div  itemprop="datePublished" class="post_time">
      4 hours 41 minutes ago      Sun, 09/02/2018 - 18:43      </div>
      <div class="hit_time">
      Hits: 3257 times      </div>
      <!--<div class="count_comments">
      Comments: 0      </div>
    -->
    </div>
    <div class='node-inner'>
      <div class="node-content"  itemprop="articleBody">

  <div id="node-body-embed">
<p>.</p>
</div>
<!--
<script>
(function ($) {
  Drupal.behaviors.yourBehaviorName = {
    attach: function (context, settings) {
      // Do your thing here.
      jQuery('#node-body-embed').prependTo('.field-name-body .field-items .field-item p:first-child');
      //jQuery(".field-name-body .field-items .field-item p:first-child").after('#node-body-embed');
    }
  };
})(jQuery);
</script>
-->
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img src="http://www.mizzimaburmese.com/sites/default/files/field/image/2018/09/Shwe-sitt-Taw.jpg" width="800" height="600" alt="" /></div></div></div><div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>မင္းဘူး၊ စက္တင္ဘာလ ၂ ။        ။ မင္းဘူး(စကု)ၿမိဳ ့နယ္႐ွိ မန္းေရႊစက္ေတာ္ေဂါပကအဖြဲ႔ကို မေကြးတိုင္းေဒသႀကီးအစိုးရအဖြဲ႔၏ၫႊန္ၾကားခ်က္အရ အသစ္ျပန္လည္ေရြးခ်ယ္သြားမည္ျဖစ္ေၾကာင္း မင္းဘူးခရိုင္အုပ္ခ်ဳပ္ေရးမွဴး ဦးစန္းေဌးက ေျပာသည္။</p>
<p>“မန္းေရႊစက္ေတာ္ဘုရား ေဂါပကအဖြဲ႕ကုိ မန္းေရႊစက္ေတာ္ေဂါပကအဖြဲ႕ စည္းမ်ဥ္းနဲ႔အညီ အသစ္ျပန္လည္ ဖြဲ႕စည္းမွာပါ။ မင္းဘူး၊စကု၊ငဖဲျမိဳ႕နယ္တို႔က သတ္မွတ္အရည္အခ်င္းကုိက္ညီသူေတြနဲ႔ တိုင္းေဒသႀကီး အစိုးရအဖြဲ႔က ခန္႔အပ္မယ့္သူေတြကေန ေဂါပကအဖြဲ႔ဝင္၁၉ ဦးကို အခ်ိဳးက် ေရြးခ်ယ္သြားမွာပါ” ဟု ဦးစန္းေဌးက ေျပာသည္။</p>
<p>ယခု လက္ရွိေဂါပကအဖြဲ႕၏ သက္တမ္းမွာ ၃ ႏွစ္ ျဖစ္ေသာ္လည္း ျပီးခဲ့သည့္ မန္းေရႊစက္ေတာ္ဘုရားပြဲေတာ္ က်င္းပသည့္အခ်ိန္က လႊတ္ေတာ္ကိုယ္စားလွယ္တစ္ဦးႏွင့္ ေဂါပကအဖြဲ႔ဝင္အခ်ိဳ ့က ဆိုင္ခန္းမ်ားခ်ေပးရာတြင္ အဂတိလိုက္စားမႈ့မ်ား႐ွိသည္ဟုဆိုကာ ေရႊစက္ေတာ္ေစ်းသည္မ်ားသမဂၢအဖြဲ႔ဝင္မ်ားက တိုင္ၾကားခဲ့သျဖင့္ ေရႊစက္ေတာ္ဘုရားပြဲေတာ္က်င္းပေရးဆိုင္ရာလႊတ္ေတာ္ေကာ္မတီ၏ စုံစမ္းစစ္ေဆးၿပီး တင္ျပခ်က္အရ ယခုလုိ ျပန္လည္ေရြးခ်ယ္ျခင္းျဖစ္ေၾကာင္း သိရသည္။</p>
<p>“ေဂါပကအဖြဲ႔ေတြရဲ႕အားနည္းမႈေၾကာင့္ ျပန္ေရြးခ်ယ္တာ ျဖစ္သင့္ပါတယ္။ ေနာက္တက္လာမယ့္ ေဂါပကအဖြဲ႕ ေတြက ကိုယ္က်ိဳးစီးပြားမၾကည့္ဘဲ ေရႊစက္ေတာ္ဘုရားႀကီးေပၚမူတည္ျပီး ဘုရားဖူးျပည္သူေတြအက်ိဳး၊ ဘုရားဖူးျပည္သူေတြရဲ႕ ေနထိုင္စားေသာက္ေရး၊သက္သာေခ်ာင္ခ်ိေရး ဦးတည္ျပီး လုပ္မ့ဲလူမ်ိဳးျဖစ္သင့္ပါတယ္" ဟု ေရႊစက္ေတာ္ဘုရားပြဲေတာ္က်င္းပေရးဆိုင္ရာ လႊတ္ေတာ္ေကာ္မတီ၏ ဥကၠ႒ျဖစ္သူ မင္းဘူးမဲဆနၵနယ္အမွတ္(၁)မွ တိုင္းေဒသႀကီးလႊတ္ေတာ္ကိုယ္စားလွယ္ ဦးေက်ာ္စြမ္းရည္က ဆိုသည္။</p>
<p>ပ်ံက်ေစ်းဆိုင္ခန္းမ်ားေနရာခ်ထားေပးရာတြင္ အာဂတိလိုက္စားမႈမ်ား႐ွိသည္ဟုဆိုကာ အတိုင္ၾကားခံရသည့္ ငဖဲၿမိဳ႕နယ္မွ လႊတ္ေတာ္ကိုယ္စားလွယ္တစ္ဦးကို ေရႊစက္ေတာ္ဘုရားပြဲေတာ္က်င္းပေရးဆိုင္ရာ လႊတ္ေတာ္ေကာ္မတီ၏ စုံစမ္းစစ္ေဆးတင္ျပခ်က္မ်ားအရ NLD ဗဟိုအလုပ္အမႈေဆာင္အဖြဲ႔မွ စစ္ေဆးလွ်က္႐ွိေၾကာင္း မေကြးတိုင္းေဒသႀကီးလႊတ္ေတာ္ဥကၠ႒ ဦးတာက ေျပာသည္။</p>
<p>“သင့္ေတာ္တဲ့လူေတြကို ေရြးေစခ်င္တယ္၊ ျဖစ္သင့္တဲ့လူကို အဖြဲ႔အစည္းအသီးသီးကေန စဥ္းစားေစခ်င္တာ။ တစ္ကယ္တမ္း အရည္အခ်င္း႐ွိသူေတြနဲ႔ မွန္ကန္မႈ႐ွိသူေတြကို ပါဝင္ေစခ်င္ပါတယ္”ဟု ငဖဲၿမိဳ႕နယ္၊ ပဒါန္းေက်းရြာမွ ဦးခင္လတ္က ေျပာသည္။</p>
<p>ယခင္အစိုးရမ်ားလက္ထက္က ေရႊစက္ေတာ္ေဂါပကအဖြဲ႔ေရြးခ်ယ္ရာတြင္ ၃ ႏွစ္ တစ္ႀကိမ္ ေရြးခ်ယ္ခဲ့ၿပီး အစိုးရသစ္လက္ထက္တြင္မူ ယခုေရြးခ်ယ္ျခင္းသည္ ၃ ႀကိမ္ေျမာက္ျဖစ္ေၾကာင္း ေရႊစက္ေတာ္ေဂါပက အဖြဲ႔ဝင္ေဟာင္းတစ္ဦးက ေျပာသည္။</p>
<p>မန္းေရႊစက္ေတာ္ဘုရား ေဂါပက ေလ်ွာက္လြာမ်ားကုိ လာမည့္ စက္တင္ဘာလ ၂၄ ရက္ေန႔မွ စက္တင္ဘာလ ၂၆ ရက္ေန႔အထိ မင္းဘူးျမိဳ႕ရွိ မန္းေရႊစက္ေတာ္ဘုရားေဂါပကအဖြဲ႕ရံုးတြင္   ေလ်ွာက္ထားနိင္ၿပီး  ေလ်ွာက္လႊာ မ်ားကုိ မန္းေရႊစက္ေတာ္ဘုရား ေဂါပကေရြးခ်ယ္ေရးအဖြဲ႕မွ စီစစ္လက္ခံေဆာင္ရြက္သြားမည္ျဖစ္ေၾကာင္း သိရသည္။</p>
<p>‌မန္းေရႊစက္ေတာ္ဘုရားပြဲေတာ္ကုိ ႏွစ္စဥ္ တပို႔တြဲလဆန္း ၅ ရက္ေန႔မွ ႏွစ္ဆန္းတစ္ရက္ေန႔အထိ က်င္းပေၾကာင္း သိရသည္။</p>
</div></div></div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <p class="field-label">Tags:&nbsp;</p>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/tag/%E1%80%99%E1%80%84%E1%80%B9%E1%80%B8%E1%80%98%E1%80%B0%E1%80%B8%E1%80%85%E1%80%80%E1%80%AF%E1%81%BF%E1%80%99%E1%80%AD%E1%80%B3-%E1%80%B7%E1%80%94%E1%80%9A%E1%80%B9">မင္းဘူး(စကု)ၿမိဳ ့နယ္</a>      </li>
          <li class="field-item odd">
        <a href="/tag/%E1%80%99%E1%80%94%E1%80%B9%E1%80%B8%E1%80%B1%E1%80%9B%E1%82%8A%E1%80%85%E1%80%80%E1%80%B9%E1%80%B1%E1%80%90%E1%80%AC%E1%80%B9%E1%80%B1%E1%80%82%E1%80%AB%E1%80%95%E1%80%80%E1%80%A1%E1%80%96%E1%80%BC%E1%80%B2%E1%82%94">မန္းေရႊစက္ေတာ္ေဂါပကအဖြဲ႔</a>      </li>
          <li class="field-item even">
        <a href="/tag/%E1%80%99%E1%80%B1%E1%80%80%E1%80%BC%E1%80%B8%E1%80%90%E1%80%AD%E1%80%AF%E1%80%84%E1%80%B9%E1%80%B8%E1%80%B1%E1%80%92%E1%80%9E%E1%82%80%E1%80%80%E1%80%AE%E1%80%B8">မေကြးတိုင္းေဒသႀကီး</a>      </li>
      </ul>
</div>
<div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.mizzimaburmese.com/article/42818" st_title="အဂတိလိုက္စားမႈျဖင့္ အတိုင္ခံရ၍ မန္းေရႊစက္ေတာ္ဘုရား ေဂါပကအဖြဲ႔ အသစ္ျပန္ေရြးမည္" class="st_facebook_button" displayText="facebook"></span>
<span st_url="http://www.mizzimaburmese.com/article/42818" st_title="အဂတိလိုက္စားမႈျဖင့္ အတိုင္ခံရ၍ မန္းေရႊစက္ေတာ္ဘုရား ေဂါပကအဖြဲ႔ အသစ္ျပန္ေရြးမည္" class="st_twitter_button" displayText="twitter" st_via="" st_username=""></span>
<span st_url="http://www.mizzimaburmese.com/article/42818" st_title="အဂတိလိုက္စားမႈျဖင့္ အတိုင္ခံရ၍ မန္းေရႊစက္ေတာ္ဘုရား ေဂါပကအဖြဲ႔ အသစ္ျပန္ေရြးမည္" class="st_email_button" displayText="email" st_via="" st_username=""></span>
<span st_url="http://www.mizzimaburmese.com/article/42818" st_title="အဂတိလိုက္စားမႈျဖင့္ အတိုင္ခံရ၍ မန္းေရႊစက္ေတာ္ဘုရား ေဂါပကအဖြဲ႔ အသစ္ျပန္ေရြးမည္" class="st_sharethis_button" displayText="sharethis" st_via="" st_username=""></span>
<span st_url="http://www.mizzimaburmese.com/article/42818" st_title="အဂတိလိုက္စားမႈျဖင့္ အတိုင္ခံရ၍ မန္းေရႊစက္ေတာ္ဘုရား ေဂါပကအဖြဲ႔ အသစ္ျပန္ေရြးမည္" class="st_fblike_button" displayText="fblike" st_via="" st_username=""></span>
</div></div>
  </div>

  
    </div>
      
</div>
    </div>
  </div>
</div>
<div id="block-block-50" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="InPage_1497586709" style="text-align:center"> </div>
<script type="text/javascript">
var _abdm = _abdm || [];
/* load placement for account: , site: http://mizzimaburmese.com, size: 1x1 - mobile, zone: in_page */
_abdm.push(["1426560254","InPage","1497586709","InPage_1497586709"]);
</script>
<script src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></script>
<noscript><a href="http://cli-m.adtplatform.com/247/admServerNs/zid_1497586709/wid_1426560254/" target="_blank"><img src="http://delivery-m.adtplatform.com/247/mnoscript/zid_1497586709/wid_1426560254/" /></a></noscript>    </div>
  </div>
</div>
<div id="block-views-popular-view-block-5" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">More Articles</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-popular-view view-id-popular_view view-display-id-block_5 common-view popular-view grid-view-match-heights tb-overlay-icon view-dom-id-bf62e8125bb7704b2b8369debc231a6d">
        
  
  
      <div class="view-content">
      <div class="views-view-grid cols-4">
      <div class="views-row row-1 row-first clearfix">
                        <div class="grid views-col col-1 col-first">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/42819"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2018/09/Tha-Hton.jpg?itok=sBHHjRXE&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/09/Tha-Hton.jpg?itok=DUbWmKS0&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/09/Tha-Hton.jpg?itok=DUbWmKS0" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">3 hours 24 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/42819">ေစ်းသူေစ်းသားမ်ား သေဘာဆႏၵ ရယူၿပီးမွ သထုံၿမဳိ႕မေစ်းသစ္ တည္ေဆာက္သင့္ဟု ဆို</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-2">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/42813"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2018/09/We-Love-Tattoos.jpg?itok=5tTJeirI&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/09/We-Love-Tattoos.jpg?itok=YQUavSua&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/09/We-Love-Tattoos.jpg?itok=YQUavSua" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">8 hours 17 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/42813">ပဲခူးတိုင္းေရေဘးသင့္သူေတြအတြက္ မံုရြာအဖြဲ႔မ်ားမွ က်ပ္ သိန္း ၃၀ လွဴဒါန္း</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-3">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/42812"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2018/09/Mandalay-Fire.jpg?itok=b8z9L4ud&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/09/Mandalay-Fire.jpg?itok=bjo7t1Qy&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/09/Mandalay-Fire.jpg?itok=bjo7t1Qy" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">8 hours 51 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/42812">မႏၱေလးတြင္ မီးပလပ္ခုံ အပူလြန္ကဲရာကေန ေနအိမ္ ၅လံုး မီးေလာင္ဆံုးရႈံး</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-4 col-last">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/42811"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2018/09/Pathein-3.jpg?itok=Gq5wOo3Y&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/09/Pathein-3.jpg?itok=zKbas_nD&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/09/Pathein-3.jpg?itok=zKbas_nD" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">9 hours 19 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/42811">ပုသိမ္တံတားသစ္အတြက္ ေနရာဖယ္ေပးရသည့္ နစ္နာမႈမ်ားအား အစိုးရမွကူညီေပးရန္ ေတာင္းဆို</a></span>  </div>            </div>
          </div>
                  </div>
      <div class="views-row row-2 row-last clearfix">
                        <div class="grid views-col col-1 col-first">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/42810"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2018/09/YKT_Voting-result.jpg?itok=yTEVCLYy&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/09/YKT_Voting-result.jpg?itok=0wYnAAO1&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/09/YKT_Voting-result.jpg?itok=0wYnAAO1" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">9 hours 58 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/42810">ၾကားျဖတ္တြင္ မဲဆြယ္မည့္ လက္ကမ္းစာေစာင္ႏွင့္ေနရာမ်ားကို မန္းေရြး/ေကာ္ကို အသိေပးရမည္</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-2">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/42805"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2018/09/Update-new.jpg?itok=Zg9nOV60&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/09/Update-new.jpg?itok=WVmyS4yk&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/09/Update-new.jpg?itok=WVmyS4yk" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">1 day 3 hours</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/42805">၇၆ မိုင္မွ ေကာလိယဆည္ က်ဳိးသည့္သတင္း ေကာလာဟလသာျဖစ္</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-3">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/42801"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2018/09/U-Win-Thein.jpg?itok=rZgIkZ39&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/09/U-Win-Thein.jpg?itok=HDMXAETM&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/09/U-Win-Thein.jpg?itok=HDMXAETM" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">11 hours 6 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/42801">ေရေဘးသင့္ျပည္သူမ်ားအတြက္ အေကာင္းဆံုးေဆာင္ရြက္ေပးေနေၾကာင္း ပဲခူးဝန္ႀကီးခ်ဳပ္ေျပာ</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-4 col-last">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/42798"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2018/09/Ma-Dote-Drone-Shot.jpg?itok=_TykAzv5&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/09/Ma-Dote-Drone-Shot.jpg?itok=boBHBK9j&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/09/Ma-Dote-Drone-Shot.jpg?itok=boBHBK9j" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">1 day 9 hours</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/42798">ေရႀကီးမႈမ်ားေၾကာင့္ ျမန္မာတစ္ႏိုင္ငံလံုးတြင္ လယ္ဧက ၆ သိန္းခန္႔ ပ်က္စီး</a></span>  </div>            </div>
          </div>
                  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
              
                          </div>
          </div>
          <!-- /#MAIN CONTENT -->
                          <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-6 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-block-6--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://bit.ly/2KBMyNZ"><img alt="" src="/sites/default/files/pictures/2018/JUL18/HAGL.jpg" /></a></p>

<script src="https://apis.google.com/js/platform.js"></script>

<div class="g-ytsubscribe" data-channel="mizzimanewsTV" data-layout="full" data-count="default"></div>

<br />
<!-- InstaWidget -->
<a href="https://instawidget.net/v/user/MizzimaDaily" id="link-e5d8434767cd7454c71f90591778a9816e1337fc5171c9bfb5b931e316c1cd47">@MizzimaDaily</a>
<script src="https://instawidget.net/js/instawidget.js?u=e5d8434767cd7454c71f90591778a9816e1337fc5171c9bfb5b931e316c1cd47&width=250px"></script>

<p><a href="http://www.mizzimaburmese.com/sports/2018-world-cup"><img alt="" src="/sites/default/files/pictures/2018/JUN18/2018-World-Cup.jpg" /></a></p>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=170763016288534';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/MizzimaDaily/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/MizzimaDaily/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/MizzimaDaily/">Mizzima - News in Burmese</a></blockquote></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MizzimaEng-Ad-June-18-16 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8867753043882307"
     data-ad-slot="9591817879"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p><a href="www.mizzimaburmese.com/article/28444"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2016/AUG16/Journalist-training-s.jpg" style="height:100px; width:235px" /></a></p>

<p><a href="https://goo.gl/N4GLSw"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/images/JUN-15/Mizzima-Digital-banner.jpg" style="height:98px; width:236px" /></a></p>

<p><a href="http://mizzimaburmese.com/audience-survey-mizzima-2016"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2016/Mizzima-poll-s.jpg" style="height:200px; width:235px" /></a></p>

<p><a href="http://www.yope.com.mm"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2016/YOPE_Flyer-banner.jpg" /></a></p>

<p><a href="http://www.mizzimaburmese.com/sites/default/files/images/JUL15/mizzima-weekly-print-ads.jpg"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/images/JUL15/MizzimaWeekly-banner.jpg" style="height:131px; width:290px" /></a></p>


<div class="adv"><img alt="Banner" src="http://www.mizzimaburmese.com/sites/default/files/images/book_released.jpg" title="Banner" /></div>



    </div>
  </div>
</div>
<div id="block-quicktabs-quicktabs--2" class="block block-quicktabs">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div  id="quicktabs-quicktabs" class="quicktabs-wrapper quicktabs-style-magz"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-magz"><li class="active first"><a href="/article/42818?qt-quicktabs=0#qt-quicktabs" id="quicktabs-tab-quicktabs-0" class="active">Popular</a></li>
<li class="last"><a href="/article/42818?qt-quicktabs=1#qt-quicktabs" id="quicktabs-tab-quicktabs-1" class="active">Latest</a></li>
</ul></div><div id="quicktabs-container-quicktabs" class="quicktabs_main quicktabs-style-magz"><div  id="quicktabs-tabpage-quicktabs-0" class="quicktabs-tabpage "><div id="block-views-popular-view-1-block--2" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-popular-view-1 view-id-popular_view_1 view-display-id-block list-view view-dom-id-ca99aa2f66e98390f6f614060f6b05b3">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/42795"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/09/DTTK-1.jpg?itok=dLPzGvnP" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">1 day 8 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/42795">ဒီမိုကေရစီစံႏႈန္း ပါတီတြင္း ေပ်ာက္ဆံုးဟု ပါတီတာဝန္ ရပ္စဲခံရသည့္ ေဒၚသက္သက္ခိုင္ ေဝဖန္</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/42656"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/08/Daw-Aung-San-Suu-Kyi-2.jpg?itok=PBWwdF8_" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">6 days 3 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/42656">သယံဇာတေရာင္းၿပီး ေငြမရွာခ်င္ေသာေၾကာင့္ အခြန္ေကာက္ခံျခင္းဟု ႏိုင္ငံေတာ္၏ အတုိင္ပင္ခံေျပာၾကား</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/42701"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/08/facebook-logo.jpg?itok=38fN8_wj" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">4 days 7 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/42701">တပ္ခ်ဳပ္ကို Facebook မွ ဖယ္ရွားျခင္းသည္ အၿပီးအပိုင္ဖယ္ရွားျခင္းဟု ကုမၸဏီ ေျပာ</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/42743"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/08/Ma-Lin-Lin-Aung.jpg?itok=uXTpy5xe" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">3 days 3 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/42743">စုမဲကိစၥစကားမ်ားရာမွ အမ်ဳိးသမီးႏွစ္ဦး ဓားထိုးမႈျဖစ္ပြား</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/42650"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/08/Aung-Soe.jpg?itok=GBuhfPvR" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">6 days 5 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/42650">ေနျပည္ေတာ္ တပ္ကုန္းတြင္ ေရွ႕ေနအမ်ိဳးသမီးအား သတ္ခဲ့သူကို အပူတျပင္းရွာေဖြေန</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-quicktabs-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-latest-view-block--2" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-latest-view view-id-latest_view view-display-id-block list-view view-dom-id-1d9fcdea0a5c5189b6f59d15cbda2553">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/42819"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/09/Tha-Hton.jpg?itok=T2O-Q_sH" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">3 hours 24 min</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/42819">ေစ်းသူေစ်းသားမ်ား သေဘာဆႏၵ ရယူၿပီးမွ သထုံၿမဳိ႕မေစ်းသစ္ တည္ေဆာက္သင့္ဟု ဆို</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/42818" class="active"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/09/Shwe-sitt-Taw.jpg?itok=ZcDcGUBc" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">4 hours 41 min</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/42818" class="active">အဂတိလိုက္စားမႈျဖင့္ အတိုင္ခံရ၍ မန္းေရႊစက္ေတာ္ဘုရား ေဂါပကအဖြဲ႔ အသစ္ျပန္ေရြးမည္</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/42817"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/09/Pakistan.jpg?itok=FrBQWT90" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">5 hours 12 min</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/42817">ပါကစၥတန္အတြက္ စစ္ေရးအကူအညီေပးမႈ အေမရိကန္ဖ်က္သိမ္း</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/42816"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/09/Philippines-president.jpg?itok=BC-2yeMp" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">5 hours 17 min</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/42816">လက္နက္၀ယ္ယူမႈကိစၥ ေဆြးေႏြးရန္ ဖိလစ္ပိုင္သမၼတ ဒူတာေတး အစၥေရးသုိ႔ သြားေရာက္</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/42815"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/09/Min-Tone-Min.jpg?itok=dfui4Nk9" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">7 hours 29 min</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/42815"> ႏႈတ္ဆိတ္ေနရတဲ့ အႏြယ္ေတာ္၀င္ေတြရဲ႕ လဲေလ်ာင္းရာေနရာ</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div></div></div>    </div>
  </div>
</div>
<div id="block-block-7--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://www.mizzimaburmese.com/article/3901"><img alt="" src="/sites/default/files/pictures/JUN-15/Broadcasting-Law-banner-MM.jpg" style="height:102px; width:290px" /></a></p>






    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
              </div>

    </div>
  </div>

       <!-- PAGE BOTTOM -->
    <div id="page-bottom-wrapper" class="wrapper">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
            <div class="region region-pagebottom">
    <div id="block-block-51" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MizzimaEng-Ad-June-18-16 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8867753043882307"
     data-ad-slot="9591817879"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
  </div>
        </div>
      </div>
    </div>
    <!-- /#PAGE BOTTOM -->
      
      <!-- PANEL FOOTER -->
    <div id="panel-footer-wrapper" class="wrapper panel panel-footer">
      <div class="container grid-24 clearfix">
        <div class="panel-column panel-footer-1 panel-column-first grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-footer-1">
    <div id="block-block-11--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="Mizzima" src="http://www.mizzimaburmese.com/sites/default/files/images/logo-big.png" /></p>
<div id="fb-root"></div>
<script>
<!--//--><![CDATA[// ><!--
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=295764830441072";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-footer-2 grid grid-4">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-footer-2">
    <div id="block-block-10--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="/about-us">About Us</a><br />
<a href="/mission-statement">Mission Statement</a><br />
<a href="/code-ethics">Code of ethics</a><br />
<a href="/contact-us">Contact Us</a><br />
<a href="http://www.mizzima.com/advertise-with-us">Advertise with us</a><br />
<a href="https://www.youtube.com/user/mizzimanewsTV">Mizzima Youtube</a><br />
<a href="http://www.mizzimaburmese.com/election2015">ေရြးေကာက္ပြဲ</a><br />
Archive <a href="http://archive-1.mizzimaburmese.com">1</a> | <a href="http://archive-2.mizzimaburmese.com">2</a><br />
<a href="http://mizzimaburmese.com/category/announcement">ထုတ္ျပန္ေၾကညာခ်က္</a></p>

<script src="//my.hellobar.com/558c062b1110ec894fedff4eef3346757230eada.js" type="text/javascript" charset="utf-8" async="async"></script>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-footer-3 panel-column-last grid grid-14">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-footer-3">
    <div id="block-block-41--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div><img alt="" src="https://placeholdit.imgix.net/~text?txtsize=15&amp;txt=468%C3%9760&amp;w=468&amp;h=60" /></div>

    </div>
  </div>
</div>
<div id="block-block-42--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div><img alt="" src="https://placeholdit.imgix.net/~text?txtsize=15&amp;txt=468%C3%9760&amp;w=468&amp;h=60" /></div>
    </div>
  </div>
</div>
  </div>
                  </div>
      </div>      </div>
    </div>
    <!-- /#PANEL FOOTER -->
  
  </div>
    
<!-- Ambient Popup Tag -->
    <script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  document.write('<scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426560254","Popup","1471247563"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code
  document.write('<scr'+'ipt type="text/javascript">var _abd = _abd || [];_abd.push(["1426560254","Popup","1426560326"]);</scr'+'ipt><script src="http://static.adtplatform.com/js/adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }
</script>
  </body>
</html>
