<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
  <head>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.mizzimaburmese.com/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="&quot;ကၽြန္ေတာ္တို႔က open qualifier ကို ဇြန္၂၅ ရက္ေန႔ကေန ဇူလိုင္၁ရက္ေန႔အထိ ထားလိုက္တာဗ်။ အသင္းအေရအတြက္ကလည္း ကန္႔သတ္ထားတာမရွိတဲ႔အတြက္ေၾကာင့္မို႕လို႔ ကၽြန္ေတာ္တို႔အရင္တုန္းကလုပ္ခဲ႔တဲ႔ပြဲအေတြ႕အႀကံဳအရေျပာရမယ္ဆုိရင္ ဒီထဲမွာတင္ပဲအသင္း ၄၀၀ ေလာက္မွန္းတယ္ခင္ဗ်။" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.mizzimaburmese.com/article/40091" />
<link rel="shortlink" href="http://www.mizzimaburmese.com/node/40091" />
<meta property="og:site_name" content="မဇၩိမ မာလ္တီမီဒီယာ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.mizzimaburmese.com/article/40091" />
<meta property="og:title" content="အေရွ႕ေတာင္အာရွအထိတက္လွမ္းႏိုင္မည့္ Mobile Legend ဂိမ္းၿပိဳင္ပြဲ အတြက္ ရန္ကုန္တြင္ လက္ရည္စစ္မည္" />
<meta property="og:description" content="&quot;ကၽြန္ေတာ္တို႔က open qualifier ကို ဇြန္၂၅ ရက္ေန႔ကေန ဇူလိုင္၁ရက္ေန႔အထိ ထားလိုက္တာဗ်။ အသင္းအေရအတြက္ကလည္း ကန္႔သတ္ထားတာမရွိတဲ႔အတြက္ေၾကာင့္မို႕လို႔ ကၽြန္ေတာ္တို႔အရင္တုန္းကလုပ္ခဲ႔တဲ႔ပြဲအေတြ႕အႀကံဳအရေျပာရမယ္ဆုိရင္ ဒီထဲမွာတင္ပဲအသင္း ၄၀၀ ေလာက္မွန္းတယ္ခင္ဗ်။" />
<meta property="og:updated_time" content="2018-05-30T18:12:44+06:30" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.mizzimaburmese.com/article/40091" />
<meta name="twitter:title" content="အေရွ႕ေတာင္အာရွအထိတက္လွမ္းႏိုင္မည့္ Mobile Legend ဂိမ္းၿပိဳင္ပြဲ အတြက္ ရန္ကုန္တြင္ လက္ရည္စစ္မည္" />
<meta name="twitter:description" content="&quot;ကၽြန္ေတာ္တို႔က open qualifier ကို ဇြန္၂၅ ရက္ေန႔ကေန ဇူလိုင္၁ရက္ေန႔အထိ ထားလိုက္တာဗ်။ အသင္းအေရအတြက္ကလည္း ကန္႔သတ္ထားတာမရွိတဲ႔အတြက္ေၾကာင့္မို႕လို႔ ကၽြန္ေတာ္တို႔အရင္တုန္းကလုပ္ခဲ႔တဲ႔ပြဲအေတြ႕အႀကံဳအရေျပာရမယ္ဆုိရင္ ဒီထဲမွာတင္ပဲအသင္း ၄၀၀ ေလာက္မွန္းတယ္ခင္ဗ်။" />
<meta property="article:published_time" content="2018-05-30T18:12:44+06:30" />
<meta property="article:modified_time" content="2018-05-30T18:12:44+06:30" />
<meta name="dcterms.title" content="အေရွ႕ေတာင္အာရွအထိတက္လွမ္းႏိုင္မည့္ Mobile Legend ဂိမ္းၿပိဳင္ပြဲ အတြက္ ရန္ကုန္တြင္ လက္ရည္စစ္မည္" />
<meta name="dcterms.creator" content="mizzima" />
<meta name="dcterms.description" content="&quot;ကၽြန္ေတာ္တို႔က open qualifier ကို ဇြန္၂၅ ရက္ေန႔ကေန ဇူလိုင္၁ရက္ေန႔အထိ ထားလိုက္တာဗ်။ အသင္းအေရအတြက္ကလည္း ကန္႔သတ္ထားတာမရွိတဲ႔အတြက္ေၾကာင့္မို႕လို႔ ကၽြန္ေတာ္တို႔အရင္တုန္းကလုပ္ခဲ႔တဲ႔ပြဲအေတြ႕အႀကံဳအရေျပာရမယ္ဆုိရင္ ဒီထဲမွာတင္ပဲအသင္း ၄၀၀ ေလာက္မွန္းတယ္ခင္ဗ်။" />
<meta name="dcterms.date" content="2018-05-30T18:12+06:30" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://www.mizzimaburmese.com/article/40091" />
<meta name="dcterms.language" content="en" />
<meta name="dcterms.modified" content="2018-05-30T18:12+06:30" />
    <title>အေရွ႕ေတာင္အာရွအထိတက္လွမ္းႏိုင္မည့္ Mobile Legend ဂိမ္းၿပိဳင္ပြဲ အတြက္ ရန္ကုန္တြင္ လက္ရည္စစ္မည္ | မဇၩိမ မာလ္တီမီဒီယာ</title>
    <link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_sEV1DGBBLnNJdK0SeDEtHkfLAZSU47RivwyXJyl-ngQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_kwE4wOsSz0LJ6A9NiqOtdvYJcdOQ2oErDorEnRO5aWc.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
body.bf-custom-zawgyi-one-arial-helvetica-sans-serif,.bf-custom-zawgyi-one-arial-helvetica-sans-serif .form-text{font-family:Zawgyi-One,Arial,Helvetica,sans-serif;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_qUSlWK58ulV2_qHgHdBVI7TGYsB8J7Dd-zAf8L-yGYM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_itUVGbAXPoJcJrtUa7XrFBmAI5bV0gJuEKkbDl26NEk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_aMSMfAYmSsik9rluCtDSdXKDJFdsMGguArgkf29Mj_o.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_uO8jFMBKGI8cKwyuAkvOrsq-LqkM0I2KQQHSbo2SqIQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_jWgSR35uOqOHMzrkpf_A4tef1L40UxtpXdSTcS-t-pc.css" media="only screen and (min-width: 959px) and (max-width: 1049px)" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_HzmoC5NYR0RDUC2QSt_Quq9wKqvWr4IiEpyyqPWSeQY.css" media="only screen and (min-width: 720px) and (max-width: 959px)" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_0jEod0o3WXCDLH0a_4_ElE88Bn9b-YQ3HCn8KmLPG4U.css" media="only screen and (max-width:719px)" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_4SjpWqmlsCugeY4zZO5PzlAGDU-SE4LcM3tWgxffHD0.css" media="only screen and (max-width:479px)" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_DLizlC_Cxy6_1EtDZVG_H1JLkNJnfBt3x0uKMw1wzuo.css" media="all" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_XlofE8QVfI3casrAJPXLaSaasQLsYndBk1ga31y4LA4.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_sDknxUpleOYEWTycyXAWGp_noWDo2jpbOgn5cxtxJ0A.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_IjfHtppbz6SFeDuzqVIx4XcuCoqTRHsg3n0SLKbopeE.css" media="all" />
    <script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_tiVR4bsMBbjNVMiFkj3FrB4tDLfLhGomjZ5sENHvApo.js"></script>
<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_ZwtHh_UtMhEyIZ7P23uU_tO_tZHXgPG1rk11b_m8s9Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-72d62b7b-d550-3040-b6b9-91e7e54dcb76","version":"5x","lang":"en"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_7U_Tzzg151egp5ySZaehpN6PpKhMDQ52w517agItBA0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-3377354-1", {"cookieDomain":".mizzimaburmese.com"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_tBFcAFkWy_P0ti7mq6fU8hMWn4uVSlyZzbC2AuPANOA.js"></script>
<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_h904yJBa57foB_7rXzOYoNBvne2YsrMypBAa1L5srj4.js"></script>
<script type="text/javascript">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</script>
    <!--<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/all/themes/tb_magz/js/moa-web-head.js"></script>-->
    <!--<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/all/themes/tb_magz/js/mm3zgcvtr.js"></script>-->
    <script type="text/javascript" src="http://static.myopenads.com/sites/mizzimaburmese.com/web-head.js"></script>
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-40091 node-type-article tb-magz fixed-grid grid-24-based bf-custom-zawgyi-one-arial-helvetica-sans-serif fs-medium">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Skip to main content</a></div>
        
<div id="page" class="page-default">
  <a name="Top" id="Top"></a>

      <!-- TOP PANEL -->
    <div id="headline-wrapper" class="wrapper clearfix">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
          <div id="headline" class="clearfix">		
              <div class="region region-headline">
    <div id="block-block-27" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
         <script type="text/javascript">
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
        // ambient mobile code
        
        document.write('<div id="InPage_1478144400" style="text-align:center"> </div> <scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426560254","InPage","1478144400","InPage_1478144400"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
        }else{
                //ambient pc code (please dont modify or insert anything in here)
        
        }
        </script>

    </div>
  </div>
</div>
<div id="block-block-13" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p class="rtecenter"><a href="http://bit.ly/2GXRHyW"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2018/MAY18/koreanair-banner.jpg" /></a></p>
<p> </p>
<table border="0" cellpadding="0" cellspacing="0" style="height:43px; width:950px"><tbody><tr><td style="width:667px">
<p><strong><span style="color:#FF0000">NEWS FLASH: </span></strong><a href="http://mizzimaburmese.com/article/40003"><span style="color:#FFFFFF">စီမံဘ႑ာ၀န္ႀကီးေဟာင္း ဦးေက်ာ္ဝင္းကိစၥ သမၼတရံုးကသာ ဆံုးျဖတ္မည္ဟုဆို</span></a></p>
</td>
<td style="width:82px"><a href="http://www.yope.com.mm/"><span style="color:#FFFFFF">YOPE</span></a></td>
<td style="width:70px"><a href="http://www.mizzima.tv/"><span style="color:#FFFFFF">ရုပ္/သံ</span></a></td>
<td style="width:120px"><a href="http://www.mizzima.com/"><span style="color:#FFFFFF">Mizzima English</span></a></td>
</tr></tbody></table>    </div>
  </div>
</div>
  </div>
          </div>
        </div>
      </div>
    </div>
    <!-- TOP PANEL -->
  
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        <div id="header" class="clearfix">
          <a href="#" class="btn_left_menu">Left Menu</a>
                      <a href="/" title="Home" id="logo">
              <img src="http://www.mizzimaburmese.com/sites/default/files/logo-medium.png" alt="Home" />
            </a>
          
          
                      <div id="header-menu-wrapper" class="header-menu responsive-menu">
                <div class="region region-header-menu">
    <div id="block-superfish-2" class="block block-superfish">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul id="superfish-2" class="menu sf-menu sf-menu-top-menu sf-horizontal sf-style-magz sf-total-items-9 sf-parent-items-8 sf-single-items-1"><li id="menu-1221-2" class="first odd sf-item-1 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/news" class="sf-depth-1 menuparent">သတင္း</a><ul><li id="menu-1222-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/news/regional" class="sf-depth-2">ေဒသႏၱရ</a></li><li id="menu-1348-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/news/local" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1224-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/news/technology" class="sf-depth-2">နည္းပညာ</a></li><li id="menu-1226-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/news/special" class="sf-depth-2">အထူးတင္ဆက္မႈ</a></li><li id="menu-1164-2" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/news/cjnews" class="sf-depth-2">CJ News</a></li></ul></li><li id="menu-1225-2" class="middle even sf-item-2 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/sports" class="sf-depth-1 menuparent">အားကစား</a><ul><li id="menu-1370-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/sports/local" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1371-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/sports/international" class="sf-depth-2">ႏိုင္ငံတကာ</a></li><li id="menu-1223-2" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/sports/one-championship" class="sf-depth-2">ONE Championship</a></li></ul></li><li id="menu-1170-2" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/business" class="sf-depth-1 menuparent">စီးပြားေရး</a><ul><li id="menu-1175-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/business/domestic" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1227-2" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/business/international" class="sf-depth-2">ႏိုင္ငံတကာ</a></li></ul></li><li id="menu-1171-2" class="middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/opinions" class="sf-depth-1 menuparent">အေတြးအျမင္</a><ul><li id="menu-1228-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/categories/%E1%80%A1%E1%80%9A%E1%80%B9%E1%80%92%E1%80%AE%E1%80%90%E1%80%AC%E1%80%B7%E1%80%91%E1%80%B6%E1%80%B1%E1%80%95%E1%80%B8%E1%80%85%E1%80%AC" class="sf-depth-2">အယ္ဒီတာ့ထံေပးစာ</a></li><li id="menu-1229-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/categories/%E1%80%A1%E1%80%AC%E1%80%B1%E1%80%98%E1%80%AC%E1%80%B9" class="sf-depth-2">အာေဘာ္</a></li><li id="menu-1230-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/opinion/article" class="sf-depth-2">ေဆာင္းပါး</a></li><li id="menu-1461-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/interview" class="sf-depth-2">အင္တာဗ်ဴး</a></li><li id="menu-1997-2" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/opinion/youth-s-sky" class="sf-depth-2">လူငယ္တို႔ရဲ႕ မိုးေကာင္းကင္</a></li></ul></li><li id="menu-1172-2" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/world-news" class="sf-depth-1">ကမာၻ႕သတင္း</a></li><li id="menu-1173-2" class="middle even sf-item-6 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/entertainment" class="sf-depth-1 menuparent">ေဖ်ာ္ေျဖေရး</a><ul><li id="menu-1231-2" class="firstandlast odd sf-item-1 sf-depth-2 sf-no-children"><a href="/entertainment/international" class="sf-depth-2">ႏိုင္ငံတကာ</a></li></ul></li><li id="menu-1349-2" class="middle odd sf-item-7 sf-depth-1 sf-total-children-5 sf-parent-children-1 sf-single-children-4 menuparent"><a href="/videos" class="sf-depth-1 menuparent">မာလ္​တီမီဒီယာ</a><ul><li id="menu-1238-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/cartoons" class="sf-depth-2">ကာတြန္း</a></li><li id="menu-1013-2" class="middle even sf-item-2 sf-depth-2 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/videos" class="sf-depth-2 menuparent">တီဗြီ</a><ul><li id="menu-1234-2" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/tv/hyper-sport" class="sf-depth-3">Hyper Sport</a></li><li id="menu-1235-2" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/tv/tasty-trip" class="sf-depth-3">Tasty Trip</a></li><li id="menu-1236-2" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/tv/business" class="sf-depth-3">စီးပြားေရး</a></li><li id="menu-1237-2" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/tv/women" class="sf-depth-3">အမ်ိဳးသမီး</a></li><li id="menu-1233-2" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/tv/current-news" class="sf-depth-3">Current News</a></li><li id="menu-1666-2" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/category/farmers" class="sf-depth-3">The Farmers</a></li><li id="menu-1667-2" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/tv/meet-the-successful" class="sf-depth-3">Meet the Successful</a></li><li id="menu-1685-2" class="last even sf-item-8 sf-depth-3 sf-no-children"><a href="/election2015/dialogue" class="sf-depth-3">Mizzima Dialogue TV Show (႐ုပ္သံ)</a></li></ul></li><li id="menu-1014-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/photos" class="sf-depth-2">ဓာတ္ပံု</a></li><li id="menu-1885-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="http://mizzimaburmese.com/consumer-radio" class="sf-depth-2">Consumer Radio</a></li><li id="menu-1865-2" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/category/%E1%80%9E%E1%80%98%E1%80%AC%E1%81%80%E1%80%B1%E1%80%98%E1%80%B8%E1%80%92%E1%80%8F%E1%80%B9%E1%80%B1%E1%80%9C%E1%80%BA%E1%80%AC%E1%80%B7%E1%80%B1%E1%80%95%E1%80%AB%E1%82%94%E1%80%B1%E1%80%9B%E1%80%B8-%E1%80%B1%E1%80%9B%E1%80%92%E1%80%AE%E1%80%9A%E1%80%AD%E1%80%AF%E1%80%A1%E1%80%85%E1%80%AE%E1%80%A1%E1%80%85%E1%80%A5%E1%80%B9" class="sf-depth-2">သဘာ၀ေဘးဒဏ္ေလ်ာ့ေပါ႔ေရး ေရဒီယိုအစီအစဥ္</a></li></ul></li><li id="menu-1991-2" class="middle even sf-item-8 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/health" class="sf-depth-1 menuparent">က်န္းမာေရး</a><ul><li id="menu-1992-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/health-talk" class="sf-depth-2">Health Talk</a></li><li id="menu-1993-2" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/health-article" class="sf-depth-2">က်န္းမာေရး ေဆာင္းပါးမ်ား</a></li></ul></li><li id="menu-1678-2" class="last odd sf-item-9 sf-depth-1 sf-total-children-10 sf-parent-children-0 sf-single-children-10 menuparent"><a href="/special-report" class="sf-depth-1 menuparent">အထူးက႑</a><ul><li id="menu-1679-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/special-report/meet-the-successful" class="sf-depth-2">ေအာင္ျမင္သူမ်ားႏွင့္ ေတြ႔ဆံုျခင္း</a></li><li id="menu-1871-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/special-report/husbandry-sector" class="sf-depth-2">စိုက္ပ်ဳိး ေပ်ာ္ရႊင္ သိေစခ်င္</a></li><li id="menu-1873-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/special-report/tasty-trip" class="sf-depth-2">ရသမ်ားနဲ႔ ခရီးစဥ္</a></li><li id="menu-1877-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/special-report/7-minutes" class="sf-depth-2">7 Minutes</a></li><li id="menu-1878-2" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/special-report/women-in-myanmar-soceity" class="sf-depth-2">ျမန္မာ့ အသိုက္အဝန္းထဲမွ အမ်ဳိးသမီးမ်ား</a></li><li id="menu-1879-2" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/special-report/the-best-football-matches" class="sf-depth-2">ထူးထူးျခားျခား အားကစား</a></li><li id="menu-1935-2" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/special-report/tasty-words" class="sf-depth-2">ဖြယ္ဖြယ္ရာရာ ဖတ္စရာ</a></li><li id="menu-1938-2" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/special-report/road-safety" class="sf-depth-2">လမ္းအႏၱရယ္ ကင္းရွင္းေရး</a></li><li id="menu-1882-2" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/special-report/weather-forecast" class="sf-depth-2">အားလံုးအတြက္ မိုးေလဝသ ခန္႔မွန္းခ်က္</a></li><li id="menu-1940-2" class="last even sf-item-10 sf-depth-2 sf-no-children"><a href="http://www.mizzimaburmese.com/special-report/2017-Water-Festival" class="sf-depth-2">၂၀၁၇ သႀကၤန္</a></li></ul></li></ul>    </div>
  </div>
</div>
  </div>
            </div>
          
          <ul id="tb-special-menu">
              <!--
            <li class="social-share-menu-item" data-target="#social-share-wrapper">
              <i class="icon-share"></i>
                          </li> 
                        <li class="account" data-target="#account-wrapper">
              <i class="icon-user"></i>
                <div id="account-wrapper" class="special-menu-content" style="display: none">
                    <div class="region region-account">
    <div id="block-user-login" class="block block-user">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">User login</h2>
    
    
    <div class="block-content clearfix">
      <form action="/article/40091?destination=node/40091" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Request new password via e-mail.">Request new password</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-mPp5_aRmZgU4ABz_grJFuRanAEmvhb4I_DXXjdnCd24" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><span class="button edit-submit--2">
    <input type="submit" name="op" id="edit-submit--2" value="Log in"  class="form-submit" />
    </span>
</div></div></form>    </div>
  </div>
</div>
  </div>
                </div>
            </li>			
                        -->
            <li class="search" data-target="#search-wrapper">
              <i class="icon-search"></i>
                              <div id="search-wrapper" class="special-menu-content" style="display: none">
                    <div class="region region-search">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/article/40091" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-zoWyUtCOenSXfszhNx5JfO9_ycE0EYEURU_5FsLnnQE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
                </div>
                          </li>
            <li class="responsive-menu-item tb-main-menu-button" data-target="#header-menu-wrapper" style="display: none">
              <i class="icon-reorder"></i>
            </li>
          </ul>

                  </div>
      </div>
    </div>
  </div>
  <!-- /#HEADER -->

  
      <!-- HELP & MESSAGES -->
    <div id="system-messages-wrapper" class="wrapper container-16">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
            <div class="region region-help">
    <div id="block-block-48" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div style="text-align: center">
    <script type="text/javascript">
    if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
    // ambient mobile code
    
    document.write('<div id="InPage_1477548592" style="text-align:center"> </div> <scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426560254","InPage","1477548592","InPage_1477548592"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
    }else{
            //ambient pc code
    
    }
    </script>
    </div>
</div>    </div>
  </div>
</div>
<div id="block-block-49" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://www.mizzimaburmese.com/article/39259"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2018/APR18/Mizzima-Weekly-Fulll-header-MM.jpg" /></a></p>
<p><a href="http://bit.ly/2jDqlE9"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2018/MAY18/MM-EU-Newsads-banner.jpg" /></a></p>
    </div>
  </div>
</div>
  </div>
        </div>
      </div>
    </div>
    <!-- /#HELP & MESSAGES -->
  
  
  
  
  
  <div id="main-wrapper" class="wrapper ">
    <div class="container grid-24 clearfix">
      <div class="group-cols-2 group-24 grid grid-24">
                  <!-- MAIN CONTENT -->
          <div id="main-content" class="grid grid-18 section">
            <div class="grid-inner clearfix">

              
              
                            
              
              
                                <div class="region region-content">
    <div id="block-block-43" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2017/MAR17/BIOGESIC-ads-banner.jpg" /></p>
    </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div itemscope itemtype="http://schema.org/NewsArticle" id="article-40091" class="node node-article node-promoted node-sticky node-lang-en node-odd node-full clearfix">
  <header class="article-header">
              <h1  itemprop="headline" class="page-subtitle"  class="node-title">
        <a href="/article/40091">အေရွ႕ေတာင္အာရွအထိတက္လွမ္းႏိုင္မည့္ Mobile Legend ဂိမ္းၿပိဳင္ပြဲ အတြက္ ရန္ကုန္တြင္ လက္ရည္စစ္မည္</a>
      </h1>
          </header>
    <div class="submitted">
      
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden clearfix">
    <ul class="field-items">
          <li class="field-item even">
        <a href="/news">သတင္း</a>      </li>
          <li class="field-item odd">
        <a href="/news/local">ျပည္တြင္း</a>      </li>
      </ul>
</div>
            <span itemprop="author"><div class="section field field-name-field-ref-author field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/author/26269"> မ်ိဳးျပည့္သင္း</a></div></div></div></span>
            <div  itemprop="datePublished" class="post_time">
      1 hour 36 minutes ago      Wed, 05/30/2018 - 18:12      </div>
      <div class="hit_time">
      Hits: 640 times      </div>
      <!--<div class="count_comments">
      Comments: 0      </div>
    -->
    </div>
    <div class='node-inner'>
      <div class="node-content"  itemprop="articleBody">

  <div id="node-body-embed">
<p>.</p>
</div>
<!--
<script>
(function ($) {
  Drupal.behaviors.yourBehaviorName = {
    attach: function (context, settings) {
      // Do your thing here.
      jQuery('#node-body-embed').prependTo('.field-name-body .field-items .field-item p:first-child');
      //jQuery(".field-name-body .field-items .field-item p:first-child").after('#node-body-embed');
    }
  };
})(jQuery);
</script>
-->
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img src="http://www.mizzimaburmese.com/sites/default/files/field/image/2018/05/Game.jpg" width="800" height="450" alt="" /></div></div></div><div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p> </p>
<p>ရန္ကုန္၊ ေမလ ၃၀ရက္ ။                       ။ အင္ဒိုနီးရွားႏိုင္ငံတြင္ျပဳလုပ္မည့္ Mobile Legends Southeast Asia Cup 2018 (MSC 2018) သို႔ စရိတ္ၿငိမ္းပါ၀င္ယွဥ္ၿပိဳင္ႏိုင္မည့္ Moblie Legend ၿပိဳင္ပြဲကို ျမန္မာႏိုင္ငံတြင္ ျပဳလုပ္သြားမည္ျဖစ္သည္။</p>
<p>MSC 2018 MM Qualifier ဟု အမည္ေပးထားသည့္ ၄င္းၿပိဳင္ပြဲတြင္ ပါ၀င္လိုသူမ်ားအေနျဖင့္ အခမဲ႔ပါ၀င္ယွဥ္ၿပိဳင္ႏိုင္ၿပီး ပထမ မွ အဌမအထိ ရရွိသူမ်ားကို ဆုေပးအပ္ကာ ပထမရရွိသည့္ အသင္းကို MSC 2018 Main Event ပြဲသို႔ ပါ၀င္ယွဥ္ၿပိဳင္ေစမည္ျဖစ္သည္။ ၄င္းၿပိဳင္ပြဲကို Mobile Legends ထုတ္လုပ္သည့္ Shanghai Moonton Technology Co,Ltd မွ Game Cast Network Myanmar ႏွင့္ပူးေပါင္း၍ စီစဥ္ထားသည္။</p>
<p>MSC 2018 MM Qualifier တြင္ ပါ၀င္လိုသည့္အသင္းအေရအတြက္ ကန္႔သတ္ထားျခင္းမရွိဘဲ ျမန္မာႏိုင္ငံသား မွတ္ပံုတင္ကိုင္ေဆာင္သူမ်ား ပါ၀င္ႏိုင္မည္ျဖစ္သည္။   ေလွ်ာက္လႊာမ်ားျဖည့္သြင္းႏိုင္ရန္အတြက္ လက္ရွိအခ်ိန္တြင္ စီစဥ္ေနၿပီး Game Cast Network Myanmar ၏ ေဖ႔ဘုတ္စ္စာမ်က္ႏွာမွလည္း ေၾကျငာေပးသြားမည္ျဖစ္သည္။</p>
<p>"ကၽြန္ေတာ္တို႔က open qualifier ကို ဇြန္၂၅ ရက္ေန႔ကေန ဇူလိုင္၁ရက္ေန႔အထိ ထားလိုက္တာဗ်။ အသင္းအေရအတြက္ကလည္း ကန္႔သတ္ထားတာမရွိတဲ႔အတြက္ေၾကာင့္မို႕လို႔ ကၽြန္ေတာ္တို႔အရင္တုန္းကလုပ္ခဲ႔တဲ႔ပြဲအေတြ႕အႀကံဳအရေျပာရမယ္ဆုိရင္ ဒီထဲမွာတင္ပဲအသင္း ၄၀၀ ေလာက္မွန္းတယ္ခင္ဗ်။ လူအေနနဲ႔ေျပာရင္ လူအေယာက္ ၂၀၀၀ ေလာက္ ၀င္ၿပိဳင္မယ္လို႔မွန္းထားတယ္။ အသင္း ၄၀၀ ေလာက္ကို သူတို႔အခ်င္းခ်င္းညွိေဆာ႔ဖို႔ တစ္ဆင့္ခ်င္းဆီတက္တက္ၿပီးေဆာ႔သြားဖို႔ဆိုတာ အခ်ိန္ေတာ႔လိုတယ္ဗ် အဲဒီအတြက္ေၾကာင့္မို႔လို႔ ၂၅ ရက္ေန႔ကေန ၁ ရက္ေန႔အထိဆိုတဲ႔ အခ်ိန္ယူထားလိုက္တာခင္ဗ် qualifier ကို" ဟု Game Cast Network Myanmar မွ ကိုစိုးမိုးေအး က မဇၥ်ိမကို ေျပာျပသည္။</p>
<p>ျမန္မာႏိုင္ငံတြင္ျပဳလုပ္မည့္ MSC 2018 MM Qualifier အတြက္ ဆုေၾကးေငြစုစုေပါင္း အေမရိကန္ေဒၚလာ ၆၀၀၀ (က်ပ္သိန္း၈၀ခန္႔) ေပးအပ္သြားမည္ဟု ေဖာ္ျပထားသည္။ ပထမဆုအတြက္ အေမရိကန္ေဒၚလာ (၂၅၀၀) နွင့္ ဂိမ္းတြင္အသံုးျပဳေသာ Diamond(၁၀၀,၀၀၀) ၊ ဒုတိယဆုအတြက္ အေမရိကန္ေဒၚလာ (၁၂၀၀) နွင့္ ဂိမ္းတြင္အသံုးျပဳေသာ Diamond (၅၀,၀၀၀) ၊ တတိယဆုအေနျဖင့္ အေမရိကန္ေဒၚလာ (၈၀၀) နွင့္ ဂိမ္းတြင္အသံုးျပဳေသာ Diamond (၂၅,၀၀၀) ၊ စတုတၲဆုအတြက္ အေမရိကန္ေဒၚလာ (၅၀၀) နွင့္ ဂိမ္းတြင္အသံုးျပဳေသာ Diamond  (၁၅,၀၀၀) ၊ ပဥၥမဆုမွ အဌမဆုအတြက္ အေမရိကန္ေဒၚလာ (၂၅၀) နွင့္ ဂိမ္းတြင္အသံုးျပဳသည့္ Diamond  (၅၀၀) တို႔ ေပးအပ္သြားမည္ျဖစ္သည္။</p>
<p>"ေတာ္ေတာ္ေကာင္းပါတယ္ ဂိမ္းကိုအဓိပၸာယ္ရွိရွိကစားလာရေတာ႔။ အရင္တုန္းကဆိုရင္ ဘာေမွ်ာ္လင့္ခ်က္မွမရွိဘဲကစားရေတာ႔ အခ်ိန္ကုန္တာပဲအဖက္တင္ပါတယ္။ အခုဆိုရင္ကၽြန္ေတာ္တို႔ေငြေၾကးေတြပါလာၿပီ ႏိုင္ငံျခားေတြဘာေတြသြားရေတာ႔မယ္ဆို ကၽြန္ေတာ္တုိ႔အတြက္အမ်ားႀကီးေကာင္းပါတယ္" ၿပိဳင္ပြဲတြင္ပါ၀င္မည့္ Goal အဖြဲ႕မွ ကိုေ၀ယံျမင့္က ေျပာသည္။</p>
<p>MSC 2018 MM Qualifier ၏ အေစာပိုင္းပြဲစဥ္မ်ားကို ဇြန္လ ၂၅ ရက္ေန႔မွ ဇူလိုင္လ ၁ရက္ေန႔အထိ အြန္လိုင္းေပၚတြင္က်င္းပသြားမည္ျဖစ္သည္။ အြန္လိုင္းအဆင့္ပြဲစဥ္မ်ားတြင္ အနိုင္ရရွိေသာထိပ္ဆံုး ၈ သင္းအား Junction Square Area တြင္ ဇူလိုင္လ ၇ ရက္ေန႔ႏွင့္ ဇူလိုင္လ ၈ ရက္ေန႔၌ အခမ္းအနားျပဳလုပ္ေပးသြားမည္ျဖစ္သည္။ ၄င္း ၈ သင္းတြင္ နယ္မွယွဥ္ၿပိဳင္သူမ်ား ပါဝင္လ်ွင္ ရန္ကုန္ၿမိဳ႕သို႔ စရိတ္ၿငိမ္း ယွဥ္ၿပိဳင္ႏိုင္ရန္ စီစဥ္ထားသည္။</p>
<p>"၈ သင္းပဲေရြးသြားမွာဆိုေတာ႔ ဒါကေဘာလုံးပြဲမွာလိုျမင္ေအာင္ေျပာျပမယ္ဆိုရင္ေတာ႔ ရႈံးထြက္ပံုစံေပါ့ေနာ္ ႏွစ္သင္းေတြ႕မယ္ တစ္ပြဲပဲေဆာ႔ရမယ္။ အဲဒီပြဲထဲမွာမွရႈံးထြက္ပံုစံနဲ႔ တစ္ဖြဲ႕ဆင္းခဲ႔မယ္။ ၿပီးေတာ႔မွေနာက္တစ္ဆင့္တက္သြားမယ္။ ၿပီးသြားရင္တစ္ဆင့္နဲ႔တစ္ဆင့္တက္ေနမယ္ ေနာက္ၿပီးေတာ႔မွ ၈ သင္းပဲ ေရြးထုတ္သြားမွာ"ဟု Game Cast Network Myanmar မွ ကိုစိုးမိုးေအး က မဇၥ်ိမကို ေျပာျပသည္။</p>
<p>အင္ဒိုနီးရွားႏုိင္ငံတြင္က်င္းပျပဳလုပ္မည့္ Main Event တြင္ အေရွ႕ေတာင္အာရွ ၇ နိုင္မွ အသင္း ၁၀ သင္း ဝင္ေရာက္ယွဥ္ၿပိဳင္မည္ျဖစ္သည္။ ယခင္ Mobile Legends Southeast Asia Cup 2017 တြင္ အေရွ႔ေတာင္အာရွ ၅ ႏုိင္ငံမွ အေကာင္းဆံုး ၈ သင္း ပါဝင္ယွဥ္ၿပိဳင္ခဲ့ၿပီး ကစားသမားေပါင္း ၃၅,၀၀၀ စာရင္းေပးသြင္းခဲ့သည္။ ၄င္းအစီစဥ္မွ တိုက္ရိ္ုက္ထုတ္လႊင့္သည့္ပြဲစဥ္မ်ားကို ၾကည့္ရႈ႕သူေပါင္း ၇ သန္း ရွိခဲ့သည္။ ၂၀၁၇ ခ်န္ပီယံဆုကို ထိုင္းႏုိင္ငံမွ (IDONOTSLEEP) မွ ရရွိခဲ႔ၿပီး Runner-up ကို အင္ဒိုနီးရွားႏိုင္ငံမွ (SALTY SALAD) တို႔မွ ရရွိခ႔ဲၾကသည္။</p>
<p>"ျမန္မာႏိုင္ငံကမိဘေတြကေတာ႔ ကၽြန္ေတာ္တို႔ဆိုလည္း အစကေတာ႔ခြင့္မျပဳဘူးလုံး၀ခြင့္မျပဳဘူး။ ကၽြန္ေတာ္ဆိုရင္လညး္ဂိမ္းေဆာ႔တာအိမ္မွာလုံး၀ေဆာ႔လို႔မရဘူး။ အဲဒီေတာ႔ ကၽြန္ေတာ္အိမ္မွာမေနေတာ႔ဘူး။ အိမ္မွာမေနေတာ႔ဘဲ သူငယ္ခ်င္းေတြနဲ႔သြားေဆာ႔တယ္။ ေနာက္ေတာ႔ Huawei ၿပိဳင္ပြဲ သြားၿပိဳင္ေတာ႔ အေမကနည္းနည္းေလး။ ဘယ္လိုေျပာမလဲ။ အမ်ားႀကီးမေဆာ႔ခိုင္းရင္ေတာင္မွ အရင္လိုအမ်ားႀကီးမေျပာေတာ႔ဘဲ လက္ခံေပးႏိုင္တယ္။ ဒီလိုမ်ိဳးႏိုင္ငံျခားေတြဘာေတြသြားၿပီးေဆာ႔လာမယ္။ ၿပိဳင္ပြဲေတြဘာေတြႏိုင္ဘာမယ္ဆိုရင္ေတာ႔ အမ်ားႀကီးလက္ခံႏိုင္မယ္လို႔ ယံၾကည္ပါတယ္။ ျမန္မာႏိုင္ငံအေျခအေနအရနဲ႔ဆိုရင္ေတာ႔ မိဘတိုင္းက လက္မခံပါဘူး" ၿပိဳင္ပြဲတြင္ပါ၀င္မည့္ Goal အဖြဲ႕မွ ကိုေ၀ယံျမင့္က ေျပာသည္။</p>
<p>၂၀၁၇ ခုႏွစ္တြင္ Shanghai Moonton Technology Co,Ltd အား မူပိုင္ခြင့္ခ်ိဳးေဖာက္မႈျဖင့္ MOBA ကြန္ပ်ဳတာဂိမ္း League of Legends ထုတ္လုပ္ျဖန္႔ခ်ီသည့္ Riot Game ကုမၸဏီက တရားစြဲခဲ႔သည္။ ၄င္းေနာက္ Mobile Legends:5V5 MOBA အမည္မွ Mobile Legends:BangBang အမည္ျဖင့္ အေျပာင္းအလဲအခ်ိဳ႕ျပဳလုပ္ကာ ေျပာင္းလဲျဖန္႔ခ်ီခဲ႔သည္။</p>
<p>ျမန္မာႏိုင္ငံတြင္ အျခားအိမ္နီးခ်င္းႏိုင္ငံမ်ားကဲ့သို႔ eSportsကို တရား၀င္အားကစားနည္းတစ္ခုအျဖစ္ အားကစားႏွင့္က်န္းမာေရး ၀န္ႀကီးဌာနက အသိအမွတ္ မျပဳေသးေပ။</p>
<p> </p>
</div></div></div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <p class="field-label">Tags:&nbsp;</p>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/tag/game-cast-network-myanmar">Game Cast Network Myanmar</a>      </li>
          <li class="field-item odd">
        <a href="/tag/mobile-legend-%E1%80%82%E1%80%AD%E1%80%99%E1%80%B9%E1%80%B8%E1%81%BF%E1%80%95%E1%80%AD%E1%80%B3%E1%80%84%E1%80%B9%E1%80%95%E1%80%BC%E1%80%B2">Mobile Legend ဂိမ္းၿပိဳင္ပြဲ</a>      </li>
      </ul>
</div>
<div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.mizzimaburmese.com/article/40091" st_title="အေရွ႕ေတာင္အာရွအထိတက္လွမ္းႏိုင္မည့္ Mobile Legend ဂိမ္းၿပိဳင္ပြဲ အတြက္ ရန္ကုန္တြင္ လက္ရည္စစ္မည္" class="st_facebook_button" displayText="facebook"></span>
<span st_url="http://www.mizzimaburmese.com/article/40091" st_title="အေရွ႕ေတာင္အာရွအထိတက္လွမ္းႏိုင္မည့္ Mobile Legend ဂိမ္းၿပိဳင္ပြဲ အတြက္ ရန္ကုန္တြင္ လက္ရည္စစ္မည္" class="st_twitter_button" displayText="twitter" st_via="" st_username=""></span>
<span st_url="http://www.mizzimaburmese.com/article/40091" st_title="အေရွ႕ေတာင္အာရွအထိတက္လွမ္းႏိုင္မည့္ Mobile Legend ဂိမ္းၿပိဳင္ပြဲ အတြက္ ရန္ကုန္တြင္ လက္ရည္စစ္မည္" class="st_email_button" displayText="email" st_via="" st_username=""></span>
<span st_url="http://www.mizzimaburmese.com/article/40091" st_title="အေရွ႕ေတာင္အာရွအထိတက္လွမ္းႏိုင္မည့္ Mobile Legend ဂိမ္းၿပိဳင္ပြဲ အတြက္ ရန္ကုန္တြင္ လက္ရည္စစ္မည္" class="st_sharethis_button" displayText="sharethis" st_via="" st_username=""></span>
<span st_url="http://www.mizzimaburmese.com/article/40091" st_title="အေရွ႕ေတာင္အာရွအထိတက္လွမ္းႏိုင္မည့္ Mobile Legend ဂိမ္းၿပိဳင္ပြဲ အတြက္ ရန္ကုန္တြင္ လက္ရည္စစ္မည္" class="st_fblike_button" displayText="fblike" st_via="" st_username=""></span>
</div></div>
  </div>

  
    </div>
      
</div>
    </div>
  </div>
</div>
<div id="block-block-50" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="InPage_1497586709" style="text-align:center"> </div>
<script type="text/javascript">
var _abdm = _abdm || [];
/* load placement for account: , site: http://mizzimaburmese.com, size: 1x1 - mobile, zone: in_page */
_abdm.push(["1426560254","InPage","1497586709","InPage_1497586709"]);
</script>
<script src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></script>
<noscript><a href="http://cli-m.adtplatform.com/247/admServerNs/zid_1497586709/wid_1426560254/" target="_blank"><img src="http://delivery-m.adtplatform.com/247/mnoscript/zid_1497586709/wid_1426560254/" /></a></noscript>    </div>
  </div>
</div>
<div id="block-views-popular-view-block-5" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">More Articles</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-popular-view view-id-popular_view view-display-id-block_5 common-view popular-view grid-view-match-heights tb-overlay-icon view-dom-id-f61fa5b4ced38d915e917340c1493797">
        
  
  
      <div class="view-content">
      <div class="views-view-grid cols-4">
      <div class="views-row row-1 row-first clearfix">
                        <div class="grid views-col col-1 col-first">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/40096"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2018/05/Aung-Myo-Htut.jpg?itok=vMtysglw&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/05/Aung-Myo-Htut.jpg?itok=2kypXThk&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/05/Aung-Myo-Htut.jpg?itok=2kypXThk" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">53 min 4 sec</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/40096">မယ္လိမ့္လံုစားေသာက္ဆိုင္ပိုင္ရွင္အမႈတြင္ တရားခံေရွ႕ေနမွ အာမခံထပ္ေလွ်ာက္</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-2">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/40095"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2018/05/Minbu-Air.jpg?itok=ImDpFz8B&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/05/Minbu-Air.jpg?itok=R6fPL8hi&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/05/Minbu-Air.jpg?itok=R6fPL8hi" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">55 min 51 sec</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/40095">မုန္တိုင္းအရွိန္ေၾကာင့္ မင္းဘူးတြင္ ေလျပင္းတိုက္ခတ္မိုးရြာခဲ့ေသာ္လည္း ဆံုး႐ံႈးမႈနည္းပါဟု ခ႐ိုင္အုပ္ခ်ဳပ္ေရးမွဴးဆို</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-3">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/40094"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2018/05/Khin-Sandar-win.jpg?itok=DyvoK80F&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/05/Khin-Sandar-win.jpg?itok=jeNrKZ9x&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/05/Khin-Sandar-win.jpg?itok=jeNrKZ9x" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">59 min 43 sec</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/40094">အင္အားသံုးၿဖိဳခြဲခံရမႈနွင့္ ပတ္သတ္ၿပီး စစ္ပြဲရပ္ဆႏၵျပသူမ်ားက နိုင္ငံေတာ္သမၼတ ထံသို႔ တိုင္ၾကားစာေပးပို႔</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-4 col-last">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/40092"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2018/05/DAWN.jpg?itok=dJD4G4bs&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/05/DAWN.jpg?itok=CqXtNHMu&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/05/DAWN.jpg?itok=CqXtNHMu" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">1 hour 34 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/40092">စြန္႔ဦးတီထြင္လုပ္ငန္းရွင္ေပါင္း ၃၀,၀၀၀ အား ထပ္မံေခ်းေငြထုတ္ေခ်းႏုိင္ရန္ ရိုးမဘဏ္နဲ႔ DAWN တုိ႔ လက္မွတ္ေရးထုိး</a></span>  </div>            </div>
          </div>
                  </div>
      <div class="views-row row-2 row-last clearfix">
                        <div class="grid views-col col-1 col-first">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/40090"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2018/05/Ayeyarday.jpg?itok=Ia8ZBCNy&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/05/Ayeyarday.jpg?itok=R6hcROs0&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/05/Ayeyarday.jpg?itok=R6hcROs0" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">1 hour 52 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/40090">အင္းလုပ္ငန္း ကြင္းဆင္းစစ္ေဆးမႈ အစီရင္ခံစာ ဧရာ၀တီလႊတ္ေတာ္သို႔ တင္သြင္း</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-2">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/40088"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2018/05/Student.jpg?itok=0Cr5XoJM&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/05/Student.jpg?itok=Z0CEmOkR&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/05/Student.jpg?itok=Z0CEmOkR" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">2 hours 30 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/40088">တကၠသိုလ္စာတန္းဖတ္ပြဲ ေဟာေျပာပြဲမ်ား စိစစ္မည့္အစီအစဥ္ ရတနာပုံ ေက်ာင္းသားသမဂၢ ကန္႔ကြက္</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-3">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/40085"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2018/05/Rain_3.jpg?itok=RBrsu_jD&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/05/Rain_3.jpg?itok=T9XzBwu7&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/05/Rain_3.jpg?itok=T9XzBwu7" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">4 hours 30 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/40085"> ကုန္းတြင္းမုန္တိုင္းငယ္အျဖစ္မွ ေလဖိအားနည္းရပ္ဝန္းအျဖစ္သို႔ေလ်ာ့က်</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-4 col-last">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/40083"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2018/05/NLD.jpg?itok=uCQ8Qbk2&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/05/NLD.jpg?itok=klaefk6_&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/05/NLD.jpg?itok=klaefk6_" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">4 hours 36 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/40083"> ဒုတိယအႀကိမ္ ႏိုင္ငံလံုးဆိုင္ရာ NLD ညီလာခံကို ဇြန္လေႏွာင္းပိုင္းက်င္းပမည္</a></span>  </div>            </div>
          </div>
                  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
              
                          </div>
          </div>
          <!-- /#MAIN CONTENT -->
                          <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-6 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-block-6--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=170763016288534';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/MizzimaDaily/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/MizzimaDaily/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/MizzimaDaily/">Mizzima - News in Burmese</a></blockquote></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MizzimaEng-Ad-June-18-16 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8867753043882307"
     data-ad-slot="9591817879"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p><a href="www.mizzimaburmese.com/article/28444"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2016/AUG16/Journalist-training-s.jpg" style="height:100px; width:235px" /></a></p>

<p><a href="https://goo.gl/N4GLSw"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/images/JUN-15/Mizzima-Digital-banner.jpg" style="height:98px; width:236px" /></a></p>

<p><a href="http://mizzimaburmese.com/audience-survey-mizzima-2016"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2016/Mizzima-poll-s.jpg" style="height:200px; width:235px" /></a></p>

<p><a href="http://www.yope.com.mm"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2016/YOPE_Flyer-banner.jpg" /></a></p>

<p><a href="http://www.mizzimaburmese.com/sites/default/files/images/JUL15/mizzima-weekly-print-ads.jpg"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/images/JUL15/MizzimaWeekly-banner.jpg" style="height:131px; width:290px" /></a></p>


<div class="adv"><img alt="Banner" src="http://www.mizzimaburmese.com/sites/default/files/images/book_released.jpg" title="Banner" /></div>



    </div>
  </div>
</div>
<div id="block-quicktabs-quicktabs--2" class="block block-quicktabs">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div  id="quicktabs-quicktabs" class="quicktabs-wrapper quicktabs-style-magz"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-magz"><li class="active first"><a href="/article/40091?qt-quicktabs=0#qt-quicktabs" id="quicktabs-tab-quicktabs-0" class="active">Popular</a></li>
<li class="last"><a href="/article/40091?qt-quicktabs=1#qt-quicktabs" id="quicktabs-tab-quicktabs-1" class="active">Latest</a></li>
</ul></div><div id="quicktabs-container-quicktabs" class="quicktabs_main quicktabs-style-magz"><div  id="quicktabs-tabpage-quicktabs-0" class="quicktabs-tabpage "><div id="block-views-popular-view-1-block--2" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-popular-view-1 view-id-popular_view_1 view-display-id-block list-view view-dom-id-8368f93a19e2fee83166bd4f8b694ed7">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/40014"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/05/Not-Living-together.jpg?itok=8TtP1ghk" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">2 days 7 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/40014">အတူမေနတာၾကာတဲ့အခါ အမ်ိဳးသမီးေတြမွာ ဘယ္လိုဆိုးက်ိဳးေတြရွိလာႏုိင္လဲ</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/39893"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/05/photo-by-Aung-Nyein-Chan-and-Win-Nanda-%281%29.jpg?itok=IFGkZGP6" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">6 days 9 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/39893">ဘုန္းႀကီးေက်ာင္းငရဲခန္းမွာ လေပါင္းမ်ားစြာ</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/39992"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/05/Women-lady.jpg?itok=6YqIMiVr" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">3 days 7 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/39992">ေမြးလမ္းေၾကာင္းတစ္ခုက ဘယ္ေလာက္နက္သလဲဆိုတာ သိပါသလား</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/39906"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/05/Ken-Hasegawa-and-Aung-La-N-Sang.jpg?itok=RIDo_tk3" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">6 days 6 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/39906"> ခ်န္ပီယံကာကြယ္ပြဲအတြက္ ေအာင္လအန္ဆန္း၏ ၿပိဳင္ဘက္အေျပာင္းအလဲျဖစ္ေပၚခဲ့ၿပီး ကန္ ဟက္ဆီဂါဝါႏွင့္ ရန္ကုန္တြင္ ထုိးသတ္မည္</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/39915"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/05/Car-accident_0.jpg?itok=wVWTbwx5" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">6 days 2 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/39915">ယင္းမာပင္ၿမိဳ႕နယ္ NLD ပါတီဥကၠ႒ သဲအျပည့္သယ္ေဆာင္လာေသာကားျဖင့္ တိုက္မိေသဆံုး</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-quicktabs-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-latest-view-block--2" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-latest-view view-id-latest_view view-display-id-block list-view view-dom-id-f2fa357adf3f5350791be923207d1e18">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/40098"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/05/immigrants-cleared-in-Paris.jpg?itok=8Zon8HZF" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">2 sec</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/40098">ပါရီရွိ အႀကီးဆုံး ေရႊ႕ေျပာင္းဒုကၡသည္စခန္းအား ျပင္သစ္ရဲမ်ား ရွင္းလင္း</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/40097"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/05/Philippine-President-Rodrigo-Duterte.jpg?itok=1c8lRKKr" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">36 min 33 sec</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/40097">ေတာင္တ႐ုတ္ပင္လယ္အေရးႏွင့္ ပတ္သက္လွ်င္ ဖိလစ္ပိုင္က စစ္ျဖစ္သြားမည္ဟု ဒူတာေတး ေျပာ</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/40096"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/05/Aung-Myo-Htut.jpg?itok=v6e_ROeG" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">53 min 4 sec</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/40096">မယ္လိမ့္လံုစားေသာက္ဆိုင္ပိုင္ရွင္အမႈတြင္ တရားခံေရွ႕ေနမွ အာမခံထပ္ေလွ်ာက္</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/40095"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/05/Minbu-Air.jpg?itok=ssyIdGMM" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">55 min 51 sec</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/40095">မုန္တိုင္းအရွိန္ေၾကာင့္ မင္းဘူးတြင္ ေလျပင္းတိုက္ခတ္မိုးရြာခဲ့ေသာ္လည္း ဆံုး႐ံႈးမႈနည္းပါဟု ခ႐ိုင္အုပ္ခ်ဳပ္ေရးမွဴးဆို</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/40094"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/05/Khin-Sandar-win.jpg?itok=o_SIp4dj" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">59 min 43 sec</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/40094">အင္အားသံုးၿဖိဳခြဲခံရမႈနွင့္ ပတ္သတ္ၿပီး စစ္ပြဲရပ္ဆႏၵျပသူမ်ားက နိုင္ငံေတာ္သမၼတ ထံသို႔ တိုင္ၾကားစာေပးပို႔</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div></div></div>    </div>
  </div>
</div>
<div id="block-block-7--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://www.mizzimaburmese.com/article/3901"><img alt="" src="/sites/default/files/pictures/JUN-15/Broadcasting-Law-banner-MM.jpg" style="height:102px; width:290px" /></a></p>






    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
              </div>

    </div>
  </div>

       <!-- PAGE BOTTOM -->
    <div id="page-bottom-wrapper" class="wrapper">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
            <div class="region region-pagebottom">
    <div id="block-block-51" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MizzimaEng-Ad-June-18-16 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8867753043882307"
     data-ad-slot="9591817879"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
  </div>
        </div>
      </div>
    </div>
    <!-- /#PAGE BOTTOM -->
      
      <!-- PANEL FOOTER -->
    <div id="panel-footer-wrapper" class="wrapper panel panel-footer">
      <div class="container grid-24 clearfix">
        <div class="panel-column panel-footer-1 panel-column-first grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-footer-1">
    <div id="block-block-11--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="Mizzima" src="http://www.mizzimaburmese.com/sites/default/files/images/logo-big.png" /></p>
<div id="fb-root"></div>
<script>
<!--//--><![CDATA[// ><!--
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=295764830441072";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-footer-2 grid grid-4">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-footer-2">
    <div id="block-block-10--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="/about-us">About Us</a><br />
<a href="/mission-statement">Mission Statement</a><br />
<a href="/code-ethics">Code of ethics</a><br />
<a href="/contact-us">Contact Us</a><br />
<a href="http://www.mizzima.com/advertise-with-us">Advertise with us</a><br />
<a href="https://www.youtube.com/user/mizzimanewsTV">Mizzima Youtube</a><br />
<a href="http://www.mizzimaburmese.com/election2015">ေရြးေကာက္ပြဲ</a><br />
Archive <a href="http://archive-1.mizzimaburmese.com">1</a> | <a href="http://archive-2.mizzimaburmese.com">2</a><br />
<a href="http://mizzimaburmese.com/category/announcement">ထုတ္ျပန္ေၾကညာခ်က္</a></p>

<script src="//my.hellobar.com/558c062b1110ec894fedff4eef3346757230eada.js" type="text/javascript" charset="utf-8" async="async"></script>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-footer-3 panel-column-last grid grid-14">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-footer-3">
    <div id="block-block-41--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div><img alt="" src="https://placeholdit.imgix.net/~text?txtsize=15&amp;txt=468%C3%9760&amp;w=468&amp;h=60" /></div>

    </div>
  </div>
</div>
<div id="block-block-42--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div><img alt="" src="https://placeholdit.imgix.net/~text?txtsize=15&amp;txt=468%C3%9760&amp;w=468&amp;h=60" /></div>
    </div>
  </div>
</div>
  </div>
                  </div>
      </div>      </div>
    </div>
    <!-- /#PANEL FOOTER -->
  
  </div>
    
<!-- Ambient Popup Tag -->
    <script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  document.write('<scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426560254","Popup","1471247563"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code
  document.write('<scr'+'ipt type="text/javascript">var _abd = _abd || [];_abd.push(["1426560254","Popup","1426560326"]);</scr'+'ipt><script src="http://static.adtplatform.com/js/adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }
</script>
  </body>
</html>
