<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
  <head>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.mizzimaburmese.com/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="“ဒီအဆိုကိုမွတ္တမ္းတင္တာနဲ႔ပတ္သတ္ျပီးေတာ့ သက္ဆိုင္ရာ ၀န္ၾကီးဌာနမ်ား သို႔မဟုတ္ အစိုးရ ၀န္ၾကီးဌာနမ်ားအေနနဲ႔ အရည္အေသြးျမင့္ေအာင္ကၽြန္မတို႔ေဆာင္ရြက္ရမယ္၊ အိမ္နီးနားခ်င္းႏိုင္ငံေတြ အပါအ၀င္ ေက်းရြာတစ္ရြာထုတ္ကုန္တစ္ခု(One Village One Product)နဲ႔ပတ္သတ္ျပီးေတာ့ တိုးတက္ေနတဲ့ ႏိုင္ငံေတြ အမ်ားၾကီးပဲ ရွိတယ္။" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.mizzimaburmese.com/article/37488" />
<link rel="shortlink" href="http://www.mizzimaburmese.com/node/37488" />
<meta property="og:site_name" content="မဇၩိမ မာလ္တီမီဒီယာ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.mizzimaburmese.com/article/37488" />
<meta property="og:title" content="ဆင္းရဲေသာ ျပည္နယ္ႏွင့္တိုင္းမ်ားတြင္&quot;ေက်းရြာတစ္ရြာ ထုတ္ကုန္တစ္ခု &quot; အဆို ရံႈးနိမ့္" />
<meta property="og:description" content="“ဒီအဆိုကိုမွတ္တမ္းတင္တာနဲ႔ပတ္သတ္ျပီးေတာ့ သက္ဆိုင္ရာ ၀န္ၾကီးဌာနမ်ား သို႔မဟုတ္ အစိုးရ ၀န္ၾကီးဌာနမ်ားအေနနဲ႔ အရည္အေသြးျမင့္ေအာင္ကၽြန္မတို႔ေဆာင္ရြက္ရမယ္၊ အိမ္နီးနားခ်င္းႏိုင္ငံေတြ အပါအ၀င္ ေက်းရြာတစ္ရြာထုတ္ကုန္တစ္ခု(One Village One Product)နဲ႔ပတ္သတ္ျပီးေတာ့ တိုးတက္ေနတဲ့ ႏိုင္ငံေတြ အမ်ားၾကီးပဲ ရွိတယ္။" />
<meta property="og:updated_time" content="2018-02-20T15:56:54+06:30" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.mizzimaburmese.com/article/37488" />
<meta name="twitter:title" content="ဆင္းရဲေသာ ျပည္နယ္ႏွင့္တိုင္းမ်ားတြင္&quot;ေက်းရြာတစ္ရြာ ထုတ္ကုန္တစ္ခု &quot; အဆို ရံႈးနိမ့္" />
<meta name="twitter:description" content="“ဒီအဆိုကိုမွတ္တမ္းတင္တာနဲ႔ပတ္သတ္ျပီးေတာ့ သက္ဆိုင္ရာ ၀န္ၾကီးဌာနမ်ား သို႔မဟုတ္ အစိုးရ ၀န္ၾကီးဌာနမ်ားအေနနဲ႔ အရည္အေသြးျမင့္ေအာင္ကၽြန္မတို႔ေဆာင္ရြက္ရမယ္၊ အိမ္နီးနားခ်င္းႏိုင္ငံေတြ အပါအ၀င္ ေက်းရြာတစ္ရြာထုတ္ကုန္တစ္ခု(One Village One Product)နဲ႔ပတ္သတ္ျပီးေတာ့ တိုးတက္ေနတဲ့ ႏိုင္ငံေတြ အမ်ားၾကီးပဲ ရွိတယ္။" />
<meta property="article:published_time" content="2018-02-20T15:56:54+06:30" />
<meta property="article:modified_time" content="2018-02-20T15:56:54+06:30" />
<meta name="dcterms.title" content="ဆင္းရဲေသာ ျပည္နယ္ႏွင့္တိုင္းမ်ားတြင္&quot;ေက်းရြာတစ္ရြာ ထုတ္ကုန္တစ္ခု &quot; အဆို ရံႈးနိမ့္" />
<meta name="dcterms.creator" content="mizzima" />
<meta name="dcterms.description" content="“ဒီအဆိုကိုမွတ္တမ္းတင္တာနဲ႔ပတ္သတ္ျပီးေတာ့ သက္ဆိုင္ရာ ၀န္ၾကီးဌာနမ်ား သို႔မဟုတ္ အစိုးရ ၀န္ၾကီးဌာနမ်ားအေနနဲ႔ အရည္အေသြးျမင့္ေအာင္ကၽြန္မတို႔ေဆာင္ရြက္ရမယ္၊ အိမ္နီးနားခ်င္းႏိုင္ငံေတြ အပါအ၀င္ ေက်းရြာတစ္ရြာထုတ္ကုန္တစ္ခု(One Village One Product)နဲ႔ပတ္သတ္ျပီးေတာ့ တိုးတက္ေနတဲ့ ႏိုင္ငံေတြ အမ်ားၾကီးပဲ ရွိတယ္။" />
<meta name="dcterms.date" content="2018-02-20T15:56+06:30" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://www.mizzimaburmese.com/article/37488" />
<meta name="dcterms.language" content="en" />
<meta name="dcterms.modified" content="2018-02-20T15:56+06:30" />
    <title>ဆင္းရဲေသာ ျပည္နယ္ႏွင့္တိုင္းမ်ားတြင္"ေက်းရြာတစ္ရြာ ထုတ္ကုန္တစ္ခု " အဆို ရံႈးနိမ့္ | မဇၩိမ မာလ္တီမီဒီယာ</title>
    <link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_sEV1DGBBLnNJdK0SeDEtHkfLAZSU47RivwyXJyl-ngQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_kwE4wOsSz0LJ6A9NiqOtdvYJcdOQ2oErDorEnRO5aWc.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
body.bf-custom-zawgyi-one-arial-helvetica-sans-serif,.bf-custom-zawgyi-one-arial-helvetica-sans-serif .form-text{font-family:Zawgyi-One,Arial,Helvetica,sans-serif;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_qUSlWK58ulV2_qHgHdBVI7TGYsB8J7Dd-zAf8L-yGYM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_itUVGbAXPoJcJrtUa7XrFBmAI5bV0gJuEKkbDl26NEk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_aMSMfAYmSsik9rluCtDSdXKDJFdsMGguArgkf29Mj_o.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_uO8jFMBKGI8cKwyuAkvOrsq-LqkM0I2KQQHSbo2SqIQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_jWgSR35uOqOHMzrkpf_A4tef1L40UxtpXdSTcS-t-pc.css" media="only screen and (min-width: 959px) and (max-width: 1049px)" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_HzmoC5NYR0RDUC2QSt_Quq9wKqvWr4IiEpyyqPWSeQY.css" media="only screen and (min-width: 720px) and (max-width: 959px)" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_0jEod0o3WXCDLH0a_4_ElE88Bn9b-YQ3HCn8KmLPG4U.css" media="only screen and (max-width:719px)" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_4SjpWqmlsCugeY4zZO5PzlAGDU-SE4LcM3tWgxffHD0.css" media="only screen and (max-width:479px)" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_DLizlC_Cxy6_1EtDZVG_H1JLkNJnfBt3x0uKMw1wzuo.css" media="all" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_XlofE8QVfI3casrAJPXLaSaasQLsYndBk1ga31y4LA4.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_sDknxUpleOYEWTycyXAWGp_noWDo2jpbOgn5cxtxJ0A.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_IjfHtppbz6SFeDuzqVIx4XcuCoqTRHsg3n0SLKbopeE.css" media="all" />
    <script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_tiVR4bsMBbjNVMiFkj3FrB4tDLfLhGomjZ5sENHvApo.js"></script>
<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_ZwtHh_UtMhEyIZ7P23uU_tO_tZHXgPG1rk11b_m8s9Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-72d62b7b-d550-3040-b6b9-91e7e54dcb76","version":"5x","lang":"en"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_7U_Tzzg151egp5ySZaehpN6PpKhMDQ52w517agItBA0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-3377354-1", {"cookieDomain":".mizzimaburmese.com"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_tBFcAFkWy_P0ti7mq6fU8hMWn4uVSlyZzbC2AuPANOA.js"></script>
<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_h904yJBa57foB_7rXzOYoNBvne2YsrMypBAa1L5srj4.js"></script>
<script type="text/javascript">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</script>
    <!--<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/all/themes/tb_magz/js/moa-web-head.js"></script>-->
    <!--<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/all/themes/tb_magz/js/mm3zgcvtr.js"></script>-->
    <script type="text/javascript" src="http://static.myopenads.com/sites/mizzimaburmese.com/web-head.js"></script>
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-37488 node-type-article tb-magz fixed-grid grid-24-based bf-custom-zawgyi-one-arial-helvetica-sans-serif fs-medium">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Skip to main content</a></div>
        
<div id="page" class="page-default">
  <a name="Top" id="Top"></a>

      <!-- TOP PANEL -->
    <div id="headline-wrapper" class="wrapper clearfix">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
          <div id="headline" class="clearfix">		
              <div class="region region-headline">
    <div id="block-block-27" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
              <script type="text/javascript">
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
        // ambient mobile code
        
        document.write('<div id="InPage_1478144400" style="text-align:center"> </div> <scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426560254","InPage","1478144400","InPage_1478144400"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
        }else{
                //ambient pc code (please dont modify or insert anything in here)
        
        }
        </script>

    </div>
  </div>
</div>
<div id="block-block-13" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <table border="0" cellpadding="0" cellspacing="0" style="height:43px; width:950px"><tbody><tr><td style="width:667px">
<p><strong><span style="color:#FF0000">NEWS FLASH: </span></strong><a href="http://mizzimaburmese.com/article/37422"><span style="color:#FFFFFF">မသန္စြမ္းသူ၊သက္ႀကီးရြယ္အိုမ်ား ေန႔စဥ္အခမဲ့ စီးႏိုင္မည့္ YBS ၇၈ ဘတ္စ္ကားအသစ္မ်ားျဖင့္ စတင္ေျပးဆြဲ</span></a></p>
</td>
<td style="width:82px"><a href="http://www.yope.com.mm/"><span style="color:#FFFFFF">YOPE</span></a></td>
<td style="width:70px"><a href="http://www.mizzima.tv/"><span style="color:#FFFFFF">ရုပ္/သံ</span></a></td>
<td style="width:120px"><a href="http://www.mizzima.com/"><span style="color:#FFFFFF">Mizzima English</span></a></td>
</tr></tbody></table>    </div>
  </div>
</div>
  </div>
          </div>
        </div>
      </div>
    </div>
    <!-- TOP PANEL -->
  
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        <div id="header" class="clearfix">
          <a href="#" class="btn_left_menu">Left Menu</a>
                      <a href="/" title="Home" id="logo">
              <img src="http://www.mizzimaburmese.com/sites/default/files/logo-medium.png" alt="Home" />
            </a>
          
          
                      <div id="header-menu-wrapper" class="header-menu responsive-menu">
                <div class="region region-header-menu">
    <div id="block-superfish-2" class="block block-superfish">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul id="superfish-2" class="menu sf-menu sf-menu-top-menu sf-horizontal sf-style-magz sf-total-items-9 sf-parent-items-8 sf-single-items-1"><li id="menu-1221-2" class="first odd sf-item-1 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/news" class="sf-depth-1 menuparent">သတင္း</a><ul><li id="menu-1222-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/news/regional" class="sf-depth-2">ေဒသႏၱရ</a></li><li id="menu-1348-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/news/local" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1224-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/news/technology" class="sf-depth-2">နည္းပညာ</a></li><li id="menu-1226-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/news/special" class="sf-depth-2">အထူးတင္ဆက္မႈ</a></li><li id="menu-1164-2" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/news/cjnews" class="sf-depth-2">CJ News</a></li></ul></li><li id="menu-1225-2" class="middle even sf-item-2 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/sports" class="sf-depth-1 menuparent">အားကစား</a><ul><li id="menu-1370-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/sports/local" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1371-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/sports/international" class="sf-depth-2">ႏိုင္ငံတကာ</a></li><li id="menu-1223-2" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/sports/one-championship" class="sf-depth-2">ONE Championship</a></li></ul></li><li id="menu-1170-2" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/business" class="sf-depth-1 menuparent">စီးပြားေရး</a><ul><li id="menu-1175-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/business/domestic" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1227-2" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/business/international" class="sf-depth-2">ႏိုင္ငံတကာ</a></li></ul></li><li id="menu-1171-2" class="middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/opinions" class="sf-depth-1 menuparent">အေတြးအျမင္</a><ul><li id="menu-1228-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/categories/%E1%80%A1%E1%80%9A%E1%80%B9%E1%80%92%E1%80%AE%E1%80%90%E1%80%AC%E1%80%B7%E1%80%91%E1%80%B6%E1%80%B1%E1%80%95%E1%80%B8%E1%80%85%E1%80%AC" class="sf-depth-2">အယ္ဒီတာ့ထံေပးစာ</a></li><li id="menu-1229-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/categories/%E1%80%A1%E1%80%AC%E1%80%B1%E1%80%98%E1%80%AC%E1%80%B9" class="sf-depth-2">အာေဘာ္</a></li><li id="menu-1230-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/opinion/article" class="sf-depth-2">ေဆာင္းပါး</a></li><li id="menu-1461-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/interview" class="sf-depth-2">အင္တာဗ်ဴး</a></li><li id="menu-1997-2" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/opinion/youth-s-sky" class="sf-depth-2">လူငယ္တို႔ရဲ႕ မိုးေကာင္းကင္</a></li></ul></li><li id="menu-1172-2" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/world-news" class="sf-depth-1">ကမာၻ႕သတင္း</a></li><li id="menu-1173-2" class="middle even sf-item-6 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/entertainment" class="sf-depth-1 menuparent">ေဖ်ာ္ေျဖေရး</a><ul><li id="menu-1231-2" class="firstandlast odd sf-item-1 sf-depth-2 sf-no-children"><a href="/entertainment/international" class="sf-depth-2">ႏိုင္ငံတကာ</a></li></ul></li><li id="menu-1349-2" class="middle odd sf-item-7 sf-depth-1 sf-total-children-5 sf-parent-children-1 sf-single-children-4 menuparent"><a href="/videos" class="sf-depth-1 menuparent">မာလ္​တီမီဒီယာ</a><ul><li id="menu-1238-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/cartoons" class="sf-depth-2">ကာတြန္း</a></li><li id="menu-1013-2" class="middle even sf-item-2 sf-depth-2 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/videos" class="sf-depth-2 menuparent">တီဗြီ</a><ul><li id="menu-1234-2" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/tv/hyper-sport" class="sf-depth-3">Hyper Sport</a></li><li id="menu-1235-2" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/tv/tasty-trip" class="sf-depth-3">Tasty Trip</a></li><li id="menu-1236-2" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/tv/business" class="sf-depth-3">စီးပြားေရး</a></li><li id="menu-1237-2" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/tv/women" class="sf-depth-3">အမ်ိဳးသမီး</a></li><li id="menu-1233-2" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/tv/current-news" class="sf-depth-3">Current News</a></li><li id="menu-1666-2" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/category/farmers" class="sf-depth-3">The Farmers</a></li><li id="menu-1667-2" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/tv/meet-the-successful" class="sf-depth-3">Meet the Successful</a></li><li id="menu-1685-2" class="last even sf-item-8 sf-depth-3 sf-no-children"><a href="/election2015/dialogue" class="sf-depth-3">Mizzima Dialogue TV Show (႐ုပ္သံ)</a></li></ul></li><li id="menu-1014-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/photos" class="sf-depth-2">ဓာတ္ပံု</a></li><li id="menu-1885-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="http://mizzimaburmese.com/consumer-radio" class="sf-depth-2">Consumer Radio</a></li><li id="menu-1865-2" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/category/%E1%80%9E%E1%80%98%E1%80%AC%E1%81%80%E1%80%B1%E1%80%98%E1%80%B8%E1%80%92%E1%80%8F%E1%80%B9%E1%80%B1%E1%80%9C%E1%80%BA%E1%80%AC%E1%80%B7%E1%80%B1%E1%80%95%E1%80%AB%E1%82%94%E1%80%B1%E1%80%9B%E1%80%B8-%E1%80%B1%E1%80%9B%E1%80%92%E1%80%AE%E1%80%9A%E1%80%AD%E1%80%AF%E1%80%A1%E1%80%85%E1%80%AE%E1%80%A1%E1%80%85%E1%80%A5%E1%80%B9" class="sf-depth-2">သဘာ၀ေဘးဒဏ္ေလ်ာ့ေပါ႔ေရး ေရဒီယိုအစီအစဥ္</a></li></ul></li><li id="menu-1991-2" class="middle even sf-item-8 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/health" class="sf-depth-1 menuparent">က်န္းမာေရး</a><ul><li id="menu-1992-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/health-talk" class="sf-depth-2">Health Talk</a></li><li id="menu-1993-2" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/health-article" class="sf-depth-2">က်န္းမာေရး ေဆာင္းပါးမ်ား</a></li></ul></li><li id="menu-1678-2" class="last odd sf-item-9 sf-depth-1 sf-total-children-10 sf-parent-children-0 sf-single-children-10 menuparent"><a href="/special-report" class="sf-depth-1 menuparent">အထူးက႑</a><ul><li id="menu-1679-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/special-report/meet-the-successful" class="sf-depth-2">ေအာင္ျမင္သူမ်ားႏွင့္ ေတြ႔ဆံုျခင္း</a></li><li id="menu-1871-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/special-report/husbandry-sector" class="sf-depth-2">စိုက္ပ်ဳိး ေပ်ာ္ရႊင္ သိေစခ်င္</a></li><li id="menu-1873-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/special-report/tasty-trip" class="sf-depth-2">ရသမ်ားနဲ႔ ခရီးစဥ္</a></li><li id="menu-1877-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/special-report/7-minutes" class="sf-depth-2">7 Minutes</a></li><li id="menu-1878-2" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/special-report/women-in-myanmar-soceity" class="sf-depth-2">ျမန္မာ့ အသိုက္အဝန္းထဲမွ အမ်ဳိးသမီးမ်ား</a></li><li id="menu-1879-2" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/special-report/the-best-football-matches" class="sf-depth-2">ထူးထူးျခားျခား အားကစား</a></li><li id="menu-1935-2" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/special-report/tasty-words" class="sf-depth-2">ဖြယ္ဖြယ္ရာရာ ဖတ္စရာ</a></li><li id="menu-1938-2" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/special-report/road-safety" class="sf-depth-2">လမ္းအႏၱရယ္ ကင္းရွင္းေရး</a></li><li id="menu-1882-2" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/special-report/weather-forecast" class="sf-depth-2">အားလံုးအတြက္ မိုးေလဝသ ခန္႔မွန္းခ်က္</a></li><li id="menu-1940-2" class="last even sf-item-10 sf-depth-2 sf-no-children"><a href="http://www.mizzimaburmese.com/special-report/2017-Water-Festival" class="sf-depth-2">၂၀၁၇ သႀကၤန္</a></li></ul></li></ul>    </div>
  </div>
</div>
  </div>
            </div>
          
          <ul id="tb-special-menu">
              <!--
            <li class="social-share-menu-item" data-target="#social-share-wrapper">
              <i class="icon-share"></i>
                          </li> 
                        <li class="account" data-target="#account-wrapper">
              <i class="icon-user"></i>
                <div id="account-wrapper" class="special-menu-content" style="display: none">
                    <div class="region region-account">
    <div id="block-user-login" class="block block-user">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">User login</h2>
    
    
    <div class="block-content clearfix">
      <form action="/article/37488?destination=node/37488" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Request new password via e-mail.">Request new password</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-DytRXo-bHlo-M_1CFCdHykbnupHA79IO79NSEsOXV0k" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><span class="button edit-submit--2">
    <input type="submit" name="op" id="edit-submit--2" value="Log in"  class="form-submit" />
    </span>
</div></div></form>    </div>
  </div>
</div>
  </div>
                </div>
            </li>			
                        -->
            <li class="search" data-target="#search-wrapper">
              <i class="icon-search"></i>
                              <div id="search-wrapper" class="special-menu-content" style="display: none">
                    <div class="region region-search">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/article/37488" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-JDXZrk-_09Hu8pKRfcznJxMy5Pqpeqq0CT_3jqkeshE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
                </div>
                          </li>
            <li class="responsive-menu-item tb-main-menu-button" data-target="#header-menu-wrapper" style="display: none">
              <i class="icon-reorder"></i>
            </li>
          </ul>

                  </div>
      </div>
    </div>
  </div>
  <!-- /#HEADER -->

  
      <!-- HELP & MESSAGES -->
    <div id="system-messages-wrapper" class="wrapper container-16">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
            <div class="region region-help">
    <div id="block-block-48" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div style="text-align: center">
    <script type="text/javascript">
    if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
    // ambient mobile code
    
    document.write('<div id="InPage_1477548592" style="text-align:center"> </div> <scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426560254","InPage","1477548592","InPage_1477548592"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
    }else{
            //ambient pc code
    
    }
    </script>
    </div>
</div>    </div>
  </div>
</div>
<div id="block-block-49" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://bit.ly/onegold18_Mizzima"><img alt="" src="/sites/default/files/ads/2017/D11-MIZZIMA-1063x90-MM.jpg" /></a></p>
 
   <!-- Copy & paste this code to show kyawngyar on your webpage -->
  <div align="center">  <div class="antman">
    <script>
      (moaKnl = window.moaKnl || []).push({
        pid:"pid_4c5b245f576e530c37e1e76a2b2e1d83",
        aid:"aid_d2e0a9b8d8f65b438e716c9532fe33e1",
        container:"antman"});
    </script>
    <script src="https://moa.zetamm.com/kyawngyar/js/moa.min.js" async></script>
    </div>
</div>    </div>
  </div>
</div>
  </div>
        </div>
      </div>
    </div>
    <!-- /#HELP & MESSAGES -->
  
  
  
  
  
  <div id="main-wrapper" class="wrapper ">
    <div class="container grid-24 clearfix">
      <div class="group-cols-2 group-24 grid grid-24">
                  <!-- MAIN CONTENT -->
          <div id="main-content" class="grid grid-18 section">
            <div class="grid-inner clearfix">

              
              
                            
              
              
                                <div class="region region-content">
    <div id="block-block-43" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2017/MAR17/BIOGESIC-ads-banner.jpg" /></p>
    </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div itemscope itemtype="http://schema.org/NewsArticle" id="article-37488" class="node node-article node-promoted node-sticky node-lang-en node-odd node-full clearfix">
  <header class="article-header">
              <h1  itemprop="headline" class="page-subtitle"  class="node-title">
        <a href="/article/37488">ဆင္းရဲေသာ ျပည္နယ္ႏွင့္တိုင္းမ်ားတြင္&quot;ေက်းရြာတစ္ရြာ ထုတ္ကုန္တစ္ခု &quot; အဆို ရံႈးနိမ့္</a>
      </h1>
          </header>
    <div class="submitted">
      
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden clearfix">
    <ul class="field-items">
          <li class="field-item even">
        <a href="/news">သတင္း</a>      </li>
          <li class="field-item odd">
        <a href="/news/local">ျပည္တြင္း</a>      </li>
      </ul>
</div>
            <span itemprop="author"><div class="section field field-name-field-ref-author field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/author/25833"> ေအာင္ျမတ္သူ</a></div></div></div></span>
            <div  itemprop="datePublished" class="post_time">
      10 hours 11 minutes ago      Tue, 02/20/2018 - 15:56      </div>
      <div class="hit_time">
      Hits: 517 times      </div>
      <!--<div class="count_comments">
      Comments: 0      </div>
    -->
    </div>
    <div class='node-inner'>
      <div class="node-content"  itemprop="articleBody">

  <div id="node-body-embed">
<p>.</p>
</div>
<!--
<script>
(function ($) {
  Drupal.behaviors.yourBehaviorName = {
    attach: function (context, settings) {
      // Do your thing here.
      jQuery('#node-body-embed').prependTo('.field-name-body .field-items .field-item p:first-child');
      //jQuery(".field-name-body .field-items .field-item p:first-child").after('#node-body-embed');
    }
  };
})(jQuery);
</script>
-->
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img src="http://www.mizzimaburmese.com/sites/default/files/field/image/2018/02/KL.jpg" width="800" height="424" alt="" /></div></div></div><div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>ေနျပည္ေတာ္၊ ေဖေဖာ္၀ါရီ ၂၀ ။                    ။ ျမန္မာႏိုင္ငံအတြင္းရွိ ဆင္းရဲေသာျပည္နယ္ႏွင့္တိုင္းမ်ားတြင္ " ေက်းရြာတစ္ရြာ၊ ထုတ္ကုန္တစ္ခု " အစီအစဥ္အား သက္ဆိုင္ရာဝန္ႀကီးဌာနမ်ားတြင္ ဘ႑ာေငြတစ္ရပ္ ထည့္သြင္းေရးဆြဲအေကာင္အထည္ေဖာ္ရန္အဆို အမ်ဳိးသားလႊတ္ေတာ္တြင္ ယေန႔ ရံႈးနိမ့္ခဲ့သည္။</p>
<p>ရခိုင္ျပည္နယ္ မဲဆႏၵနယ္ အမွတ္(၁၁)မွ အမ်ိဳးသားလႊတ္ေတာ္ကိုယ္စားလွယ္ ေဒၚထုေမတင္သြင္းသည့္ အဆိုျဖစ္ၿပီး ေက်းလက္ေဒသဖြံ႔ၿဖိဳးတိုးတက္ေရးအတြက္ ဟု သိရသည္။</p>
<p>ယင္းအဆိုကို ယေန႔ေဖေဖာ္၀ါရီ ၂၀ရက္ေန႔ အမ်ိဳးသားလႊတ္ေတာ္တြင္ မဲခြဲဆုံးျဖတ္ ရာတြင္ ဆႏၵမဲ ေပးခြင့္ရွိသူေပါင္း ၁၉၄ ဦးအနက္ ေထာက္ခံမဲ ၇၁မဲ၊ ကန္႔ကြက္မဲ ၁၁၆ မဲ ၊ ၾကားေနမဲ ၇ မဲျဖင့္ ရံႈးနိမ့္ခဲ့ျခင္းျဖစ္သည္။</p>
<p>ယင္းအဆိုႏွင့္ပတ္သက္ၿပီး စုိက္ပ်ိဳးေမြးျမဴေရးႏွင့္ ဆည္ေျမာင္း၀န္ၾကီးဌာန ဒုတိယ၀န္ၾကီးဦးလွေက်ာ္က လႊတ္ေတာ္တြင္ ျပန္လည္ ေျပာၾကားခဲ့သည္။</p>
<p>လက္ရွိတြင္ ႏိုင္ငံေတာ္၏ ဘ႑ာေငြရင္းႏွီးျမွပ္ႏွံမႈတြင္ ဘ႑ာေငြေၾကးဆိုင္ရာ၊နည္းပညာရပ္ဆိုင္ရာ၊ လူ႔စြမ္းအား အရင္းအျမစ္မ်ားအတြက္ လိုအပ္ခ်က္မ်ားရွိေနသည့္ အေျခအေနကို ထည့္သြင္းစဥ္းစားရန္ လုိသည္ဟု ၄င္းကဆိုသည္။</p>
<p>ထို႔ျပင္ “ရင္းႏွီးျမွပ္ႏွံမႈကို အက်ိဳးရွိထိေရာက္စြာ သုံးစြဲ အေကာင္အထည္ေဖာ္ဖို႔ အတြက္ေက်းလက္ေဒသ ဖြံ႔ျဖိဳးတုိးတက္ေရး စီမံကိန္းေတြကေနျပီးေတာ့ ေက်းရြာရဲ႕ အေျခခံ အေဆာက္အအုံ လိုအပ္ခ်က္ေတြကို ျဖည့္ဆည္းေဆာင္ရြက္ ေပးလ်က္ရွိေနဆဲ အေျခအေန ၊ ဒီစီမံကိန္းေတြကေန  ေက်းလက္ေနျပည္သူေတြရဲ႕  စြမ္းေဆာင္ရည္ေတြကို   ျမွင့္တင္တည္ေဆာက္ေပးႏိုင္ေရးကို   ေဆာင္ရြက္ေပးလ်က္ ရွိေနဆဲ ျဖစ္တဲ့ အေျခအေန နဲ႔ အေျခခံေကာင္းေတြ အေပၚမွာ  စနစ္တက် အေကာင္အထည္ေဖာ္ႏိုင္ဖို႔အတြက္ အခ်ိန္ယူေဆာင္ရြက္ရမယ့္ အေျခအေနမ်ားရွိေနေသးတဲ့အတြက္” ဟု ေျပာၾကားသည္။</p>
<p>ထို႔ေနာက္ အထက္ပါ  အဆိုကို လႊတ္ေတာ္တြင္မွတ္တမ္းတင္ထားရွိႏိုင္ရန္ ဆံုးျဖတ္ခဲ့ၾကသည္။</p>
<p>အဆိုရွင္ေဒၚထုေမက ၄င္းတင္သြင္းခဲ့သည့္ အဆိုသည္ ေက်းလက္ေနျပည္သူ မဲဆႏၵရွင္မ်ား၏ အလုပ္အကိုင္ကို ဖန္တီးေပးရန္အတြက္ တက္လာသည့္ အစိုးရသစ္တစ္ရပ္အတြက္ တာ၀န္ရွိေၾကာင္း ၄င္းက လႊတ္ေတာ္အစည္းအေ၀းအျပီးတြင္ ေျပာသည္။</p>
<p>“ဒီအဆိုကိုမွတ္တမ္းတင္တာနဲ႔ပတ္သတ္ျပီးေတာ့ သက္ဆိုင္ရာ ၀န္ၾကီးဌာနမ်ား သို႔မဟုတ္ အစိုးရ ၀န္ၾကီးဌာနမ်ားအေနနဲ႔ အရည္အေသြးျမင့္ေအာင္ကၽြန္မတို႔ေဆာင္ရြက္ရမယ္၊ အိမ္နီးနားခ်င္းႏိုင္ငံေတြ အပါအ၀င္ ေက်းရြာတစ္ရြာထုတ္ကုန္တစ္ခု(One Village One Product)နဲ႔ပတ္သတ္ျပီးေတာ့ တိုးတက္ေနတဲ့ ႏိုင္ငံေတြ အမ်ားၾကီးပဲ ရွိတယ္။ ျမန္မာႏိုင္ငံ ေရေျမသယံဇာတ ကလည္းေကာင္းမြန္တယ္။ ဒါက အလြယ္ဆုံးနည္းလမ္းေတာင္မွ မေဆာင္ရြက္ႏိုင္ဘူးဆိုလုိ႔ရွိရင္ ဒါ အစိုးရရဲ႕ Capacity(လုပ္ႏိုင္စြမ္း) ေပၚမွာ ေမးခြန္းထုတ္စရာမ်ိဳး” အဆိုရွင္ေဒၚထုေမက ေျပာသည္။</p>
<p>ျမန္မာႏိုင္ငံတြင္ ရြာေပါင္းေျခာက္ေသာင္းေက်ာ္ ရွိသည့္ အနက္ ထုိရြာအားလုံးတြင္ ေက်းရြာတစ္ရြာ ထုတ္ကုန္တစ္ခု ထုတ္လုပ္ရမည္မဟုတ္ေၾကာင္း သို႔ေပမယ့္ ၄င္း၏ အဆုိကို ထုိသုိ႔ ေက်းရြာအားလုံးတြင္ အေကာင္အထည္ေဖာ္ လုပ္ေဆာင္ရမည္ဟု ကုိယ္စားလွယ္အခ်ိဳ႕ လြဲမွားျပီး တင္ျပခ့ဲသည္ကို ေတြ႔ရသည္ဟု ေဒၚထုေမက ေျပာခဲ့သည္။</p>
<p> </p>
</div></div></div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <p class="field-label">Tags:&nbsp;</p>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/tag/%E1%80%A1%E1%80%99%E1%80%BA%E1%80%B3%E1%80%AD%E1%80%B8%E1%80%9E%E1%80%AC%E1%80%B8%E1%80%9C%E1%82%8A%E1%80%90%E1%80%B9%E1%80%B1%E1%80%90%E1%80%AC%E1%80%B9">အမ်ဳိးသားလႊတ္ေတာ္</a>      </li>
          <li class="field-item odd">
        <a href="/tag/%E1%80%92%E1%80%AF%E1%80%90%E1%80%AD%E1%80%9A%E1%81%80%E1%80%94%E1%80%B9%E1%81%BE%E1%80%80%E1%80%AE%E1%80%B8%E1%80%A5%E1%80%AE%E1%80%B8%E1%80%9C%E1%80%BD%E1%80%B1%E1%80%80%E1%80%BA%E1%80%AC%E1%80%B9">ဒုတိယ၀န္ၾကီးဦးလွေက်ာ္</a>      </li>
      </ul>
</div>
<div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.mizzimaburmese.com/article/37488" st_title="ဆင္းရဲေသာ ျပည္နယ္ႏွင့္တိုင္းမ်ားတြင္&quot;ေက်းရြာတစ္ရြာ ထုတ္ကုန္တစ္ခု &quot; အဆို ရံႈးနိမ့္" class="st_facebook_button" displayText="facebook"></span>
<span st_url="http://www.mizzimaburmese.com/article/37488" st_title="ဆင္းရဲေသာ ျပည္နယ္ႏွင့္တိုင္းမ်ားတြင္&amp;quot;ေက်းရြာတစ္ရြာ ထုတ္ကုန္တစ္ခု &amp;quot; အဆို ရံႈးနိမ့္" class="st_twitter_button" displayText="twitter" st_via="" st_username=""></span>
<span st_url="http://www.mizzimaburmese.com/article/37488" st_title="ဆင္းရဲေသာ ျပည္နယ္ႏွင့္တိုင္းမ်ားတြင္&quot;ေက်းရြာတစ္ရြာ ထုတ္ကုန္တစ္ခု &quot; အဆို ရံႈးနိမ့္" class="st_email_button" displayText="email" st_via="" st_username=""></span>
<span st_url="http://www.mizzimaburmese.com/article/37488" st_title="ဆင္းရဲေသာ ျပည္နယ္ႏွင့္တိုင္းမ်ားတြင္&quot;ေက်းရြာတစ္ရြာ ထုတ္ကုန္တစ္ခု &quot; အဆို ရံႈးနိမ့္" class="st_sharethis_button" displayText="sharethis" st_via="" st_username=""></span>
<span st_url="http://www.mizzimaburmese.com/article/37488" st_title="ဆင္းရဲေသာ ျပည္နယ္ႏွင့္တိုင္းမ်ားတြင္&quot;ေက်းရြာတစ္ရြာ ထုတ္ကုန္တစ္ခု &quot; အဆို ရံႈးနိမ့္" class="st_fblike_button" displayText="fblike" st_via="" st_username=""></span>
</div></div>
  </div>

  
    </div>
      
</div>
    </div>
  </div>
</div>
<div id="block-block-50" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="InPage_1497586709" style="text-align:center"> </div>
<script type="text/javascript">
var _abdm = _abdm || [];
/* load placement for account: , site: http://mizzimaburmese.com, size: 1x1 - mobile, zone: in_page */
_abdm.push(["1426560254","InPage","1497586709","InPage_1497586709"]);
</script>
<script src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></script>
<noscript><a href="http://cli-m.adtplatform.com/247/admServerNs/zid_1497586709/wid_1426560254/" target="_blank"><img src="http://delivery-m.adtplatform.com/247/mnoscript/zid_1497586709/wid_1426560254/" /></a></noscript>    </div>
  </div>
</div>
<div id="block-views-popular-view-block-5" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">More Articles</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-popular-view view-id-popular_view view-display-id-block_5 common-view popular-view grid-view-match-heights tb-overlay-icon view-dom-id-cf2ac8c99c9117b6f415765e7fb284a5">
        
  
  
      <div class="view-content">
      <div class="views-view-grid cols-4">
      <div class="views-row row-1 row-first clearfix">
                        <div class="grid views-col col-1 col-first">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/37495"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2018/02/Dr-Tu-Jar.jpg?itok=Ko_GQo6Q&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/02/Dr-Tu-Jar.jpg?itok=O1wcADoE&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/02/Dr-Tu-Jar.jpg?itok=O1wcADoE" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">8 hours 23 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/37495">ကခ်င္ႏုိင္ငံေရးပါတီ ၃ ခုေပါင္းစည္း၍ ပါတီသစ္ ဖြဲ႔စည္းမႈ  မတ္လ ၃၁ ရက္ေန႔တြင္ လူထုအတည္ျပဳမႈ ရယူမည္</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-2">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/37493"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2018/02/Education.jpg?itok=KowiNQ4x&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/02/Education.jpg?itok=-b20SNQP&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/02/Education.jpg?itok=-b20SNQP" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">8 hours 36 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/37493"> ပညာေရးအသံုးစရိတ္ တိုးျမွင့္ေပးေရးလက္မွတ္မ်ား တစ္ႏိုင္ငံလံုး ေကာက္ခံသြားမည္ဟုဆို</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-3">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/37492"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2018/02/Aung-la.jpg?itok=gj8tJlbS&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/02/Aung-la.jpg?itok=6f3itLvy&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/02/Aung-la.jpg?itok=6f3itLvy" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">8 hours 6 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/37492">လိုက္ဟဲဗီး၀ိတ္ ခ်န္ပီယံျဖစ္ေအာင္ အေကာင္းဆံုးႀကိဳးစားသြားမည္ဟု ေအာင္လအန္ဆိုင္းေျပာ</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-4 col-last">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/37481"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2018/02/Yongan-train.jpg?itok=AX5cnQgE&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/02/Yongan-train.jpg?itok=nqIFC7DN&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/02/Yongan-train.jpg?itok=nqIFC7DN" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">9 hours 11 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/37481">ၿမိဳ႕ပတ္ရထား သံလမ္းပိုင္းအဆင့္ျမွင့္တင္မႈ စတင္</a></span>  </div>            </div>
          </div>
                  </div>
      <div class="views-row row-2 row-last clearfix">
                        <div class="grid views-col col-1 col-first">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/37479"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2018/02/Photos.jpg?itok=X1dBT4gV&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/02/Photos.jpg?itok=BQAG6L29&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/02/Photos.jpg?itok=BQAG6L29" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">9 hours 6 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/37479"> ျမန္မာဓာတ္ပံုဆရာမ်ား၏ ကိုလိုနီေခတ္ေႏွာင္းဓာတ္ပံုမ်ားကို ပထမဆံုးအႀကိမ္ျပပြဲလုပ္</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-2">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/37469"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2018/02/NCA.jpg?itok=FSef4tH3&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/02/NCA.jpg?itok=uMadnkUl&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/02/NCA.jpg?itok=uMadnkUl" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">15 hours 28 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/37469">မြန္ႏွင့္လားဟူတို႔  NCA အေကာင္အထည္ေဖာ္မႈတြင္ ပါဝင္ေရး  ေဆြးေႏြး</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-3">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/37467"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2018/02/Kwen-Thae.jpg?itok=vBZ4EZsc&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/02/Kwen-Thae.jpg?itok=BJ3YCD1l&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/02/Kwen-Thae.jpg?itok=BJ3YCD1l" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">15 hours 36 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/37467">ကြမ္းသီးေစ်းႏႈန္း က်ဆင္းေနျခင္းေၾကာင့္ ျခံပိုင္မ်ားႏွင့္ပြဲရုံမ်ား အရႈံးေပၚ</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-4 col-last">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/37464"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2018/02/TRA.jpg?itok=zzRfLldm&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/02/TRA.jpg?itok=WivSQFHB&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2018/02/TRA.jpg?itok=WivSQFHB" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">15 hours 26 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/37464">ရခိုင္ျပည္နယ္အတြင္း မူးယစ္ေဆး၀ါးမႈ ၊ ရဲစည္းကမ္းေဖာက္ဖ်က္မႈျဖင့္ ရဲအရာရိွ တစ္ဒါဇင္ေက်ာ္ အေရးယူ</a></span>  </div>            </div>
          </div>
                  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
              
                          </div>
          </div>
          <!-- /#MAIN CONTENT -->
                          <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-6 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-block-6--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=170763016288534';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/MizzimaDaily/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/MizzimaDaily/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/MizzimaDaily/">Mizzima - News in Burmese</a></blockquote></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MizzimaEng-Ad-June-18-16 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8867753043882307"
     data-ad-slot="9591817879"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p><a href="www.mizzimaburmese.com/article/28444"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2016/AUG16/Journalist-training-s.jpg" style="height:100px; width:235px" /></a></p>

<p><a href="https://goo.gl/N4GLSw"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/images/JUN-15/Mizzima-Digital-banner.jpg" style="height:98px; width:236px" /></a></p>

<p><a href="http://mizzimaburmese.com/audience-survey-mizzima-2016"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2016/Mizzima-poll-s.jpg" style="height:200px; width:235px" /></a></p>

<p><a href="http://www.yope.com.mm"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2016/YOPE_Flyer-banner.jpg" /></a></p>

<p><a href="http://www.mizzimaburmese.com/sites/default/files/images/JUL15/mizzima-weekly-print-ads.jpg"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/images/JUL15/MizzimaWeekly-banner.jpg" style="height:131px; width:290px" /></a></p>


<div class="adv"><img alt="Banner" src="http://www.mizzimaburmese.com/sites/default/files/images/book_released.jpg" title="Banner" /></div>



    </div>
  </div>
</div>
<div id="block-quicktabs-quicktabs--2" class="block block-quicktabs">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div  id="quicktabs-quicktabs" class="quicktabs-wrapper quicktabs-style-magz"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-magz"><li class="active first"><a href="/article/37488?qt-quicktabs=0#qt-quicktabs" id="quicktabs-tab-quicktabs-0" class="active">Popular</a></li>
<li class="last"><a href="/article/37488?qt-quicktabs=1#qt-quicktabs" id="quicktabs-tab-quicktabs-1" class="active">Latest</a></li>
</ul></div><div id="quicktabs-container-quicktabs" class="quicktabs_main quicktabs-style-magz"><div  id="quicktabs-tabpage-quicktabs-0" class="quicktabs-tabpage "><div id="block-views-popular-view-1-block--2" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-popular-view-1 view-id-popular_view_1 view-display-id-block list-view view-dom-id-9abdf1887d4e6736203b8c293a57da5b">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/37383"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/02/Chid.jpg?itok=TeV5Ra9W" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">4 days 6 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/37383">မတၱရာတြင္ ၃ ႏွစ္ အရြယ္ကေလးကို အဓမၼျပဳက်င့္ သတ္ခဲ့သူအား ေသဒဏ္ေပးေရး ဆႏၵျပမည္</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/37342"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/02/Stop_0.jpg?itok=FrsySSZV" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">5 days 11 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/37342">အၿမဲတမ္း သေႏၶတားျခင္း နည္းလမ္းေတြကို ေယာက္်ားေလးလုပ္သင့္သလား၊ မိန္းကေလးလုပ္သင့္သလား</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/37345"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/02/WW_1.jpg?itok=CF3V14Z-" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">5 days 9 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/37345">အသက္ ၂ ႏွစ္ ၄ လအရြယ္ကေလးအား အသက္ ၆၇ ႏွစ္အရြယ္ အမ်ိဳးသားက အဓမၼျပဳက်င့္</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/37317"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/02/Women-Sex.jpg?itok=D868WU9Y" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">6 days 9 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/37317">လိင္ပိုင္းဆုိင္ရာ အလြဲသံုးစားျပဳမႈအေပၚ ကာယကံရွင္ လူငယ္အမ်ိဳးသမီးတုိ႔ ေျပာဆိုမႈ (အပုိင္း ၁)</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/37433"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/02/U-San.jpg?itok=H5Xvnvqt" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">2 days 7 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/37433">ဓမၼေစတီေခါင္းေလာင္းႀကီးကို ျပန္ဆယ္ယူႏိုင္ရန္ သမၼတႀကီးႏွင့္ ႏိုင္ငံေတာ္အတိုင္ပင္ခံပုဂၢိဳလ္ထံမွလည္း အလွဴခံမည္</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-quicktabs-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-latest-view-block--2" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-latest-view view-id-latest_view view-display-id-block list-view view-dom-id-8306b7405daedc54fe980c8089676671">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/37495"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/02/Dr-Tu-Jar.jpg?itok=FW8GZSrj" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">8 hours 23 min</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/37495">ကခ်င္ႏုိင္ငံေရးပါတီ ၃ ခုေပါင္းစည္း၍ ပါတီသစ္ ဖြဲ႔စည္းမႈ  မတ္လ ၃၁ ရက္ေန႔တြင္ လူထုအတည္ျပဳမႈ ရယူမည္</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/37494"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/02/cyclone-Gita.jpg?itok=r0uv_Y-B" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">8 hours 40 min</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/37494">ဆိုင္ကလုန္းမုန္တိုင္း ဦးတည္လာေနျခင္းေၾကာင့္ နယူးဇီလန္မွာ မုန္တိုင္းသတိေပးခ်က္ ထုတ္ျပန္ထား</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/37493"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/02/Education.jpg?itok=yU9uUrO3" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">8 hours 36 min</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/37493"> ပညာေရးအသံုးစရိတ္ တိုးျမွင့္ေပးေရးလက္မွတ္မ်ား တစ္ႏိုင္ငံလံုး ေကာက္ခံသြားမည္ဟုဆို</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/37492"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/02/Aung-la.jpg?itok=is4t05_s" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">8 hours 6 min</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/37492">လိုက္ဟဲဗီး၀ိတ္ ခ်န္ပီယံျဖစ္ေအာင္ အေကာင္းဆံုးႀကိဳးစားသြားမည္ဟု ေအာင္လအန္ဆိုင္းေျပာ</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/37491"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2018/02/Children.jpg?itok=j5ks6c43" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">9 hours 30 min</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/37491">စာသင္ခန္းတြင္း၌သာ သင္ၾကားေသာပညာေရးစနစ္ဟာ ယခုေခတ္ ကေလးမ်ားအတြက္ မလံုေလာက္ေတာ့ပါ</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div></div></div>    </div>
  </div>
</div>
<div id="block-block-7--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://www.mizzimaburmese.com/article/3901"><img alt="" src="/sites/default/files/pictures/JUN-15/Broadcasting-Law-banner-MM.jpg" style="height:102px; width:290px" /></a></p>






    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
              </div>

    </div>
  </div>

       <!-- PAGE BOTTOM -->
    <div id="page-bottom-wrapper" class="wrapper">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
            <div class="region region-pagebottom">
    <div id="block-block-51" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MizzimaEng-Ad-June-18-16 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8867753043882307"
     data-ad-slot="9591817879"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
  </div>
        </div>
      </div>
    </div>
    <!-- /#PAGE BOTTOM -->
      
      <!-- PANEL FOOTER -->
    <div id="panel-footer-wrapper" class="wrapper panel panel-footer">
      <div class="container grid-24 clearfix">
        <div class="panel-column panel-footer-1 panel-column-first grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-footer-1">
    <div id="block-block-11--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="Mizzima" src="http://www.mizzimaburmese.com/sites/default/files/images/logo-big.png" /></p>
<div id="fb-root"></div>
<script>
<!--//--><![CDATA[// ><!--
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=295764830441072";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-footer-2 grid grid-4">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-footer-2">
    <div id="block-block-10--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="/about-us">About Us</a><br />
<a href="/mission-statement">Mission Statement</a><br />
<a href="/code-ethics">Code of ethics</a><br />
<a href="/contact-us">Contact Us</a><br />
<a href="http://www.mizzima.com/advertise-with-us">Advertise with us</a><br />
<a href="https://www.youtube.com/user/mizzimanewsTV">Mizzima Youtube</a><br />
<a href="http://www.mizzimaburmese.com/election2015">ေရြးေကာက္ပြဲ</a><br />
Archive <a href="http://archive-1.mizzimaburmese.com">1</a> | <a href="http://archive-2.mizzimaburmese.com">2</a><br />
<a href="http://mizzimaburmese.com/category/announcement">ထုတ္ျပန္ေၾကညာခ်က္</a></p>

<script src="//my.hellobar.com/558c062b1110ec894fedff4eef3346757230eada.js" type="text/javascript" charset="utf-8" async="async"></script>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-footer-3 panel-column-last grid grid-14">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-footer-3">
    <div id="block-block-41--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div><img alt="" src="https://placeholdit.imgix.net/~text?txtsize=15&amp;txt=468%C3%9760&amp;w=468&amp;h=60" /></div>

    </div>
  </div>
</div>
<div id="block-block-42--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div><img alt="" src="https://placeholdit.imgix.net/~text?txtsize=15&amp;txt=468%C3%9760&amp;w=468&amp;h=60" /></div>
    </div>
  </div>
</div>
  </div>
                  </div>
      </div>      </div>
    </div>
    <!-- /#PANEL FOOTER -->
  
  </div>
    
<!-- Ambient Popup Tag -->
    <script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  document.write('<scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426560254","Popup","1471247563"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code
  document.write('<scr'+'ipt type="text/javascript">var _abd = _abd || [];_abd.push(["1426560254","Popup","1426560326"]);</scr'+'ipt><script src="http://static.adtplatform.com/js/adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }
</script>
  </body>
</html>
