<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
  <head>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.mizzimaburmese.com/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="ဥေရာပေဘာလံုးအဖြဲ႔ခ်ဳပ္က ၂၀၁၆-၁၇ အတြင္း စြမ္းေဆာင္မႈျမင့္မားခဲ့တဲ့ ကလပ္အသင္းမ်ားအေပၚ စီစစ္ေရြးခ်ယ္ခဲ့ၿပီးေနာက္ တရားဝင္ ေနာက္ဆုံးထုတ္ျပန္ေၾကညာခဲ့ရာ ထိပ္ဆုံး (၃)သင္းမွာ ရီးယဲလ္၊ အက္သလက္တီ၊ ဘာစီလိုနာအသင္းေတြျဖစ္တဲ့ စပိန္လာလီဂါ (၃)သင္းအျဖစ္ ရပ္တည္ႏုိင္ခဲ့သလုိ ထိပ္ဆုံး (၁၀) စာရင္းမွာ ဆီဗီလာအသင္းအပါအ၀င္ (၄)သင္းအထိ ပါဝင္ခဲ့ေၾကာင္း သိရပါတယ္။" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.mizzimaburmese.com/article/29201" />
<link rel="shortlink" href="http://www.mizzimaburmese.com/node/29201" />
<meta property="og:site_name" content="မဇၩိမ မာလ္တီမီဒီယာ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ယူအီးအက္ဖ္ေအ စြမ္းေဆာင္မႈျမင့္မားဆုံး အဆင့္ရပ္တည္မႈတြင္ စပိန္လာလီဂါအသင္းမ်ား ဆက္လက္ဦးေဆာင္" />
<meta property="og:url" content="http://www.mizzimaburmese.com/article/29201" />
<meta property="og:description" content="ဥေရာပေဘာလံုးအဖြဲ႔ခ်ဳပ္က ၂၀၁၆-၁၇ အတြင္း စြမ္းေဆာင္မႈျမင့္မားခဲ့တဲ့ ကလပ္အသင္းမ်ားအေပၚ စီစစ္ေရြးခ်ယ္ခဲ့ၿပီးေနာက္ တရားဝင္ ေနာက္ဆုံးထုတ္ျပန္ေၾကညာခဲ့ရာ ထိပ္ဆုံး (၃)သင္းမွာ ရီးယဲလ္၊ အက္သလက္တီ၊ ဘာစီလိုနာအသင္းေတြျဖစ္တဲ့ စပိန္လာလီဂါ (၃)သင္းအျဖစ္ ရပ္တည္ႏုိင္ခဲ့သလုိ ထိပ္ဆုံး (၁၀) စာရင္းမွာ ဆီဗီလာအသင္းအပါအ၀င္ (၄)သင္းအထိ ပါဝင္ခဲ့ေၾကာင္း သိရပါတယ္။" />
<meta property="og:updated_time" content="2017-07-12T09:09:04+06:30" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.mizzimaburmese.com/article/29201" />
<meta name="twitter:title" content="ယူအီးအက္ဖ္ေအ စြမ္းေဆာင္မႈျမင့္မားဆုံး အဆင့္ရပ္တည္မႈတြင္ စပိန္လာလီဂါအသင္းမ်ား ဆက္လက္ဦးေဆာင္" />
<meta name="twitter:description" content="ဥေရာပေဘာလံုးအဖြဲ႔ခ်ဳပ္က ၂၀၁၆-၁၇ အတြင္း စြမ္းေဆာင္မႈျမင့္မားခဲ့တဲ့ ကလပ္အသင္းမ်ားအေပၚ စီစစ္ေရြးခ်ယ္ခဲ့ၿပီးေနာက္ တရားဝင္ ေနာက္ဆုံးထုတ္ျပန္ေၾကညာခဲ့ရာ ထိပ္ဆုံး (၃)သင္းမွာ ရီးယဲလ္၊ အက္သလက္တီ၊ ဘာစီလိုနာအသင္းေတြျဖစ္တဲ့ စပိန္လာလီဂါ (၃)သင္းအျဖစ္ ရပ္တည္ႏုိင္ခဲ့သလုိ ထိပ္ဆုံး (၁၀) စာရင္းမွာ ဆီဗီလာအသင္းအပါအ၀င္ (၄)သင္းအထိ ပါဝင္ခဲ့ေၾကာင္း သိရပါတယ္။" />
<meta property="article:published_time" content="2017-07-12T09:08:04+06:30" />
<meta property="article:modified_time" content="2017-07-12T09:09:04+06:30" />
<meta name="dcterms.title" content="ယူအီးအက္ဖ္ေအ စြမ္းေဆာင္မႈျမင့္မားဆုံး အဆင့္ရပ္တည္မႈတြင္ စပိန္လာလီဂါအသင္းမ်ား ဆက္လက္ဦးေဆာင္" />
<meta name="dcterms.creator" content="mzmm_admin" />
<meta name="dcterms.description" content="ဥေရာပေဘာလံုးအဖြဲ႔ခ်ဳပ္က ၂၀၁၆-၁၇ အတြင္း စြမ္းေဆာင္မႈျမင့္မားခဲ့တဲ့ ကလပ္အသင္းမ်ားအေပၚ စီစစ္ေရြးခ်ယ္ခဲ့ၿပီးေနာက္ တရားဝင္ ေနာက္ဆုံးထုတ္ျပန္ေၾကညာခဲ့ရာ ထိပ္ဆုံး (၃)သင္းမွာ ရီးယဲလ္၊ အက္သလက္တီ၊ ဘာစီလိုနာအသင္းေတြျဖစ္တဲ့ စပိန္လာလီဂါ (၃)သင္းအျဖစ္ ရပ္တည္ႏုိင္ခဲ့သလုိ ထိပ္ဆုံး (၁၀) စာရင္းမွာ ဆီဗီလာအသင္းအပါအ၀င္ (၄)သင္းအထိ ပါဝင္ခဲ့ေၾကာင္း သိရပါတယ္။" />
<meta name="dcterms.date" content="2017-07-12T09:08+06:30" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://www.mizzimaburmese.com/article/29201" />
<meta name="dcterms.language" content="en" />
    <title>ယူအီးအက္ဖ္ေအ စြမ္းေဆာင္မႈျမင့္မားဆုံး အဆင့္ရပ္တည္မႈတြင္ စပိန္လာလီဂါအသင္းမ်ား ဆက္လက္ဦးေဆာင္ | မဇၩိမ မာလ္တီမီဒီယာ</title>
    <link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_sEV1DGBBLnNJdK0SeDEtHkfLAZSU47RivwyXJyl-ngQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_kwE4wOsSz0LJ6A9NiqOtdvYJcdOQ2oErDorEnRO5aWc.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
body.bf-custom-zawgyi-one-arial-helvetica-sans-serif,.bf-custom-zawgyi-one-arial-helvetica-sans-serif .form-text{font-family:Zawgyi-One,Arial,Helvetica,sans-serif;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_qUSlWK58ulV2_qHgHdBVI7TGYsB8J7Dd-zAf8L-yGYM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_itUVGbAXPoJcJrtUa7XrFBmAI5bV0gJuEKkbDl26NEk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_aMSMfAYmSsik9rluCtDSdXKDJFdsMGguArgkf29Mj_o.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_uO8jFMBKGI8cKwyuAkvOrsq-LqkM0I2KQQHSbo2SqIQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_jWgSR35uOqOHMzrkpf_A4tef1L40UxtpXdSTcS-t-pc.css" media="only screen and (min-width: 959px) and (max-width: 1049px)" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_HzmoC5NYR0RDUC2QSt_Quq9wKqvWr4IiEpyyqPWSeQY.css" media="only screen and (min-width: 720px) and (max-width: 959px)" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_0jEod0o3WXCDLH0a_4_ElE88Bn9b-YQ3HCn8KmLPG4U.css" media="only screen and (max-width:719px)" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_4SjpWqmlsCugeY4zZO5PzlAGDU-SE4LcM3tWgxffHD0.css" media="only screen and (max-width:479px)" />
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_DLizlC_Cxy6_1EtDZVG_H1JLkNJnfBt3x0uKMw1wzuo.css" media="all" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_XlofE8QVfI3casrAJPXLaSaasQLsYndBk1ga31y4LA4.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_sDknxUpleOYEWTycyXAWGp_noWDo2jpbOgn5cxtxJ0A.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://www.mizzimaburmese.com/sites/default/files/css/css_IjfHtppbz6SFeDuzqVIx4XcuCoqTRHsg3n0SLKbopeE.css" media="all" />
    <script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_tiVR4bsMBbjNVMiFkj3FrB4tDLfLhGomjZ5sENHvApo.js"></script>
<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_ZwtHh_UtMhEyIZ7P23uU_tO_tZHXgPG1rk11b_m8s9Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-72d62b7b-d550-3040-b6b9-91e7e54dcb76","version":"5x","lang":"en"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_7U_Tzzg151egp5ySZaehpN6PpKhMDQ52w517agItBA0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-3377354-1", {"cookieDomain":".mizzimaburmese.com"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_tBFcAFkWy_P0ti7mq6fU8hMWn4uVSlyZzbC2AuPANOA.js"></script>
<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/default/files/js/js_h904yJBa57foB_7rXzOYoNBvne2YsrMypBAa1L5srj4.js"></script>
<script type="text/javascript">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</script>
    <!--<script type="text/javascript" src="http://www.mizzimaburmese.com/sites/all/themes/tb_magz/js/moa-web-head.js"></script>-->
    <script type="text/javascript" src="http://static.myopenads.com/sites/mizzimaburmese.com/web-head.js"></script>
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-29201 node-type-article tb-magz fixed-grid grid-24-based bf-custom-zawgyi-one-arial-helvetica-sans-serif fs-medium">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Skip to main content</a></div>
        
<div id="page" class="page-default">
  <a name="Top" id="Top"></a>

      <!-- TOP PANEL -->
    <div id="headline-wrapper" class="wrapper clearfix">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
          <div id="headline" class="clearfix">		
              <div class="region region-headline">
    <div id="block-block-27" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div align="center">
<p><a href="https://goo.gl/Bn5Bgt"><img alt="KBZ mBanking" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2017/JUL17/KBZ-mBank-banner.jpg" /></a></p>


        <script type="text/javascript">
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
        // ambient mobile code
        
        document.write('<div id="InPage_1478144400" style="text-align:center"> </div> <scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426560254","InPage","1478144400","InPage_1478144400"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
        }else{
                //ambient pc code (please dont modify or insert anything in here)
        
        }
        </script>

</div>    </div>
  </div>
</div>
<div id="block-block-13" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <table border="0" cellpadding="0" cellspacing="0" style="height:43px; width:950px"><tbody><tr><td style="width:667px">
<p><strong><span style="color:#FF0000">NEWS FLASH: </span></strong><a href="http://www.mizzimaburmese.com/article/29131"><span style="color:#FFFFFF">ဝန္ထမ္းလစာ တိုးေပးဖို႔ မျဖစ္ႏုိင္ေသး၊ အျခားနည္းနဲ႔ ပံ့ပိုးေပးမယ္လို႔ ေဒၚေအာင္ဆန္းစုၾကည္ေျပာ</span></a></p>
</td>
<td style="width:82px"><a href="http://www.yope.com.mm/"><span style="color:#FFFFFF">YOPE</span></a></td>
<td style="width:70px"><a href="http://www.mizzima.tv/"><span style="color:#FFFFFF">ရုပ္/သံ</span></a></td>
<td style="width:120px"><a href="http://www.mizzima.com/"><span style="color:#FFFFFF">Mizzima English</span></a></td>
</tr></tbody></table>    </div>
  </div>
</div>
  </div>
          </div>
        </div>
      </div>
    </div>
    <!-- TOP PANEL -->
  
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        <div id="header" class="clearfix">
          <a href="#" class="btn_left_menu">Left Menu</a>
                      <a href="/" title="Home" id="logo">
              <img src="http://www.mizzimaburmese.com/sites/default/files/logo-medium.png" alt="Home" />
            </a>
          
          
                      <div id="header-menu-wrapper" class="header-menu responsive-menu">
                <div class="region region-header-menu">
    <div id="block-superfish-2" class="block block-superfish">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul id="superfish-2" class="menu sf-menu sf-menu-top-menu sf-horizontal sf-style-magz sf-total-items-9 sf-parent-items-8 sf-single-items-1"><li id="menu-1221-2" class="first odd sf-item-1 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/news" class="sf-depth-1 menuparent">သတင္း</a><ul><li id="menu-1222-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/news/regional" class="sf-depth-2">ေဒသႏၱရ</a></li><li id="menu-1348-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/news/local" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1224-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/news/technology" class="sf-depth-2">နည္းပညာ</a></li><li id="menu-1226-2" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/news/special" class="sf-depth-2">အထူးတင္ဆက္မႈ</a></li></ul></li><li id="menu-1225-2" class="middle even sf-item-2 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/sports" class="sf-depth-1 menuparent">အားကစား</a><ul><li id="menu-1370-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/sports/local" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1371-2" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/sports/international" class="sf-depth-2">ႏိုင္ငံတကာ</a></li></ul></li><li id="menu-1170-2" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/business" class="sf-depth-1 menuparent">စီးပြားေရး</a><ul><li id="menu-1175-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/business/domestic" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1227-2" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/business/international" class="sf-depth-2">ႏိုင္ငံတကာ</a></li></ul></li><li id="menu-1171-2" class="middle even sf-item-4 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/opinions" class="sf-depth-1 menuparent">အေတြးအျမင္</a><ul><li id="menu-1228-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/categories/%E1%80%A1%E1%80%9A%E1%80%B9%E1%80%92%E1%80%AE%E1%80%90%E1%80%AC%E1%80%B7%E1%80%91%E1%80%B6%E1%80%B1%E1%80%95%E1%80%B8%E1%80%85%E1%80%AC" class="sf-depth-2">အယ္ဒီတာ့ထံေပးစာ</a></li><li id="menu-1229-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/categories/%E1%80%A1%E1%80%AC%E1%80%B1%E1%80%98%E1%80%AC%E1%80%B9" class="sf-depth-2">အာေဘာ္</a></li><li id="menu-1230-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/opinion/article" class="sf-depth-2">ေဆာင္းပါး</a></li><li id="menu-1461-2" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/interview" class="sf-depth-2">အင္တာဗ်ဴး</a></li></ul></li><li id="menu-1172-2" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/world-news" class="sf-depth-1">ကမာၻ႕သတင္း</a></li><li id="menu-1173-2" class="middle even sf-item-6 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/entertainment" class="sf-depth-1 menuparent">ေဖ်ာ္ေျဖေရး</a><ul><li id="menu-1232-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/entertainment/domestic" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1231-2" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/entertainment/international" class="sf-depth-2">ႏိုင္ငံတကာ</a></li></ul></li><li id="menu-1349-2" class="middle odd sf-item-7 sf-depth-1 sf-total-children-5 sf-parent-children-1 sf-single-children-4 menuparent"><a href="/videos" class="sf-depth-1 menuparent">မာလ္​တီမီဒီယာ</a><ul><li id="menu-1238-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/cartoons" class="sf-depth-2">ကာတြန္း</a></li><li id="menu-1013-2" class="middle even sf-item-2 sf-depth-2 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/videos" class="sf-depth-2 menuparent">တီဗြီ</a><ul><li id="menu-1234-2" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/tv/hyper-sport" class="sf-depth-3">Hyper Sport</a></li><li id="menu-1235-2" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/tv/tasty-trip" class="sf-depth-3">Tasty Trip</a></li><li id="menu-1236-2" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/tv/business" class="sf-depth-3">စီးပြားေရး</a></li><li id="menu-1237-2" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/tv/women" class="sf-depth-3">အမ်ိဳးသမီး</a></li><li id="menu-1233-2" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/tv/current-news" class="sf-depth-3">Current News</a></li><li id="menu-1666-2" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/category/farmers" class="sf-depth-3">The Farmers</a></li><li id="menu-1667-2" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/tv/meet-the-successful" class="sf-depth-3">Meet the Successful</a></li><li id="menu-1685-2" class="last even sf-item-8 sf-depth-3 sf-no-children"><a href="/election2015/dialogue" class="sf-depth-3">Mizzima Dialogue TV Show (႐ုပ္သံ)</a></li></ul></li><li id="menu-1014-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/photos" class="sf-depth-2">ဓာတ္ပံု</a></li><li id="menu-1885-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="http://mizzimaburmese.com/consumer-radio" class="sf-depth-2">Consumer Radio</a></li><li id="menu-1865-2" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/category/%E1%80%9E%E1%80%98%E1%80%AC%E1%81%80%E1%80%B1%E1%80%98%E1%80%B8%E1%80%92%E1%80%8F%E1%80%B9%E1%80%B1%E1%80%9C%E1%80%BA%E1%80%AC%E1%80%B7%E1%80%B1%E1%80%95%E1%80%AB%E1%82%94%E1%80%B1%E1%80%9B%E1%80%B8-%E1%80%B1%E1%80%9B%E1%80%92%E1%80%AE%E1%80%9A%E1%80%AD%E1%80%AF%E1%80%A1%E1%80%85%E1%80%AE%E1%80%A1%E1%80%85%E1%80%A5%E1%80%B9" class="sf-depth-2">သဘာ၀ေဘးဒဏ္ေလ်ာ့ေပါ႔ေရး ေရဒီယိုအစီအစဥ္</a></li></ul></li><li id="menu-1355-2" class="middle even sf-item-8 sf-depth-1 sf-total-children-10 sf-parent-children-0 sf-single-children-10 menuparent"><a href="/election2015" class="sf-depth-1 menuparent">ေရြးေကာက္ပဲြ</a><ul><li id="menu-1356-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/election2015/news" class="sf-depth-2">အနယ္နယ္မွ ေရြးေကာက္ပြဲ သတင္းမ်ား</a></li><li id="menu-1357-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/election2015/photos" class="sf-depth-2">ေရြးေကာက္ပဲြ သတင္း ဓာတ္ပံုမ်ား</a></li><li id="menu-1358-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/election2015/constituencies" class="sf-depth-2">ေရြးေကာက္ပဲြ မဲဆႏၵနယ္မ်ား</a></li><li id="menu-1359-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/election2015/representatives" class="sf-depth-2">ေရြးေကာက္ပဲြဝင္ အမတ္ေလာင္းမ်ား</a></li><li id="menu-1361-2" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/election2015/parties" class="sf-depth-2">ေရြးေကာက္ပဲြဝင္ ပါတီမ်ား</a></li><li id="menu-1669-2" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/election2015/election-radio" class="sf-depth-2">ေရြးေကာက္ပြဲ ေရဒီယုိ အစီအစဥ္</a></li><li id="menu-1682-2" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/election2015/women-and-elections" class="sf-depth-2">ေရြးေကာက္ပြဲႏွင့္ အမ်ဳိးသမီး</a></li><li id="menu-1683-2" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/election2015/youth-and-elections" class="sf-depth-2">ေရြးေကာက္ပြဲႏွင့္ လူငယ္</a></li><li id="menu-1418-2" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/election2015/knowledge" class="sf-depth-2">ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a></li><li id="menu-1880-2" class="last even sf-item-10 sf-depth-2 sf-no-children"><a href="http://mizzimaburmese.com/myanmarelection2015" class="sf-depth-2">ေရြးေကာက္ပြဲ တုိက္ရုိက္ထုတ္လႊင့္မႈ</a></li></ul></li><li id="menu-1678-2" class="last odd sf-item-9 sf-depth-1 sf-total-children-10 sf-parent-children-0 sf-single-children-10 menuparent"><a href="/special-report" class="sf-depth-1 menuparent">အထူးက႑</a><ul><li id="menu-1679-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/special-report/meet-the-successful" class="sf-depth-2">ေအာင္ျမင္သူမ်ားႏွင့္ ေတြ႔ဆံုျခင္း</a></li><li id="menu-1871-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/special-report/husbandry-sector" class="sf-depth-2">စိုက္ပ်ဳိး ေပ်ာ္ရႊင္ သိေစခ်င္</a></li><li id="menu-1873-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/special-report/tasty-trip" class="sf-depth-2">ရသမ်ားနဲ႔ ခရီးစဥ္</a></li><li id="menu-1877-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/special-report/7-minutes" class="sf-depth-2">7 Minutes</a></li><li id="menu-1878-2" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/special-report/women-in-myanmar-soceity" class="sf-depth-2">ျမန္မာ့ အသိုက္အဝန္းထဲမွ အမ်ဳိးသမီးမ်ား</a></li><li id="menu-1879-2" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/special-report/the-best-football-matches" class="sf-depth-2">ထူးထူးျခားျခား အားကစား</a></li><li id="menu-1935-2" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/special-report/tasty-words" class="sf-depth-2">ဖြယ္ဖြယ္ရာရာ ဖတ္စရာ</a></li><li id="menu-1938-2" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/special-report/road-safety" class="sf-depth-2">လမ္းအႏၱရယ္ ကင္းရွင္းေရး</a></li><li id="menu-1882-2" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/special-report/weather-forecast" class="sf-depth-2">အားလံုးအတြက္ မိုးေလဝသ ခန္႔မွန္းခ်က္</a></li><li id="menu-1940-2" class="last even sf-item-10 sf-depth-2 sf-no-children"><a href="http://www.mizzimaburmese.com/special-report/2017-Water-Festival" class="sf-depth-2">၂၀၁၇ သႀကၤန္</a></li></ul></li></ul>    </div>
  </div>
</div>
  </div>
            </div>
          
          <ul id="tb-special-menu">
              <!--
            <li class="social-share-menu-item" data-target="#social-share-wrapper">
              <i class="icon-share"></i>
                          </li> 
                        <li class="account" data-target="#account-wrapper">
              <i class="icon-user"></i>
                <div id="account-wrapper" class="special-menu-content" style="display: none">
                    <div class="region region-account">
    <div id="block-user-login" class="block block-user">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">User login</h2>
    
    
    <div class="block-content clearfix">
      <form action="/article/29201?destination=node/29201" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Request new password via e-mail.">Request new password</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-AvAeZIMss5aXa6-sWU5XIe8iJu9qk9-yrzgUZMpxFNY" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><span class="button edit-submit--2">
    <input type="submit" name="op" id="edit-submit--2" value="Log in"  class="form-submit" />
    </span>
</div></div></form>    </div>
  </div>
</div>
  </div>
                </div>
            </li>			
                        -->
            <li class="search" data-target="#search-wrapper">
              <i class="icon-search"></i>
                              <div id="search-wrapper" class="special-menu-content" style="display: none">
                    <div class="region region-search">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/article/29201" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-Fz0p-9AF1t7Kegdr4B2Ul7aw4b0TQ1dvdD6bB-BpKXQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
                </div>
                          </li>
            <li class="responsive-menu-item tb-main-menu-button" data-target="#header-menu-wrapper" style="display: none">
              <i class="icon-reorder"></i>
            </li>
          </ul>

                  </div>
      </div>
    </div>
  </div>
  <!-- /#HEADER -->

  
      <!-- HELP & MESSAGES -->
    <div id="system-messages-wrapper" class="wrapper container-16">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
            <div class="region region-help">
    <div id="block-block-48" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div style="text-align: center">
    <script type="text/javascript">
    if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
    // ambient mobile code
    
    document.write('<div id="InPage_1477548592" style="text-align:center"> </div> <scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426560254","InPage","1477548592","InPage_1477548592"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
    }else{
            //ambient pc code
    
    }
    </script>
    </div>
</div>    </div>
  </div>
</div>
<div id="block-block-49" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p class="rtecenter"><a href="https://goo.gl/B8sHo3"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2017/JUN17/DulwichCollegeBanner-4-MZM.gif" /></a></p>
    </div>
  </div>
</div>
  </div>
        </div>
      </div>
    </div>
    <!-- /#HELP & MESSAGES -->
  
  
  
  
  
  <div id="main-wrapper" class="wrapper ">
    <div class="container grid-24 clearfix">
      <div class="group-cols-2 group-24 grid grid-24">
                  <!-- MAIN CONTENT -->
          <div id="main-content" class="grid grid-18 section">
            <div class="grid-inner clearfix">

              
              
                            
              
              
                                <div class="region region-content">
    <div id="block-block-44" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2017/MAR17/Revicon-banner.jpg" /></p>
    </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div itemscope itemtype="http://schema.org/NewsArticle" id="article-29201" class="node node-article node-promoted node-lang-en node-odd node-full clearfix">
  <header class="article-header">
              <h1  itemprop="headline" class="page-subtitle"  class="node-title">
        <a href="/article/29201">ယူအီးအက္ဖ္ေအ စြမ္းေဆာင္မႈျမင့္မားဆုံး အဆင့္ရပ္တည္မႈတြင္ စပိန္လာလီဂါအသင္းမ်ား ဆက္လက္ဦးေဆာင္</a>
      </h1>
          </header>
    <div class="submitted">
      
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden clearfix">
    <ul class="field-items">
          <li class="field-item even">
        <a href="/sports">အားကစား</a>      </li>
          <li class="field-item odd">
        <a href="/sports/international">ႏိုင္ငံတကာ</a>      </li>
      </ul>
</div>
            <span itemprop="author"><div class="section field field-name-field-ref-author field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/author/23986">မဇၥ်ိမသတင္းဌာန</a></div></div></div></span>
            <div  itemprop="datePublished" class="post_time">
      1 hour 2 minutes ago      Wed, 07/12/2017 - 09:08      </div>
      <div class="hit_time">
      Hits: 755 times      </div>
      <!--<div class="count_comments">
      Comments: 0      </div>
    -->
    </div>
    <div class='node-inner'>
      <div class="node-content"  itemprop="articleBody">

  <div id="node-body-embed">
<p>.</p>
</div>
<!--
<script>
(function ($) {
  Drupal.behaviors.yourBehaviorName = {
    attach: function (context, settings) {
      // Do your thing here.
      jQuery('#node-body-embed').prependTo('.field-name-body .field-items .field-item p:first-child');
      //jQuery(".field-name-body .field-items .field-item p:first-child").after('#node-body-embed');
    }
  };
})(jQuery);
</script>
-->
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img src="http://www.mizzimaburmese.com/sites/default/files/field/image/2017/07/UEFA-rankings.jpg" width="800" height="622" alt="" /></div></div></div><div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>ဥေရာပေဘာလံုးအဖြဲ႔ခ်ဳပ္က ၂၀၁၆-၁၇ အတြင္း စြမ္းေဆာင္မႈျမင့္မားခဲ့တဲ့ ကလပ္အသင္းမ်ားအေပၚ စီစစ္ေရြးခ်ယ္ခဲ့ၿပီးေနာက္ တရားဝင္ ေနာက္ဆုံးထုတ္ျပန္ေၾကညာခဲ့ရာ ထိပ္ဆုံး (၃)သင္းမွာ ရီးယဲလ္၊ အက္သလက္တီ၊ ဘာစီလိုနာအသင္းေတြျဖစ္တဲ့ စပိန္လာလီဂါ (၃)သင္းအျဖစ္ ရပ္တည္ႏုိင္ခဲ့သလုိ ထိပ္ဆုံး (၁၀) စာရင္းမွာ ဆီဗီလာအသင္းအပါအ၀င္ (၄)သင္းအထိ ပါဝင္ခဲ့ေၾကာင္း သိရပါတယ္။</p>
<p>ႏွစ္ႏွစ္ဆက္တိုက္ခ်န္ပီယံဆုရရွိခဲ့တဲ့ ရီးယဲလ္မက္ဒရစ္က ရမွတ္ေပါင္း (၁၅၁.၇၉၉)မွတ္နဲ႔ ထိပ္ဆံုးမွ ဦးေဆာင္ခဲ့ပါတယ္။</p>
<p>အက္သလက္တီကုိအသင္းဟာ ဘာစီလုိနာႏွင့္ ဘုိင္ယန္ျမဴးနစ္အသင္းတုိ႔ကုိ ေက်ာ္ျဖတ္ၿပီး ယူအီးအက္ဖ္ေအ ကလပ္အသင္းမ်ား ရပ္တည္ခ်က္ဇယားမွာ နံပါတ္ (၂)ေနရာကုိ ရယူႏုိင္ခဲ့ပါတယ္။</p>
<p>အက္သလက္တီကုိအသင္းက ရမွတ္ (၁၃၃.၇၉၉) နဲ႔ နံပါတ္ (၂)၊ ဘာစီလုိနာက ရမွတ္ (၁၂၈.၇၉၉)နဲ႔ နံပါတ္ (၃)၊ ဘုိင္ယန္က ရမွတ္ (၁၂၂.၆၅၆)နဲ႔ နံပါတ္ (၄) ႏွင့္ နံပါတ္ (၅)မွာေတာ့ ရမွတ္ (၁၁၉.၀၄၉) တုိ႔ျဖင့္ အသီးသီးရပ္တည္ေနပါတယ္။</p>
<p>ဥေရာပေဘာလံုးအဖြဲ႔ခ်ဳပ္ရဲ႕ ေနာက္ဆုံးထုတ္ျပန္ခ်က္အရ ပရီးမီးယားလိဂ္ကလပ္မွာ ရမွတ္ အျမင့္ဆုံးအသင္းေတြကေတာ့ မန္စီးတီး ရမွတ္ (၉၄.၃၆၃) - အဆင့္ (၉)၊ အာဆင္နယ္ (အဆင့္ ၁၁၊ ၈၄.၃၆၃)၊ ခ်ယ္လ္ဆီး (အဆင့္ ၁၃၊ ၈၀.၃၆၃)၊ မန္ယူ (အဆင့္ ၁၆၊ ၇၈.၃၆၃)၊ စပါး (အဆင့္ ၂၂၊ ၆၂.၃၆၃)ႏွင့္ လီဗာပူးလ္ (အဆင့္ ၃၅၊ ၄၄.၃၆၃) တုိ႔ ျဖစ္ပါတယ္။</p>
<p>အဆိုပါတြက္ခ်က္မႈဟာ ၿပီးခဲ့တဲ့ (၅)ရာသီအတြင္း ခ်န္ပီယံလိဂ္ႏွင့္ ယူရုိပါလိဂ္တုိ႔မွာ စြမ္းေဆာင္မႈမ်ားအေပၚ အေျခခံ တြက္ခ်က္ခဲ့တာျဖစ္ပါတယ္။</p>
<p>Ref; ESPN, UEFA</p>
</div></div></div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <p class="field-label">Tags:&nbsp;</p>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/tag/uefa-rankings">UEFA rankings</a>      </li>
      </ul>
</div>
<div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.mizzimaburmese.com/article/29201" st_title="ယူအီးအက္ဖ္ေအ စြမ္းေဆာင္မႈျမင့္မားဆုံး အဆင့္ရပ္တည္မႈတြင္ စပိန္လာလီဂါအသင္းမ်ား ဆက္လက္ဦးေဆာင္" class="st_facebook_button" displayText="facebook"></span>
<span st_url="http://www.mizzimaburmese.com/article/29201" st_title="ယူအီးအက္ဖ္ေအ စြမ္းေဆာင္မႈျမင့္မားဆုံး အဆင့္ရပ္တည္မႈတြင္ စပိန္လာလီဂါအသင္းမ်ား ဆက္လက္ဦးေဆာင္" class="st_twitter_button" displayText="twitter" st_via="" st_username=""></span>
<span st_url="http://www.mizzimaburmese.com/article/29201" st_title="ယူအီးအက္ဖ္ေအ စြမ္းေဆာင္မႈျမင့္မားဆုံး အဆင့္ရပ္တည္မႈတြင္ စပိန္လာလီဂါအသင္းမ်ား ဆက္လက္ဦးေဆာင္" class="st_email_button" displayText="email" st_via="" st_username=""></span>
<span st_url="http://www.mizzimaburmese.com/article/29201" st_title="ယူအီးအက္ဖ္ေအ စြမ္းေဆာင္မႈျမင့္မားဆုံး အဆင့္ရပ္တည္မႈတြင္ စပိန္လာလီဂါအသင္းမ်ား ဆက္လက္ဦးေဆာင္" class="st_sharethis_button" displayText="sharethis" st_via="" st_username=""></span>
<span st_url="http://www.mizzimaburmese.com/article/29201" st_title="ယူအီးအက္ဖ္ေအ စြမ္းေဆာင္မႈျမင့္မားဆုံး အဆင့္ရပ္တည္မႈတြင္ စပိန္လာလီဂါအသင္းမ်ား ဆက္လက္ဦးေဆာင္" class="st_fblike_button" displayText="fblike" st_via="" st_username=""></span>
</div></div>
  </div>

  
    </div>
      
</div>
    </div>
  </div>
</div>
<div id="block-block-50" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="InPage_1497586709" style="text-align:center"> </div>
<script type="text/javascript">
var _abdm = _abdm || [];
/* load placement for account: , site: http://mizzimaburmese.com, size: 1x1 - mobile, zone: in_page */
_abdm.push(["1426560254","InPage","1497586709","InPage_1497586709"]);
</script>
<script src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></script>
<noscript><a href="http://cli-m.adtplatform.com/247/admServerNs/zid_1497586709/wid_1426560254/" target="_blank"><img src="http://delivery-m.adtplatform.com/247/mnoscript/zid_1497586709/wid_1426560254/" /></a></noscript>    </div>
  </div>
</div>
<div id="block-block-16" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2017/JUN17/telenor-radio-news-Service.jpg" /></p>
    </div>
  </div>
</div>
<div id="block-views-popular-view-block-5" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">More Articles</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-popular-view view-id-popular_view view-display-id-block_5 common-view popular-view grid-view-match-heights tb-overlay-icon view-dom-id-b50674ceba2f770b238f3379a9194b1a">
        
  
  
      <div class="view-content">
      <div class="views-view-grid cols-4">
      <div class="views-row row-1 row-first clearfix">
                        <div class="grid views-col col-1 col-first">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/29202"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2017/07/Vitolo.jpg?itok=BrqKRh8k&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/07/Vitolo.jpg?itok=e4DVCN6i&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/07/Vitolo.jpg?itok=e4DVCN6i" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">32 min 4 sec</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/29202">ဗီတိုလိုႏွင့္ ဆီဗီလာ ၂၀၂၂အထိ သက္တမ္းတိုး စာခ်ဳပ္,ခ်ဳပ္ဆို</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-2">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/29198"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2017/07/French-media-says-Dani-Alves-has-reached-verbal-agreement-with-PSG.jpg?itok=ysOt7iVV&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/07/French-media-says-Dani-Alves-has-reached-verbal-agreement-with-PSG.jpg?itok=mz0cokZW&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/07/French-media-says-Dani-Alves-has-reached-verbal-agreement-with-PSG.jpg?itok=mz0cokZW" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">2 hours 8 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/29198">ဒန္နီရယ္အဲလ္ဗက္နဲ႔ PSG အသင္းတုိ႔ ႏႈတ္အားျဖင့္ သေဘာတူညီမႈရ</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-3">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/29195"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2017/07/Milan-announces-extension-to-goalkeeper-Donnarumma-contract-until-2021.jpg?itok=qiDGr0H7&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/07/Milan-announces-extension-to-goalkeeper-Donnarumma-contract-until-2021.jpg?itok=1Ef-fvjy&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/07/Milan-announces-extension-to-goalkeeper-Donnarumma-contract-until-2021.jpg?itok=1Ef-fvjy" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">3 hours 5 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/29195">ဂုိိးသမား ဒြန္ရမ္မာရဲ႕ စာခ်ဳပ္ကုိ ၂၀၂၁ အထိ သက္တမ္းတုိးလုိက္ေၾကာင္း မီလန္အသင္း ေၾကညာ</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-4 col-last">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/29192"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2017/07/James-Rodriguez.jpg?itok=nVuVnGVH&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/07/James-Rodriguez.jpg?itok=StoeLMvz&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/07/James-Rodriguez.jpg?itok=StoeLMvz" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">12 hours 49 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/29192">ရီးယဲလ္​ကြင္​းလယ္​လူဂ်ိမ္​းစ္​ရိုဒရီဂြက္​္​္​္​ကို ၂ ရာသီအငွားစာခ်ဳပ္​ျဖင္​့ ဘိုင္​ယန္​ျမဴးနစ္​​ေခၚယူ</a></span>  </div>            </div>
          </div>
                  </div>
      <div class="views-row row-2 row-last clearfix">
                        <div class="grid views-col col-1 col-first">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/29168"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2017/07/Wayne-Rooney_2.jpg?itok=F6r_601K&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/07/Wayne-Rooney_2.jpg?itok=ELWtVAuM&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/07/Wayne-Rooney_2.jpg?itok=ELWtVAuM" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">22 hours 59 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/29168">အဂၤလန္လက္ေရြးစင္အသင္းတြင္ ျပန္လည္ေရြးခ်ယ္ခံရရန္ ရြန္နီယံုၾကည္</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-2">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/29167"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2017/07/Borja-Valero.jpg?itok=NpigIzwQ&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/07/Borja-Valero.jpg?itok=CtRjLALX&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/07/Borja-Valero.jpg?itok=CtRjLALX" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">23 hours 3 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/29167">ဖီအိုရင္တီးနားကြင္းလယ္လူ ဗယ္လီရိုကို အင္တာမီလန္အသင္းေခၚယူ</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-3">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/29164"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2017/07/Lukaku.jpg?itok=WOSX-ARm&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/07/Lukaku.jpg?itok=qD91clah&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/07/Lukaku.jpg?itok=qD91clah" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">23 hours 46 min</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/29164">မန္ယူအသင္းေဖာ္မ်ားႏွင့္လူကာကူ ေလ့က်င့္ခန္းစတင္ျပဳလုပ္၊ ေက်ာနံပါတ္ ၉ ၀တ္ဆင္မည္</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-4 col-last">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/29160"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2017/07/Liverpool-Dominic-Solanke.jpg?itok=cZeWSND-&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/07/Liverpool-Dominic-Solanke.jpg?itok=2OtI_Yx_&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/07/Liverpool-Dominic-Solanke.jpg?itok=2OtI_Yx_" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">1 day 2 hours</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/29160">ခ်ယ္လ္ဆီးမွ ဒိုမီးနစ္ ဆုိလန္ကာကို ေခၚယူစာခ်ဳပ္လိုက္ၿပီျဖစ္ေၾကာင္း လီဗာပူးလ္ ေၾကညာ</a></span>  </div>            </div>
          </div>
                  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
              
                          </div>
          </div>
          <!-- /#MAIN CONTENT -->
                          <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-6 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-block-6--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="" src="/sites/default/files/pictures/2017/JUL17/Monsoon-Discount-Ads-for-MM.jpg" /></p>


<p><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2017/JUN17/66d.jpg" /></p>

<p><a href="www.mizzimaburmese.com/article/28444"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2016/AUG16/Journalist-training-s.jpg" style="height:100px; width:235px" /></a></p>
<p><a href="https://goo.gl/N4GLSw"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/images/JUN-15/Mizzima-Digital-banner.jpg" style="height:98px; width:236px" /></a></p>



<p><a href="http://mizzimaburmese.com/article/15440"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2016/PR-MM.jpg" /></a></p>
<p><a href="http://mizzimaburmese.com/audience-survey-mizzima-2016"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2016/Mizzima-poll-s.jpg" style="height:200px; width:235px" /></a></p>

<p><a href="http://www.yope.com.mm"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/pictures/2016/YOPE_Flyer-banner.jpg" /></a></p>

<p><a href="http://www.mizzimaburmese.com/sites/default/files/images/JUL15/mizzima-weekly-print-ads.jpg"><img alt="" src="http://www.mizzimaburmese.com/sites/default/files/images/JUL15/MizzimaWeekly-banner.jpg" style="height:131px; width:290px" /></a></p>


<div class="adv"><img alt="Banner" src="http://www.mizzimaburmese.com/sites/default/files/images/book_released.jpg" title="Banner" /></div>



    </div>
  </div>
</div>
<div id="block-quicktabs-quicktabs--2" class="block block-quicktabs">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div  id="quicktabs-quicktabs" class="quicktabs-wrapper quicktabs-style-magz"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-magz"><li class="active first"><a href="/article/29201?qt-quicktabs=0#qt-quicktabs" id="quicktabs-tab-quicktabs-0" class="active">Popular</a></li>
<li class="last"><a href="/article/29201?qt-quicktabs=1#qt-quicktabs" id="quicktabs-tab-quicktabs-1" class="active">Latest</a></li>
</ul></div><div id="quicktabs-container-quicktabs" class="quicktabs_main quicktabs-style-magz"><div  id="quicktabs-tabpage-quicktabs-0" class="quicktabs-tabpage "><div id="block-views-popular-view-1-block--2" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-popular-view-1 view-id-popular_view_1 view-display-id-block list-view view-dom-id-888bf10803c4a31526f2b8273b6ee9cb">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/29105"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2017/07/Butheaung.jpg?itok=xjN80fEc" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">2 days 13 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/29105">ဘူးသီးေတာင္တြင္ လံုျခံဳေရးတပ္ဖြဲ႕၀င္မ်ားႏွင့္ အၾကမ္းဖက္သမားမ်ား ပစ္ခတ္မႈ ျဖစ္ပြား</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/29065"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2017/07/Bus_0.jpg?itok=ADVwKfYq" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">3 days 15 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/29065">YBS ႏွစ္စီးယာဥ္တိုက္မႈမွ YBS ၅၅ ယာဥ္ေမာင္း ေသဆံုးျပီး အမႈပိတ္</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/29064"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2017/07/YY.jpg?itok=0PjmQcja" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">3 days 16 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/29064">YBS ႏွစ္စီး တိုက္မိမႈမွ YBS ၅၅ ယာဥ္လိုင္းအား ဖ်က္သိမ္းမည္</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/29013"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2017/07/Indonesia_0.jpg?itok=kxFYIHpv" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">4 days 23 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/29013">လက္ထပ္ခြင့္ မရပါက သတ္ေသၾကမည္ဆိုေသာ အင္ဒိုနီးရွားက ဆယ္ေက်ာ္သက္တစ္ဦးႏွင့္ အသက္ ၇၀ ေက်ာ္ အဘြားအို ခ်စ္သူစုံတြဲတို႔၏ လက္ထပ္မဂၤလာပြဲ</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/29047"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2017/07/U-22_0.jpg?itok=EigQEg_m" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">3 days 23 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/29047">၂၀၁၇ ဆီးဂိမ္းတြင္ ျမန္မာယူ-၂၂အသင္း အုပ္စု(က)တြင္ က်ေရာက္</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-quicktabs-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-latest-view-block--2" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-latest-view view-id-latest_view view-display-id-block list-view view-dom-id-d6df4ae6d2cc50ef0dd94a0b6c19ce63">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/29202"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2017/07/Vitolo.jpg?itok=aTRWfxse" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">32 min 4 sec</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/29202">ဗီတိုလိုႏွင့္ ဆီဗီလာ ၂၀၂၂အထိ သက္တမ္းတိုး စာခ်ဳပ္,ခ်ဳပ္ဆို</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/29201" class="active"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2017/07/UEFA-rankings.jpg?itok=DCFIe2fH" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">1 hour 1 min</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/29201" class="active">ယူအီးအက္ဖ္ေအ စြမ္းေဆာင္မႈျမင့္မားဆုံး အဆင့္ရပ္တည္မႈတြင္ စပိန္လာလီဂါအသင္းမ်ား ဆက္လက္ဦးေဆာင္</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image facetime-video">        
<div class="field-content"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/video_embed_field_thumbnails/youtube/wq0bRxHSLkQ.jpg?itok=Y1ZmXKt0" width="130" height="73" alt="" /></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">1 hour 56 min</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/video/29200">အိမ္မက္ဆံုရာ ရာသက္ပန္ Seasons 5 စကား၀ိုင္း အပိုင္း(၂)</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image facetime-video">        
<div class="field-content"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/video_embed_field_thumbnails/youtube/y_n7cpJ_VDg.jpg?itok=rdjXphzB" width="130" height="73" alt="" /></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">1 hour 57 min</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/video/29199">အိပ္မက္ဆံုရာ ရာသက္ပန္ Season 5 စကားဝိုင္း</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/29198"><img src="http://www.mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2017/07/French-media-says-Dani-Alves-has-reached-verbal-agreement-with-PSG.jpg?itok=dX9YpGz_" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">2 hours 8 min</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/29198">ဒန္နီရယ္အဲလ္ဗက္နဲ႔ PSG အသင္းတုိ႔ ႏႈတ္အားျဖင့္ သေဘာတူညီမႈရ</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div></div></div>    </div>
  </div>
</div>
<div id="block-block-7--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://www.mizzimaburmese.com/article/3901"><img alt="" src="/sites/default/files/pictures/JUN-15/Broadcasting-Law-banner-MM.jpg" style="height:102px; width:290px" /></a></p>






    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
              </div>

    </div>
  </div>

       <!-- PAGE BOTTOM -->
    <div id="page-bottom-wrapper" class="wrapper">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
            <div class="region region-pagebottom">
    <div id="block-block-20" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div algin="center"><!-- Header code - Put in HEAD -->

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2627062/mizzimaburmese.com_ATF_728x90', [728, 90], 'div-gpt-ad-1445593300235-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- Body code - Put below code where the ads will show -->

<!-- /2627062/mizzimaburmese.com_ATF_728x90 -->
<div id='div-gpt-ad-1445593300235-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445593300235-0'); });
</script>
</div>
</div>    </div>
  </div>
</div>
  </div>
        </div>
      </div>
    </div>
    <!-- /#PAGE BOTTOM -->
      
      <!-- PANEL FOOTER -->
    <div id="panel-footer-wrapper" class="wrapper panel panel-footer">
      <div class="container grid-24 clearfix">
        <div class="panel-column panel-footer-1 panel-column-first grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-footer-1">
    <div id="block-block-11--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="Mizzima" src="http://www.mizzimaburmese.com/sites/default/files/images/logo-big.png" /></p>
<div id="fb-root"></div>
<script>
<!--//--><![CDATA[// ><!--
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=295764830441072";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-footer-2 grid grid-4">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-footer-2">
    <div id="block-block-10--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="/about-us">About Us</a><br />
<a href="/mission-statement">Mission Statement</a><br />
<a href="/code-ethics">Code of ethics</a><br />
<a href="/contact-us">Contact Us</a><br />
<a href="http://www.mizzima.com/advertise-with-us">Advertise with us</a><br />
<a href="https://www.youtube.com/user/mizzimanewsTV">Mizzima Youtube</a><br />
Archive <a href="http://archive-1.mizzimaburmese.com">1</a> | <a href="http://archive-2.mizzimaburmese.com">2</a><br />
<a href="http://mizzimaburmese.com/category/announcement">ထုတ္ျပန္ေၾကညာခ်က္</a></p>

<script src="//my.hellobar.com/558c062b1110ec894fedff4eef3346757230eada.js" type="text/javascript" charset="utf-8" async="async"></script>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-footer-3 panel-column-last grid grid-14">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-footer-3">
    <div id="block-block-41--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div><img alt="" src="https://placeholdit.imgix.net/~text?txtsize=15&amp;txt=468%C3%9760&amp;w=468&amp;h=60" /></div>
    </div>
  </div>
</div>
<div id="block-block-42--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div><img alt="" src="https://placeholdit.imgix.net/~text?txtsize=15&amp;txt=468%C3%9760&amp;w=468&amp;h=60" /></div>
    </div>
  </div>
</div>
  </div>
                  </div>
      </div>      </div>
    </div>
    <!-- /#PANEL FOOTER -->
  
  </div>
    
<!-- Ambient Popup Tag -->
    <script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  document.write('<scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426560254","Popup","1471247563"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code
  document.write('<scr'+'ipt type="text/javascript">var _abd = _abd || [];_abd.push(["1426560254","Popup","1426560326"]);</scr'+'ipt><script src="http://static.adtplatform.com/js/adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }
</script>
  </body>
</html>
