<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
  <head>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://mizzimaburmese.com/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="“ၿငိမ္းခ်မ္းေရး လက္မွတ္ထိုးတာ အေပ်ာ္သဘာနဲ႔ ထိုးတာလား” ဆိုၿပီး ေလသံျပတ္ျပတ္နဲ႕ ေမးခြန္းထုတ္လုိက္သူက တနသၤာရီတုိင္း ၊ ေရျဖဴၿမိဳ႕နယ္မွာ ရွိတဲ့ ေက်းဇူးေတာ္ရြာလူႀကီး ေစာခ်စ္ဝင္းထူးပါ။" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://mizzimaburmese.com/article/23923" />
<link rel="shortlink" href="http://mizzimaburmese.com/node/23923" />
<meta property="og:site_name" content="မဇၩိမ မာလ္တီမီဒီယာ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ၿငိမ္းခ်မ္းေရးစာခ်ဳပ္ေတြေနာက္က အေမ့ေလ်ာ့ခံ ဇာတ္လမ္းမ်ား" />
<meta property="og:url" content="http://mizzimaburmese.com/article/23923" />
<meta property="og:description" content="“ၿငိမ္းခ်မ္းေရး လက္မွတ္ထိုးတာ အေပ်ာ္သဘာနဲ႔ ထိုးတာလား” ဆိုၿပီး ေလသံျပတ္ျပတ္နဲ႕ ေမးခြန္းထုတ္လုိက္သူက တနသၤာရီတုိင္း ၊ ေရျဖဴၿမိဳ႕နယ္မွာ ရွိတဲ့ ေက်းဇူးေတာ္ရြာလူႀကီး ေစာခ်စ္ဝင္းထူးပါ။" />
<meta property="og:updated_time" content="2017-02-24T18:17:16+06:30" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://mizzimaburmese.com/article/23923" />
<meta name="twitter:title" content="ၿငိမ္းခ်မ္းေရးစာခ်ဳပ္ေတြေနာက္က အေမ့ေလ်ာ့ခံ ဇာတ္လမ္းမ်ား" />
<meta name="twitter:description" content="“ၿငိမ္းခ်မ္းေရး လက္မွတ္ထိုးတာ အေပ်ာ္သဘာနဲ႔ ထိုးတာလား” ဆိုၿပီး ေလသံျပတ္ျပတ္နဲ႕ ေမးခြန္းထုတ္လုိက္သူက တနသၤာရီတုိင္း ၊ ေရျဖဴၿမိဳ႕နယ္မွာ ရွိတဲ့ ေက်းဇူးေတာ္ရြာလူႀကီး ေစာခ်စ္ဝင္းထူးပါ။" />
<meta property="article:published_time" content="2017-02-24T17:45:24+06:30" />
<meta property="article:modified_time" content="2017-02-24T18:17:16+06:30" />
<meta name="dcterms.title" content="ၿငိမ္းခ်မ္းေရးစာခ်ဳပ္ေတြေနာက္က အေမ့ေလ်ာ့ခံ ဇာတ္လမ္းမ်ား" />
<meta name="dcterms.creator" content="mizzima" />
<meta name="dcterms.description" content="“ၿငိမ္းခ်မ္းေရး လက္မွတ္ထိုးတာ အေပ်ာ္သဘာနဲ႔ ထိုးတာလား” ဆိုၿပီး ေလသံျပတ္ျပတ္နဲ႕ ေမးခြန္းထုတ္လုိက္သူက တနသၤာရီတုိင္း ၊ ေရျဖဴၿမိဳ႕နယ္မွာ ရွိတဲ့ ေက်းဇူးေတာ္ရြာလူႀကီး ေစာခ်စ္ဝင္းထူးပါ။" />
<meta name="dcterms.date" content="2017-02-24T17:45+06:30" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://mizzimaburmese.com/article/23923" />
<meta name="dcterms.language" content="en" />
    <title>ၿငိမ္းခ်မ္းေရးစာခ်ဳပ္ေတြေနာက္က အေမ့ေလ်ာ့ခံ ဇာတ္လမ္းမ်ား | မဇၩိမ မာလ္တီမီဒီယာ</title>
    <link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_sEV1DGBBLnNJdK0SeDEtHkfLAZSU47RivwyXJyl-ngQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_kwE4wOsSz0LJ6A9NiqOtdvYJcdOQ2oErDorEnRO5aWc.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
body.bf-custom-zawgyi-one-arial-helvetica-sans-serif,.bf-custom-zawgyi-one-arial-helvetica-sans-serif .form-text{font-family:Zawgyi-One,Arial,Helvetica,sans-serif;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_qUSlWK58ulV2_qHgHdBVI7TGYsB8J7Dd-zAf8L-yGYM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_MVNurjKwESsXn3ZRjSSuEkzfbj3S5hoX-oSE0mY_tkk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_aMSMfAYmSsik9rluCtDSdXKDJFdsMGguArgkf29Mj_o.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_uO8jFMBKGI8cKwyuAkvOrsq-LqkM0I2KQQHSbo2SqIQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_jWgSR35uOqOHMzrkpf_A4tef1L40UxtpXdSTcS-t-pc.css" media="only screen and (min-width: 959px) and (max-width: 1049px)" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_HzmoC5NYR0RDUC2QSt_Quq9wKqvWr4IiEpyyqPWSeQY.css" media="only screen and (min-width: 720px) and (max-width: 959px)" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_0jEod0o3WXCDLH0a_4_ElE88Bn9b-YQ3HCn8KmLPG4U.css" media="only screen and (max-width:719px)" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_4SjpWqmlsCugeY4zZO5PzlAGDU-SE4LcM3tWgxffHD0.css" media="only screen and (max-width:479px)" />
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_DLizlC_Cxy6_1EtDZVG_H1JLkNJnfBt3x0uKMw1wzuo.css" media="all" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_XlofE8QVfI3casrAJPXLaSaasQLsYndBk1ga31y4LA4.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_sDknxUpleOYEWTycyXAWGp_noWDo2jpbOgn5cxtxJ0A.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://mizzimaburmese.com/sites/default/files/css/css_IjfHtppbz6SFeDuzqVIx4XcuCoqTRHsg3n0SLKbopeE.css" media="all" />
    <script type="text/javascript" src="http://mizzimaburmese.com/sites/default/files/js/js_tiVR4bsMBbjNVMiFkj3FrB4tDLfLhGomjZ5sENHvApo.js"></script>
<script type="text/javascript" src="http://mizzimaburmese.com/sites/default/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script type="text/javascript" src="http://mizzimaburmese.com/sites/default/files/js/js_ZwtHh_UtMhEyIZ7P23uU_tO_tZHXgPG1rk11b_m8s9Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-72d62b7b-d550-3040-b6b9-91e7e54dcb76","version":"5x","lang":"en"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://mizzimaburmese.com/sites/default/files/js/js_7U_Tzzg151egp5ySZaehpN6PpKhMDQ52w517agItBA0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-3377354-1", {"cookieDomain":".mizzimaburmese.com"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="http://mizzimaburmese.com/sites/default/files/js/js_tBFcAFkWy_P0ti7mq6fU8hMWn4uVSlyZzbC2AuPANOA.js"></script>
<script type="text/javascript" src="http://mizzimaburmese.com/sites/default/files/js/js_h904yJBa57foB_7rXzOYoNBvne2YsrMypBAa1L5srj4.js"></script>
<script type="text/javascript">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</script>

<!-- TA: Nov-4-2016 -->
<script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  
  document.write('<div id="InPage_1478144400" style="text-align:center"> </div> <scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426560254","InPage","1478144400","InPage_1478144400"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code (please dont modify or insert anything in here)
  
 }
</script>

<!-- TA: Nov 1, 2016 -->
<script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  
  document.write('<div id="InPage_1477548592" style="text-align:center"> </div> <scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426560254","InPage","1477548592","InPage_1477548592"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code
  
 }
</script>

<!-- TA: Feb-21-2017 -->
<script>
var webhead_url='https://static.myopenads.com/sites/mizzimaburmese.com/web-head.js';
(function(g,a,b,d){function l(m,c){var e={type:d,currentTarget:a,target:a},f=c||m;try{"function"===typeof f?f.call(a,e):f.handleEvent(e)}catch(b){g(n,0,b)}}function n(a,c){throw c||a;}function h(){a.removeEventListener(d,h);a[b]=function(b,c,e){b===d?g(l,0,c):k.call(a,b,c,!!e)}}var k=a[b];k.call(a,d,h)})(this.setImmediate||setTimeout,document,"addEventListener","DOMContentLoaded");
!function(a,b,c,d,e,f,g){a.moa_tag=e,a[e]=a[e]||function(){(a[e].q=a[e].q||[]).push(arguments)},a[e].l=1*new Date,f=b.createElement(c),g=b.getElementsByTagName(c)[0],f.async=1,f.setAttribute("data-cfasync","true"),f.src=d,g.parentNode.insertBefore(f,g)}(window,document,"script",webhead_url,"mt");
</script>

  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-23923 node-type-article tb-magz fixed-grid grid-24-based bf-custom-zawgyi-one-arial-helvetica-sans-serif fs-medium">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Skip to main content</a></div>
        
<div id="page" class="page-default">
  <a name="Top" id="Top"></a>

      <!-- TOP PANEL -->
    <div id="headline-wrapper" class="wrapper clearfix">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
          <div id="headline" class="clearfix">		
              <div class="region region-headline">
    <div id="block-block-27" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div align="center"><a href="http://www.mizzima.com/subscribe"><img alt="" src="http://mizzimaburmese.com/sites/default/files/pictures/2016/DEC16/Mizzima-Weekly-banner.jpg" /></a></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8867753043882307",
    enable_page_level_ads: true
  });
</script>

    </div>
  </div>
</div>
<div id="block-block-13" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <table border="0" cellpadding="0" cellspacing="0" style="height:43px; width:950px"><tbody><tr><td style="width:667px">
<p><strong><span style="color:#FF0000">NEWS FLASH: </span></strong><a href="http://www.mizzimaburmese.com/article/23815"><span style="color:#FFFFFF">ယာဥ္ေၾကာက်ပ္တည္းမႈ ေျဖေလွ်ာ့ရန္ ရန္ကုန္ၿမိဳ႕တြင္း အငွားယာဥ္မ်ားကုိ ထက္ဝက္ခန္႔ ေလွ်ာ့ခ်သြားရန္ စီစဥ္</span></a></p>
</td>
<td style="width:82px"><a href="http://www.yope.com.mm/"><span style="color:#FFFFFF">YOPE</span></a></td>
<td style="width:70px"><a href="http://www.mizzima.tv/"><span style="color:#FFFFFF">ရုပ္/သံ</span></a></td>
<td style="width:120px"><a href="http://www.mizzima.com/"><span style="color:#FFFFFF">Mizzima English</span></a></td>
</tr></tbody></table>    </div>
  </div>
</div>
  </div>
          </div>
        </div>
      </div>
    </div>
    <!-- TOP PANEL -->
  
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        <div id="header" class="clearfix">
          <a href="#" class="btn_left_menu">Left Menu</a>
                      <a href="/" title="Home" id="logo">
              <img src="http://mizzimaburmese.com/sites/default/files/logo-medium.png" alt="Home" />
            </a>
          
          
                      <div id="header-menu-wrapper" class="header-menu responsive-menu">
                <div class="region region-header-menu">
    <div id="block-superfish-2" class="block block-superfish">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul id="superfish-2" class="menu sf-menu sf-menu-top-menu sf-horizontal sf-style-magz sf-total-items-9 sf-parent-items-8 sf-single-items-1"><li id="menu-1221-2" class="first odd sf-item-1 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/news" class="sf-depth-1 menuparent">သတင္း</a><ul><li id="menu-1222-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/news/regional" class="sf-depth-2">ေဒသႏၱရ</a></li><li id="menu-1348-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/news/local" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1224-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/news/technology" class="sf-depth-2">နည္းပညာ</a></li><li id="menu-1226-2" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/news/special" class="sf-depth-2">အထူးတင္ဆက္မႈ</a></li></ul></li><li id="menu-1225-2" class="middle even sf-item-2 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/sports" class="sf-depth-1 menuparent">အားကစား</a><ul><li id="menu-1370-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/sports/local" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1371-2" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/sports/international" class="sf-depth-2">ႏိုင္ငံတကာ</a></li></ul></li><li id="menu-1170-2" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/business" class="sf-depth-1 menuparent">စီးပြားေရး</a><ul><li id="menu-1175-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/business/domestic" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1227-2" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/business/international" class="sf-depth-2">ႏိုင္ငံတကာ</a></li></ul></li><li id="menu-1171-2" class="middle even sf-item-4 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/opinions" class="sf-depth-1 menuparent">အေတြးအျမင္</a><ul><li id="menu-1228-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/categories/%E1%80%A1%E1%80%9A%E1%80%B9%E1%80%92%E1%80%AE%E1%80%90%E1%80%AC%E1%80%B7%E1%80%91%E1%80%B6%E1%80%B1%E1%80%95%E1%80%B8%E1%80%85%E1%80%AC" class="sf-depth-2">အယ္ဒီတာ့ထံေပးစာ</a></li><li id="menu-1229-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/categories/%E1%80%A1%E1%80%AC%E1%80%B1%E1%80%98%E1%80%AC%E1%80%B9" class="sf-depth-2">အာေဘာ္</a></li><li id="menu-1230-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/opinion/article" class="sf-depth-2">ေဆာင္းပါး</a></li><li id="menu-1461-2" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/interview" class="sf-depth-2">အင္တာဗ်ဴး</a></li></ul></li><li id="menu-1172-2" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/world-news" class="sf-depth-1">ကမာၻ႕သတင္း</a></li><li id="menu-1173-2" class="middle even sf-item-6 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/entertainment" class="sf-depth-1 menuparent">ေဖ်ာ္ေျဖေရး</a><ul><li id="menu-1232-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/entertainment/domestic" class="sf-depth-2">ျပည္တြင္း</a></li><li id="menu-1231-2" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/entertainment/international" class="sf-depth-2">ႏိုင္ငံတကာ</a></li></ul></li><li id="menu-1349-2" class="middle odd sf-item-7 sf-depth-1 sf-total-children-5 sf-parent-children-1 sf-single-children-4 menuparent"><a href="/videos" class="sf-depth-1 menuparent">မာလ္​တီမီဒီယာ</a><ul><li id="menu-1238-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/cartoons" class="sf-depth-2">ကာတြန္း</a></li><li id="menu-1013-2" class="middle even sf-item-2 sf-depth-2 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/videos" class="sf-depth-2 menuparent">တီဗြီ</a><ul><li id="menu-1234-2" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/tv/hyper-sport" class="sf-depth-3">Hyper Sport</a></li><li id="menu-1235-2" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/tv/tasty-trip" class="sf-depth-3">Tasty Trip</a></li><li id="menu-1236-2" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/tv/business" class="sf-depth-3">စီးပြားေရး</a></li><li id="menu-1237-2" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/tv/women" class="sf-depth-3">အမ်ိဳးသမီး</a></li><li id="menu-1233-2" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/tv/current-news" class="sf-depth-3">Current News</a></li><li id="menu-1666-2" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/category/farmers" class="sf-depth-3">The Farmers</a></li><li id="menu-1667-2" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/tv/meet-the-successful" class="sf-depth-3">Meet the Successful</a></li><li id="menu-1685-2" class="last even sf-item-8 sf-depth-3 sf-no-children"><a href="/election2015/dialogue" class="sf-depth-3">Mizzima Dialogue TV Show (႐ုပ္သံ)</a></li></ul></li><li id="menu-1014-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/photos" class="sf-depth-2">ဓာတ္ပံု</a></li><li id="menu-1885-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="http://mizzimaburmese.com/consumer-radio" class="sf-depth-2">Consumer Radio</a></li><li id="menu-1865-2" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/category/%E1%80%9E%E1%80%98%E1%80%AC%E1%81%80%E1%80%B1%E1%80%98%E1%80%B8%E1%80%92%E1%80%8F%E1%80%B9%E1%80%B1%E1%80%9C%E1%80%BA%E1%80%AC%E1%80%B7%E1%80%B1%E1%80%95%E1%80%AB%E1%82%94%E1%80%B1%E1%80%9B%E1%80%B8-%E1%80%B1%E1%80%9B%E1%80%92%E1%80%AE%E1%80%9A%E1%80%AD%E1%80%AF%E1%80%A1%E1%80%85%E1%80%AE%E1%80%A1%E1%80%85%E1%80%A5%E1%80%B9" class="sf-depth-2">သဘာ၀ေဘးဒဏ္ေလ်ာ့ေပါ႔ေရး ေရဒီယိုအစီအစဥ္</a></li></ul></li><li id="menu-1355-2" class="middle even sf-item-8 sf-depth-1 sf-total-children-10 sf-parent-children-0 sf-single-children-10 menuparent"><a href="/election2015" class="sf-depth-1 menuparent">ေရြးေကာက္ပဲြ</a><ul><li id="menu-1356-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/election2015/news" class="sf-depth-2">အနယ္နယ္မွ ေရြးေကာက္ပြဲ သတင္းမ်ား</a></li><li id="menu-1357-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/election2015/photos" class="sf-depth-2">ေရြးေကာက္ပဲြ သတင္း ဓာတ္ပံုမ်ား</a></li><li id="menu-1358-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/election2015/constituencies" class="sf-depth-2">ေရြးေကာက္ပဲြ မဲဆႏၵနယ္မ်ား</a></li><li id="menu-1359-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/election2015/representatives" class="sf-depth-2">ေရြးေကာက္ပဲြဝင္ အမတ္ေလာင္းမ်ား</a></li><li id="menu-1361-2" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/election2015/parties" class="sf-depth-2">ေရြးေကာက္ပဲြဝင္ ပါတီမ်ား</a></li><li id="menu-1669-2" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/election2015/election-radio" class="sf-depth-2">ေရြးေကာက္ပြဲ ေရဒီယုိ အစီအစဥ္</a></li><li id="menu-1682-2" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/election2015/women-and-elections" class="sf-depth-2">ေရြးေကာက္ပြဲႏွင့္ အမ်ဳိးသမီး</a></li><li id="menu-1683-2" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/election2015/youth-and-elections" class="sf-depth-2">ေရြးေကာက္ပြဲႏွင့္ လူငယ္</a></li><li id="menu-1418-2" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/election2015/knowledge" class="sf-depth-2">ေရြးေကာက္ပြဲဆုိင္ရာ သိေကာင္းစရာမ်ား</a></li><li id="menu-1880-2" class="last even sf-item-10 sf-depth-2 sf-no-children"><a href="http://mizzimaburmese.com/myanmarelection2015" class="sf-depth-2">ေရြးေကာက္ပြဲ တုိက္ရုိက္ထုတ္လႊင့္မႈ</a></li></ul></li><li id="menu-1678-2" class="last odd sf-item-9 sf-depth-1 sf-total-children-9 sf-parent-children-0 sf-single-children-9 menuparent"><a href="/special-report" class="sf-depth-1 menuparent">အထူးက႑</a><ul><li id="menu-1679-2" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/special-report/meet-the-successful" class="sf-depth-2">ေအာင္ျမင္သူမ်ားႏွင့္ ေတြ႔ဆံုျခင္း</a></li><li id="menu-1871-2" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/special-report/husbandry-sector" class="sf-depth-2">စိုက္ပ်ဳိး ေပ်ာ္ရႊင္ သိေစခ်င္</a></li><li id="menu-1873-2" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/special-report/tasty-trip" class="sf-depth-2">ရသမ်ားနဲ႔ ခရီးစဥ္</a></li><li id="menu-1877-2" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/special-report/7-minutes" class="sf-depth-2">7 Minutes</a></li><li id="menu-1878-2" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/special-report/women-in-myanmar-soceity" class="sf-depth-2">ျမန္မာ့ အသိုက္အဝန္းထဲမွ အမ်ဳိးသမီးမ်ား</a></li><li id="menu-1879-2" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/special-report/the-best-football-matches" class="sf-depth-2">ထူးထူးျခားျခား အားကစား</a></li><li id="menu-1935-2" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/special-report/tasty-words" class="sf-depth-2">ဖြယ္ဖြယ္ရာရာ ဖတ္စရာ</a></li><li id="menu-1938-2" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/special-report/road-safety" class="sf-depth-2">လမ္းအႏၱရယ္ ကင္းရွင္းေရး</a></li><li id="menu-1882-2" class="last odd sf-item-9 sf-depth-2 sf-no-children"><a href="/special-report/weather-forecast" class="sf-depth-2">အားလံုးအတြက္ မိုးေလဝသ ခန္႔မွန္းခ်က္</a></li></ul></li></ul>    </div>
  </div>
</div>
  </div>
            </div>
          
          <ul id="tb-special-menu">
              <!--
            <li class="social-share-menu-item" data-target="#social-share-wrapper">
              <i class="icon-share"></i>
                          </li> 
                        <li class="account" data-target="#account-wrapper">
              <i class="icon-user"></i>
                <div id="account-wrapper" class="special-menu-content" style="display: none">
                    <div class="region region-account">
    <div id="block-user-login" class="block block-user">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">User login</h2>
    
    
    <div class="block-content clearfix">
      <form action="/article/23923?destination=node/23923" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Request new password via e-mail.">Request new password</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-a9geNX1YwUf4FGxKreqJiaq2J7yjkhC2tewKMY_tZAY" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><span class="button edit-submit--2">
    <input type="submit" name="op" id="edit-submit--2" value="Log in"  class="form-submit" />
    </span>
</div></div></form>    </div>
  </div>
</div>
  </div>
                </div>
            </li>			
                        -->
            <li class="search" data-target="#search-wrapper">
              <i class="icon-search"></i>
                              <div id="search-wrapper" class="special-menu-content" style="display: none">
                    <div class="region region-search">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/article/23923" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-3cz9rMFGjwQNjX5nzW_N9FD0r_BYG8UUn43ng9TrvKY" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
                </div>
                          </li>
            <li class="responsive-menu-item tb-main-menu-button" data-target="#header-menu-wrapper" style="display: none">
              <i class="icon-reorder"></i>
            </li>
          </ul>

                  </div>
      </div>
    </div>
  </div>
  <!-- /#HEADER -->

  
      <!-- HELP & MESSAGES -->
    <div id="system-messages-wrapper" class="wrapper container-16">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
            <div class="region region-help">
    <div id="block-block-9" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <!-- /17741348/w.mizzimaburmese.com//ros-728x90-1 -->
<div id='w-mizzimaburmese-com-ros-728x90-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('w-mizzimaburmese-com-ros-728x90-1'); });
</script>
</div>    </div>
  </div>
</div>
  </div>
        </div>
      </div>
    </div>
    <!-- /#HELP & MESSAGES -->
  
  
  
  
  
  <div id="main-wrapper" class="wrapper ">
    <div class="container grid-24 clearfix">
      <div class="group-cols-2 group-24 grid grid-24">
                  <!-- MAIN CONTENT -->
          <div id="main-content" class="grid grid-18 section">
            <div class="grid-inner clearfix">

              
              
                            
              
              
                                <div class="region region-content">
    <div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div itemscope itemtype="http://schema.org/NewsArticle" id="article-23923" class="node node-article node-promoted node-sticky node-lang-en node-odd node-full clearfix">
  <header class="article-header">
              <h1  itemprop="headline" class="page-subtitle"  class="node-title">
        <a href="/article/23923">ၿငိမ္းခ်မ္းေရးစာခ်ဳပ္ေတြေနာက္က အေမ့ေလ်ာ့ခံ ဇာတ္လမ္းမ်ား</a>
      </h1>
          </header>
    <div class="submitted">
      
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden clearfix">
    <ul class="field-items">
          <li class="field-item even">
        <a href="/opinions">အေတြးအျမင္</a>      </li>
          <li class="field-item odd">
        <a href="/opinion/article">ေဆာင္းပါး</a>      </li>
      </ul>
</div>
            <span itemprop="author"><div class="section field field-name-field-ref-author field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/author/16580">ေဇယ်ာေမာ္</a></div></div></div></span>
            <div  itemprop="datePublished" class="post_time">
      3 hours 30 minutes ago      Fri, 02/24/2017 - 17:45      </div>
      <div class="hit_time">
      Hits: 9718 times      </div>
      <!--<div class="count_comments">
      Comments: 0      </div>
    -->
    </div>
    <div class='node-inner'>
      <div class="node-content"  itemprop="articleBody">

  <div id="node-body-embed">
<!-- /17741348/w.mizzimaburmese.com//ros-336x280-1 -->
<div id='ros-336x280-1'>
<script>
googletag.cmd.push(function() { googletag.display('ros-336x280-1'); });
</script>
</div></div>
<script>
(function ($) {
  Drupal.behaviors.yourBehaviorName = {
    attach: function (context, settings) {
      // Do your thing here.
      jQuery('#node-body-embed').prependTo('.field-name-body .field-items .field-item p:first-child');
      //jQuery(".field-name-body .field-items .field-item p:first-child").after('#node-body-embed');
    }
  };
})(jQuery);
</script>

    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img src="http://mizzimaburmese.com/sites/default/files/field/image/2017/02/Village.jpg" width="800" height="450" alt="" /></div></div></div><div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>ေဖေဖာ္၀ါရီ ၂၄ ။               ။ “ၿငိမ္းခ်မ္းေရး လက္မွတ္ထိုးတာ အေပ်ာ္သေဘာနဲ႔ ထိုးတာလား” ဆိုၿပီး ေလသံျပတ္ျပတ္နဲ႔ ေမးခြန္းထုတ္လုိက္သူက တနသၤာရီတုိင္း ၊ ေရျဖဴၿမိဳ႕နယ္မွာ ရွိတဲ့  ေက်းဇူးေတာ္ရြာလူႀကီး ေစာခ်စ္ဝင္းထူးပါ။</p>
<p>အသက္ေလးဆယ္အရြယ္ခန္႔ရိွၿပီး စကားေျပာရင္ ခပ္ျပတ္ျပတ္ေလသံနဲ႔ ေျပာေလ့ရွိတဲ့ ကရင္ အမ်ိဳးသား ေစာခ်စ္၀င္းထူးက ၿငိမ္းခ်မ္းေရးလက္မွတ္ေရးထိုးၿပီးေပမယ့္လည္း သူတို႔ရြာမွာ ႀကံဳေတြ႕ေနရတဲ့ အခက္အခဲေတြ၊ အဆင္မေျပမႈေတြေၾကာင့္ ဒီလိုမ်ိဳး ခပ္ျပတ္ျပတ္ ေမးခြန္းထုတ္လိုက္တာပဲ ျဖစ္ပါတယ္။</p>
<p><img alt="" src="http://mizzimaburmese.com/sites/default/files/House.jpg" style="height:337px; width:600px" /></p>
<p>ေစာခ်စ္ဝင္းထူး အုပ္ခ်ဳပ္တာက ေက်းဇူးေတာ္ရြာလို႔ အမည္ရတဲ့ရြာျဖစ္ၿပီး ရန္ကုန္-ထား၀ယ္ ကားလမ္းမႀကီးကေန သံုးမိုင္ေလာက္ လမ္းၾကမ္းၾကမ္းကေန သြားရတဲ့ရြာျဖစ္ကာ ေရျဖဴၿမိဳ႕နယ္မွာ ရွိပါတယ္။</p>
<p>ေက်းဇူးေတာ္ရြာက တနသၤာရီတုိင္း၊ ေရျဖဴခ႐ိုင္အနီးအနား၀န္းက်င္မွာ တစ္ရြာတည္းရွိတဲ့ ကရင္ရြာ လည္း ျဖစ္သလို ရြာမွာ အိမ္ေျခ ၅၀ ၊ လူဦးေရ ၂၀၀ ခန္႔ ရိွၿပီး ကရင္အမ်ိဳးသားအစည္းအ႐ံုး (KNU) တပ္မဟာ ၄ ထိန္းခ်ဳပ္နယ္ေျမအတြင္းမွာ ရိွေနပါတယ္။</p>
<p>ရြာမူလနာမည္က ဟိန္းစဲ လို႔ ေခၚၿပီး ၁၉၉၂ ခုႏွစ္ေလာက္မွာ အဲဒီရြာပတ္၀န္းက်င္ကို အစိုးရဘက္က အမည္းေရာင္နယ္ေျမအျဖစ္ သတ္မွတ္ခဲ့လို႔ ရြာသူရြာသားေတြက ရြာကိုစြန္႔ခြာၿပီး ထြက္ေျပးတိမ္းေရွာင္ ခဲ့ၾကပါတယ္။</p>
<p>၂၀၁၂ ခုႏွစ္ ဇန္န၀ါရီလအတြင္းမွာ ကရင္အစည္းအ႐ံုး (KNU) နဲ႔ အစိုးရတို႔ ၿငိမ္းခ်မ္းေရးလက္မွတ္ ေရးထိုးၿပီးခဲ့တဲ့ေနာက္ ၂၀၁၂ ခုႏွစ္အတြင္းမွာပဲ မူလရပ္ရြာမွာ ျပန္လည္ေနထိုင္ခြင့္ရရိွခဲ့အတြက္ ဒီေနရာကို သူတို႔ျပန္လာခဲ့ၾကတာ ျဖစ္ပါတယ္။  ဟိန္းစဲဆိုတဲ့ နာမည္ကိုပဲ ေျပာင္းေရႊ႕တဲ့ေနရာမွာ ဆက္သံုးခဲ့တဲ့အတြက္ ျပန္ေျပာင္းလာတဲ့အခ်ိန္မွာေတာ့ ေက်းဇူးေတာ္ရြာလို႔ နာမည္ေပးခဲ့တာပါ။</p>
<p>သူတို႔ရဲ႕ဇာတိရပ္ရြာကို ျပန္ေရာက္တဲ့အခါမွာေတာ့ သူတို႔မိ႐ိုးဖလာလုပ္ကိုင္စားေသာက္ေနတဲ့ ေတာင္ယာစိုက္ခင္းေတြကို ကုမၸဏီေတြက ဆီအုန္းစိုက္ပ်ဳိးဖို႔ သိမ္းယူထားလိုက္တာနဲ႕ ႀကံဳလိုက္ရတာ ပါပဲ။</p>
<p>အဲဒီ ေဒသတ၀ုိက္မွာရွိတဲ့ ေျမေနရာ ဧက ၂၄၀၀ ေက်ာ္ေလာက္ကို ကုမၼဏီႏွစ္ခုက သိမ္းယူထားၿပီး အခုခ်ိန္မွာေတာ့ လယ္ယာလုပ္ကိုင္စားေသာက္ဖို႔ အခက္အခဲျဖစ္ေနတယ္လို႔   ေက်းဇူးေတာ္ရြာလူႀကီး ေစာခ်စ္ဝင္းထူးက ဆုိပါတယ္။ သိမ္းယူထားတဲ့ ကုမၸဏီထဲက တစ္ခုကေတာ့ က႐ုဏာေၾကးအျဖစ္ တစ္ဧကကို က်ပ္ေငြတစ္သိန္းေပးေပမယ့္ အျခားကုမၸဏီတစ္ခုက တစ္ျပားတစ္ခ်ပ္မွ ေပးေခ်ျခင္းမရိွဘူးလို႔ ဆိုပါတယ္။</p>
<p>(ေျမယာသိမ္းဆည္းမႈနဲ႔ ပတ္သက္ၿပီး  မဇၥ်ိမ အေနနဲ႔ သီးျခား အတည္ျပဳခ်က္ ရယူႏိုင္ျခင္း မရွိေသးပါဘူး။ )</p>
<p> “ကၽြန္ေတာ္တို႔ရြာက အဓိက ေတာင္ယာလုပ္ၿပီး စားေသာက္ေနရတဲ့အတြက္ ေျမမရွိရင္ ကၽြန္ေတာ္တို႔ ဘာမွလုပ္လို႔မရဘူး” လို႔ ရြာအုပ္ခ်ဳပ္သူ ေစာခ်စ္၀င္းထူးက လက္ရိွအေျခအေနကို ေျပာပါတယ္။</p>
<p>ေက်းရြာတည္ကာစမွာ KNU အေနနဲ႔ ဆန္တစ္ႀကိမ္လာေရာက္ေဝငွေပးခဲ့ေပမယ့္ ေနာက္ပိုင္း လာေရာက္ေပးေဝခဲ့ျခင္း မရွိဘူးလို႔ ရြာသားေတြက ေျပာခဲ့ၿပီး ရြာရဲ႕ လက္ရိွအေျခအေနကေတာ့ ေက်းရြာအတြင္း အစိုးရက အိမ္ဆယ္လံုး တည္ေဆာက္ေပးထားၿပီး ေရရရိွဖို႔ သြယ္တန္းေပးထားတာ ေတြ႔ခဲ့ရပါတယ္။ က်န္းမာေရးအေနနဲ႔ ရြာမွာ ေဆးေပးခန္းမရွိတဲ့အတြက္ ရြာကေန အနည္းငယ္လွမ္းတဲ့ ကလိန္ေအာင္ၿမိဳ႕နယ္နဲ႔ ထားဝယ္ျမိဳ႕ေပၚကိုသာ သြားရတယ္လို႔ သိရပါေသးတယ္။</p>
<p>အသက္ ၆၀ ခန္႔ ရိွတဲ့ ေစာထီးစီးက “ေတာခုတ္တယ္၊ ငါးရွာ ဖားရွာတယ္၊ ဒီလိုပဲ စားတယ္ေလ” လို႔ ေလသံတိုးတိုးနဲ႔ ေျပာပါတယ္။ နံရံနားက  တိုင္ကို ခပ္ေလ်ာ့ေလ်ာ့မွီထိုင္ရင္း သူ႔အေနနဲ႔ ကုမၸဏီစိုက္ခင္းေတြမွာ လုပ္ခစားအေနနဲ႔  ၀င္ေရာက္လုပ္ကုိင္ႏုိင္ေပမယ့္လည္း သူကေတာ့ မလုပ္လိုပါဘူး။</p>
<p> “ကိုယ့္အေမႏို႔ရည္ပဲ ကုိယ္ေသာက္ခ်င္တယ္၊ ကိုယ့္ေခၽြးႏွဲစာပဲ ကိုယ္စားခ်င္တယ္” လို႔  ခပ္တိုးတိုး ေျပာပါတယ္။</p>
<p>ကိုယ့္အေမႏို႔ရည္ဆိုတာ မိဘေပးထားခဲ့တဲ့ အေမြဆိုင္ ေတာင္ယာေတြကို ေျပာတာပါ။ ခုခ်ိန္ထိေတာ့ သူ႔ေတာင္ယာေတြ အေျခအေနက ဘယ္လိုလဲဆိုတာ မသိရေသးပါဘူး။ ဆိုင္ေသာ္ျငားလည္း မပိုင္ေတာ့တဲ့အေျခအေနလို႔ ဆိုရမလိုပါပဲ။</p>
<p>ႏွစ္ေပါင္း ၆၀ ေက်ာ္ ျပည္တြင္းစစ္နဲ႕ ေနခဲဲ့ရတဲ့ ျမန္မာႏုိင္ငံဟာ ၿပီးခဲ့တဲ့ သမၼတ ဦးသိန္းစိန္ အစိုးရ လက္ထက္ ၂၀၁၅ ခုႏွစ္ ေအာက္တိုဘာလအတြင္းမွာ တစ္နုိင္ငံလံုး ပစ္ခတ္မႈတုိက္ခုိက္မႈရပ္စဲေရး သေဘာတူစာခ်ဳပ္(NCA) ကို တုိင္းရင္းသား လက္နက္ကုိင္ အဖြဲ႕ ရွစ္ဖြဲ႔က လက္မွတ္ ေရးထိုးခဲ့ပါတယ္။ လက္မွတ္ေရးထိုးတဲ့ အဖြဲ႕ေတြထဲမွာ KNU လည္း ပါ၀င္ခဲ့ပါတယ္။</p>
<p>တုိင္းရင္းသား လက္နက္ကိုင္ရွစ္ဖြဲ႕နဲ႕ လက္မွတ္ေရးထိုးခဲ့ေပမယ့္လည္း ကခ်င္နဲ႔ ရွမ္းေျမာက္လို ေနရာေတြမွာ တုိက္ပြဲေတြကေတာ့ ခုခ်ိန္ထိ ရွိေနဆဲ ျဖစ္ပါတယ္။</p>
<p>ျမန္မာႏိုင္ငံတစ္ႏိုင္ငံလံုးမွာေတာ့ စစ္ေဘးဒဏ္ေၾကာင့္ ေနရပ္စြန္႔ခြာထြက္ေျပးသူ  တစ္သိန္း နီးပါး ရိွေနၿပီး စစ္ေဘးေရွာင္လူဦးေရမွာ ကခ်င္ျပည္နယ္တြင္ ၈ ေသာင္းခန္႔၊ ရွမ္းျပည္နယ္တြင္ ၂ ေသာင္း နီးပါး ရိွေနတယ္လို႔ ကုလသမဂၢ လူသားခ်င္းစာနာမႈဆိုင္ရာ ညႇိႏိႈင္းေရး႐ံုး(OCHA) က ထုတ္ျပန္ထား ပါတယ္။ ကရင္ျပည္နယ္မွာ ရွိေနတဲ့ လက္နက္ကိုင္အဖြဲ႕အစည္း ေတာ္ေတာ္မ်ားမ်ားက အပစ္ရပ္ လက္မွတ္ ေရးထိုးထားတာ ျဖစ္ေပမယ့္လည္း ကရင္ျပည္နယ္တြင္းမွာ စစ္ေဘးေရွာင္  ၅၀၀၀ ခန္႔ ရိွေနပါေသးတယ္။</p>
<p>ဒီလိုမ်ိဳး ေနရပ္မျပန္ႏုိင္ေသးတဲ့သူေတြ ရွိေနသလိုပဲ ေနရပ္ျပန္ႏိုင္ေသာ္လည္း အလုပ္အကိုင္၊ က်န္းမာေရး၊ ပညာေရး စတာေတြမွာ လိုအပ္ခ်က္ေတြ အျပည့္ရွိေနေသးတဲ့ ေက်းဇူးေတာ္ရြာလို ျပန္လည္ထူေထာင္ေရးရြာေတြ ရွိေနပါေသးတယ္။</p>
<p>ေစာခ်စ္၀င္းထူးကေတာ့ “ ၿငိမ္းခ်မ္းေရးရရွိဖို႔အတြက္ေတာ့ ျပည္သူလူထုရယ္၊ အစိုးရရယ္၊ တိုင္းရင္းသားလက္နက္ကိုင္အဖြဲ႕အစည္းေတြရယ္ အတူတကြ သြားမွသာ အဆင္ေျပႏိုင္မယ္” လို႔ ဆိုပါတယ္။</p>
<p>ၿငိမ္းခ်မ္းေရးစာခ်ဳပ္ကေတာ့ လက္မွတ္ထိုးၿပီးၿပီ။ ေပးထားတဲ့ ကတိေတြ၊ ဖြံ႕ၿဖိဳးတိုးတက္ေရးကိစၥရပ္ ေတြကို လ်စ္လ်ဴရႈ မေနသင့္ဘူးလို႔ ေစာခ်စ္၀င္းထူးက ဆိုပါတယ္။</p>
<p>“ထိုးထားတဲ့ စာခ်ဳပ္ေတြ လက္မွတ္ေတြဟာ စာအုပ္ပိတ္လိုက္တဲ့အခါ ပိတ္မသြားဖို႔။ ကိုယ္ထိုးလိုက္တဲ့ လက္မွတ္တစ္လံုးဟာ စာအုပ္ပိတ္လိုက္တဲ့အခါမွာ သူမ်ားနဲ႔ပါသြားၿပီး ေပ်ာက္သြားတဲ့ပံုစံမ်ိဳး မျဖစ္ေစခ်င္ဘူး” လို႔ သူက သူ႔ဟန္အတုိင္း ခပ္ျပတ္ျပတ္ပဲ ဆိုပါတယ္။</p>
</div></div></div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <p class="field-label">Tags:&nbsp;</p>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/tag/%E1%80%B1%E1%80%85%E1%80%AC%E1%80%81%E1%80%BA%E1%80%85%E1%80%B9%E1%81%80%E1%80%84%E1%80%B9%E1%80%B8%E1%80%91%E1%80%B0%E1%80%B8">ေစာခ်စ္၀င္းထူး</a>      </li>
          <li class="field-item odd">
        <a href="/tag/%E1%80%90%E1%80%94%E1%80%9E%E1%81%A4%E1%80%AC%E1%80%9B%E1%80%AE%E1%80%90%E1%80%AF%E1%80%AD%E1%80%84%E1%80%B9%E1%80%B8">တနသၤာရီတုိင္း</a>      </li>
          <li class="field-item even">
        <a href="/tag/%E1%81%BF%E1%80%84%E1%80%AD%E1%80%99%E1%80%B9%E1%80%B8%E1%80%81%E1%80%BA%E1%80%99%E1%80%B9%E1%80%B8%E1%80%B1%E1%80%9B%E1%80%B8">ၿငိမ္းခ်မ္းေရး</a>      </li>
      </ul>
</div>
<div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://mizzimaburmese.com/article/23923" st_title="ၿငိမ္းခ်မ္းေရးစာခ်ဳပ္ေတြေနာက္က အေမ့ေလ်ာ့ခံ ဇာတ္လမ္းမ်ား" class="st_facebook_button" displayText="facebook"></span>
<span st_url="http://mizzimaburmese.com/article/23923" st_title="ၿငိမ္းခ်မ္းေရးစာခ်ဳပ္ေတြေနာက္က အေမ့ေလ်ာ့ခံ ဇာတ္လမ္းမ်ား" class="st_twitter_button" displayText="twitter" st_via="" st_username=""></span>
<span st_url="http://mizzimaburmese.com/article/23923" st_title="ၿငိမ္းခ်မ္းေရးစာခ်ဳပ္ေတြေနာက္က အေမ့ေလ်ာ့ခံ ဇာတ္လမ္းမ်ား" class="st_email_button" displayText="email" st_via="" st_username=""></span>
<span st_url="http://mizzimaburmese.com/article/23923" st_title="ၿငိမ္းခ်မ္းေရးစာခ်ဳပ္ေတြေနာက္က အေမ့ေလ်ာ့ခံ ဇာတ္လမ္းမ်ား" class="st_sharethis_button" displayText="sharethis" st_via="" st_username=""></span>
<span st_url="http://mizzimaburmese.com/article/23923" st_title="ၿငိမ္းခ်မ္းေရးစာခ်ဳပ္ေတြေနာက္က အေမ့ေလ်ာ့ခံ ဇာတ္လမ္းမ်ား" class="st_fblike_button" displayText="fblike" st_via="" st_username=""></span>
</div></div>
  </div>

  
    </div>
      
</div>
    </div>
  </div>
</div>
<div id="block-block-16" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <!-- /17741348/w.mizzimaburmese.com//ros-728x90-2 -->
<div id='w-mizzimaburmese-com-ros-728x90-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('ros-728x90-2'); });
</script>
</div>
<p><img alt="" src="/sites/default/files/pictures/2016/AUG16/Telenor-Banner-for-web.jpg" style="height:296px; width:720px" /></p>

    </div>
  </div>
</div>
<div id="block-views-popular-view-block-5" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">More Articles</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-popular-view view-id-popular_view view-display-id-block_5 common-view popular-view grid-view-match-heights tb-overlay-icon view-dom-id-9adfd47e9c3700946e1b2ea44f2c5c66">
        
  
  
      <div class="view-content">
      <div class="views-view-grid cols-4">
      <div class="views-row row-1 row-first clearfix">
                        <div class="grid views-col col-1 col-first">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/23880"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2017/02/Election.jpg?itok=Z5pOVCCX&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/02/Election.jpg?itok=zQLHRuW9&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/02/Election.jpg?itok=zQLHRuW9" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">1 day 6 hours</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/23880">ၾကားျဖတ္ေရြးေကာက္ပြဲ ဘယ္လိုမဲေပးၾကမလဲ</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-2">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/23768"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2017/02/Theingyun.jpg?itok=hepthbgn&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/02/Theingyun.jpg?itok=eY-_DW3g&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/02/Theingyun.jpg?itok=eY-_DW3g" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">4 days 1 hour</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/23768">&quot;မႏၲေလး သၾကၤန္အေရြ႕ ရပ္ေတာ့မည္လား&quot;</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-3">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/23747"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2017/02/YBS-58_0.jpg?itok=gpvzJTk3&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/02/YBS-58_0.jpg?itok=qPccaCja&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/02/YBS-58_0.jpg?itok=qPccaCja" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">4 days 5 hours</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/23747">အတုိင္းအေတာေတြ ခ်က္ခ်င္းရပ္</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-4 col-last">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/23535"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2017/02/Peace.jpg?itok=f4YV6dSx&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/02/Peace.jpg?itok=MwvPU-cx&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/02/Peace.jpg?itok=MwvPU-cx" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">1 week 3 days</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/23535">ျမန္မာ့ၿငိမ္းခ်မ္းေရးလုပ္ငန္းစဥ္တြင္ တ႐ုတ္အေနနဲ႔ အဓိကအခန္းက႑တစ္ခုမွ ပါ၀င္ႏိုင္ဟု တ႐ုတ္အစိုးရသတင္းစာ ေရးသား</a></span>  </div>            </div>
          </div>
                  </div>
      <div class="views-row row-2 row-last clearfix">
                        <div class="grid views-col col-1 col-first">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/23516"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2017/02/Valentineday.jpg?itok=sfWlOJBL&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/02/Valentineday.jpg?itok=DRPVOCdJ&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/02/Valentineday.jpg?itok=DRPVOCdJ" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">1 week 3 days</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/23516">ဗယ္လင္တိုင္းရဲ႕ အႏွစ္သာရအဓိပၸါယ္</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-2">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/23486"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2017/02/ACADEMY.jpg?itok=i7ZuDR0v&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/02/ACADEMY.jpg?itok=aFjutaNa&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/02/ACADEMY.jpg?itok=aFjutaNa" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">1 week 4 days</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/23486">ျမန္မာ့ ျမန္မာ့ ႐ုပ္ရွင္</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-3">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/23450"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2017/02/Pinlon%20Monument.jpg?itok=-DCwyk_k&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/02/Pinlon%20Monument.jpg?itok=5vYOpQFo&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/02/Pinlon%20Monument.jpg?itok=5vYOpQFo" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">1 week 5 days</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/23450">ရာဇ၀င္တြင္တဲ့ ပင္လံုေက်ာက္တုိင္ (သို႔မဟုတ္) ၂၀၁၃ခုႏွစ္က ပင္လံုၿမိဳ႕သုိ႔ ေလ့လာျခင္း</a></span>  </div>            </div>
          </div>
                                <div class="grid views-col col-4 col-last">
            <div class="grid-inner col-inner clearfix">
                
          <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/23408"><noscript class="adaptive-image" data-adaptive-image-breakpoints="719" data-adaptive-image-719-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;719&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular__mobile_landscape/public/field/image/2017/02/U-Ko-Ni_0.jpg?itok=0G1gRJa1&quot; width=&quot;684&quot; height=&quot;385&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; src=&quot;http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/02/U-Ko-Ni_0.jpg?itok=-9xsDQ-C&quot; width=&quot;300&quot; height=&quot;169&quot; alt=&quot;&quot; /&gt;"><img src="http://mizzimaburmese.com/sites/default/files/styles/popular/public/field/image/2017/02/U-Ko-Ni_0.jpg?itok=-9xsDQ-C" width="300" height="169" alt="" /></noscript>
</a></div>  
</div>    
  <div class="views-field views-field-changed">        <span class="field-content"><em class="placeholder">1 week 6 days</em> ago</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/23408">လုပ္ခ်လုိက္ျပန္ၿပီ “ ေဖာ္ေကာင္” တဲ့</a></span>  </div>            </div>
          </div>
                  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
              
                          </div>
          </div>
          <!-- /#MAIN CONTENT -->
                          <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-6 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-block-6--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://goo.gl/H8F9mh"><img alt="" src="http://mizzimaburmese.com/sites/default/files/pictures/2017/JAN17/Heineken-Ads.gif" /></a></p>

<p><a href="http://www.mizzimaburmese.com/article/22290"><img alt="" src="/sites/default/files/pictures/2016/AUG16/Journalist-training-s.jpg" style="height:100px; width:235px" /></a></p>



<p><a href="https://goo.gl/N4GLSw"><img alt="" src="/sites/default/files/images/JUN-15/Mizzima-Digital-banner.jpg" style="height:98px; width:236px" /></a></p>
<p><a href="http://mizzimaburmese.com/article/17963"><img alt="" src="/sites/default/files/pictures/2016/AUG16/JOB-ANNOUNCEMENT-Sale-Director.jpg" style="height:217px; width:235px" /></a></p>

<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:360px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//mizzimaburmese.us12.list-manage.com/subscribe/post?u=4b8a9cfcf1a322f17a7f4052a&amp;id=b9ec76b0ad" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Subscribe to our mailing list</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4b8a9cfcf1a322f17a7f4052a_b9ec76b0ad" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

<p><a href="http://mizzimaburmese.com/article/15440"><img alt="" src="/sites/default/files/pictures/2016/PR-MM.jpg" /></a></p>
<p><a href="http://mizzimaburmese.com/audience-survey-mizzima-2016"><img alt="" src="/sites/default/files/pictures/2016/Mizzima-poll-s.jpg" style="height:200px; width:235px" /></a></p>

<p><a href="http://www.yope.com.mm"><img alt="" src="/sites/default/files/pictures/2016/YOPE_Flyer-banner.jpg" /></a></p>


<p><a href="http://mizzimaburmese.com/article/15620"><img src="http://www.mizzima.com/sites/default/files/ads/2015/Job-banner-ENG.jpg" alt=""></a></p>

<p><a href="http://mizzimaburmese.com/sites/default/files/images/JUL15/mizzima-weekly-print-ads.jpg"><img alt="" src="/sites/default/files/images/JUL15/MizzimaWeekly-banner.jpg" style="height:131px; width:290px" /></a></p>


<div class="adv"><img alt="Banner" src="/sites/default/files/images/book_released.jpg" title="Banner" /></div>



    </div>
  </div>
</div>
<div id="block-views-general-block--2" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-general view-id-general view-display-id-block view-dom-id-52fa4d648b972f0a0d8295aa1027923a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-newspaper-cover">        <div class="field-content"><a href="/newspaper/23899"><img src="http://mizzimaburmese.com/sites/default/files/styles/newspaper-thumbnail/public/newspaper-cover/2017/02/Vol-13-Issue-1-Cover.jpg?itok=NPp6SJaN" width="300" height="418" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-quicktabs-quicktabs--2" class="block block-quicktabs">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div  id="quicktabs-quicktabs" class="quicktabs-wrapper quicktabs-style-magz"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-magz"><li class="active first"><a href="/article/23923?qt-quicktabs=0#qt-quicktabs" id="quicktabs-tab-quicktabs-0" class="active">Popular</a></li>
<li class="last"><a href="/article/23923?qt-quicktabs=1#qt-quicktabs" id="quicktabs-tab-quicktabs-1" class="active">Latest</a></li>
</ul></div><div id="quicktabs-container-quicktabs" class="quicktabs_main quicktabs-style-magz"><div  id="quicktabs-tabpage-quicktabs-0" class="quicktabs-tabpage "><div id="block-views-popular-view-1-block--2" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-popular-view-1 view-id-popular_view_1 view-display-id-block list-view view-dom-id-c2e376de5d27a3fc290b20f91d08f628">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/23672"><img src="http://mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2017/02/U-Ko_Ni-family.jpg?itok=9EveZGZw" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">6 days 23 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/23672">ႏိုင္ငံသားေကာင္းမ်ား ေပၚထြက္လာေစရန္ ဦးကိုနီႏွင့္ ဦးေနဝင္းတို႔ကို ဂုဏ္ျပဳပြဲျပဳလုပ္ေပး</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/23675"><img src="http://mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2017/02/UMMO-1.jpg?itok=mv7JhGna" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">6 days 11 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/23675">မြန္ျပည္နယ္ဝန္ႀကီးခ်ဳပ္ ဦးမင္းမင္းဦး ႏႈတ္ထြက္</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/23790"><img src="http://mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2017/02/RK.jpg?itok=UrB75XWu" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">3 days 5 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/23790">ေမာင္ေတာ၌ ျမႇဳပ္ႏွံထားေသာ လူေသအေလာင္း ၄ေလာင္းေတြ႕ရွိ</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/23690"><img src="http://mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2017/02/Cristiano-Ronaldo_0.jpg?itok=1wLFfPbf" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">6 days 7 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/23690">႐ုပ္သံဇာတ္လမ္းတြဲတစ္ခုတြင္ အန္ဂ်လီနာဂ်ိဳလီႏွင့္အတူ စီေရာ္နယ္ဒိုသ႐ုပ္ေဆာင္မည္</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/23870"><img src="http://mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2017/02/Aung-Naing-Phyo.jpg?itok=_qDq_ksi" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">1 day 7 hours</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/23870">ရန္ကုန္မွ တိမ္းေရွာင္လာေသာ တရားခံေျပး မင္းဘူးၿမိဳ႕၌ ဖမ္းဆီးရမိခဲ့</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div><div  id="quicktabs-tabpage-quicktabs-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-latest-view-block--2" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-latest-view view-id-latest_view view-display-id-block list-view view-dom-id-aef415469d383a52a15629f4b8c3dda3">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/23930"><img src="http://mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2017/02/Dr.Nandar-Hla-Myint.jpg?itok=J2Uf5JJh" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">22 min 38 sec</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/23930">YBS ေၾကာင့္ ျပည္သူမ်ား အၾကပ္အတည္းျဖစ္ေနေၾကာင္း ျပည္ခိုင္ၿဖိဳးပါတီ ေဆြးေႏြးပြဲတြင္ ေျပာ</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/23929"><img src="http://mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2017/02/Pan-Chan.jpg?itok=pbZCZCC0" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">36 min 16 sec</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/23929">NCA လက္မွတ္မထုိးဘဲ အစုိးရႏွင့္ ႏုိင္ငံေရးေဆြးေႏြးရန္ အပါအဝင္ ခ်က္ ၉ ခ်က္ ပန္ခမ္း အစည္းအေဝးက ဆံုးျဖတ္</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/23928"><img src="http://mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2017/02/Bangladesh-Islamists.jpg?itok=Vrqy3m_c" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">51 min 38 sec</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/23928">ဘဂၤလားေဒ့ရွ္ တရား႐ုံးခ်ဳပ္မွာ တရားဥပေဒေစာင့္ ဂရိနတ္သမီး႐ုပ္တု ထားရွိ၍ ဖယ္ရွားဖ်က္ဆီးရန္ ဆႏၵျပေတာင္းဆိုေန</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/23927"><img src="http://mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2017/02/Netanyahu.jpg?itok=HktUqAh3" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">59 min 25 sec</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/23927">ေနတန္ယာဟုနဲ႔ အျပဳသေဘာေဆာင္ ေဆြးေႏြးခဲ့ဟု ၾသစေၾတးလ် အတိုက္အခံေခါင္းေဆာင္ေျပာ</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          
<div class="field-group-wrapper views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-field-image ">        
<div class="field-content"><a href="/article/23926"><img src="http://mizzimaburmese.com/sites/default/files/styles/thumbnail/public/field/image/2017/02/Jouk-Jack.jpg?itok=PzLY_nrF" width="130" height="73" alt="" /></a></div>  
</div>      <div class="views-field views-field-changed"><span class="field-content"><em class="placeholder">1 hour 18 min</em> ago</span></div>  
  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/23926">စကားလံုးဘုရင္ ေဂ်ာက္ဂ်က္ မတ္လ ၅ ရက္ ပရိသတ္နဲ႔ ဆံုမယ္</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div></div></div>    </div>
  </div>
</div>
<div id="block-block-7--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://mizzimaburmese.com/article/3901"><img alt="" src="/sites/default/files/pictures/JUN-15/Broadcasting-Law-banner-MM.jpg" style="height:102px; width:290px" /></a></p>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=295764830441072";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/MizzimaDaily/" data-width="235" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/MizzimaDaily/"><a href="https://www.facebook.com/MizzimaDaily/">Mizzima - News in Burmese</a></blockquote></div></div>

<figure class="op-ad">
  <iframe width="300" height="250" style="border:0; margin:0;" src="https://www.facebook.com/adnw_request?placement=384282055078663_496438367196364&adtype=banner300x250"></iframe>
</figure>
    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
              </div>

    </div>
  </div>

       <!-- PAGE BOTTOM -->
    <div id="page-bottom-wrapper" class="wrapper">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
            <div class="region region-pagebottom">
    <div id="block-block-20" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div algin="center"><!-- Header code - Put in HEAD -->

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2627062/mizzimaburmese.com_ATF_728x90', [728, 90], 'div-gpt-ad-1445593300235-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- Body code - Put below code where the ads will show -->

<!-- /2627062/mizzimaburmese.com_ATF_728x90 -->
<div id='div-gpt-ad-1445593300235-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445593300235-0'); });
</script>
</div>
</div>
    </div>
  </div>
</div>
  </div>
        </div>
      </div>
    </div>
    <!-- /#PAGE BOTTOM -->
      
      <!-- PANEL FOOTER -->
    <div id="panel-footer-wrapper" class="wrapper panel panel-footer">
      <div class="container grid-24 clearfix">
        <div class="panel-column panel-footer-1 panel-column-first grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-footer-1">
    <div id="block-block-11--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="Mizzima" src="http://mizzimaburmese.com/sites/default/files/images/logo-big.png" /></p>
<div id="fb-root"></div>
<script>
<!--//--><![CDATA[// ><!--
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=295764830441072";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-footer-2 grid grid-4">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-footer-2">
    <div id="block-block-10--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="/about-us">About Us</a><br />
<a href="/mission-statement">Mission Statement</a><br />
<a href="/code-ethics">Code of ethics</a><br />
<a href="/contact-us">Contact Us</a><br />
<a href="http://www.mizzima.com/advertise-with-us">Advertise with us</a><br />
<a href="https://www.youtube.com/user/mizzimanewsTV">Mizzima Youtube</a><br />
Archive <a href="http://archive-1.mizzimaburmese.com">1</a> | <a href="http://archive-2.mizzimaburmese.com">2</a><br />
<a href="http://mizzimaburmese.com/category/announcement">ထုတ္ျပန္ေၾကညာခ်က္</a></p>

<script src="//my.hellobar.com/558c062b1110ec894fedff4eef3346757230eada.js" type="text/javascript" charset="utf-8" async="async"></script>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-footer-3 panel-column-last grid grid-14">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-footer-3">
    <div id="block-block-41--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div><img alt="" src="http://placehold.it/468x60" /></div>
    </div>
  </div>
</div>
<div id="block-block-42--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div><img alt="" src="http://placehold.it/468x60" /></div>
    </div>
  </div>
</div>
  </div>
                  </div>
      </div>      </div>
    </div>
    <!-- /#PANEL FOOTER -->
  
  </div>
    
<!-- TA: Dec-27-2016 -->
<script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  document.write('<scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426560254","Popup","1471247563"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code
  document.write('<scr'+'ipt type="text/javascript">var _abd = _abd || [];_abd.push(["1426560254","Popup","1426560326"]);</scr'+'ipt><script src="http://static.adtplatform.com/js/adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }
</script>

  </body>
</html>
